Skocz do zawartości
krzysiek24m

6400 Dziwna praca po zapaleniu

Polecane posty

Wybrane dla Ciebie
atomik    145

sprawność i skuteczność jest większa to nie ma dwóch zdań tym samym proces uruchomienia silnika trwa szybciej. Jednak z doświadczenia piszę że te rozrzuszniki mają krótszą żywotność w porównaniu do tych bez przekładni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damian87    0

być może, nie będę się klucił bo nie mam zielonego pojęcia i doświadzenia na dłuższą metę z tymi rozrusznikami. W każdym razie na chwile obecną, jeśli na mrozach nie zagada to pozostaje mi tylko rozrusznik zregenerować lub wymienić... :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiek24m    0

Koledzy -Pomyślalem sobie że jak kiedyś dojdę i rozszyfruję się telepanie mojego ciągnika po zapaleniu 6400 to podzielę się wlasnymi działaniami bo napewno komuś się w życiu przyda. Zresztą dla poważnych nas jest to forum .I bardzo piękne by było by każdy dochodząc do zenitu swoich problemów powinien się podzielić swoim osiągnięciem.

Krótko powrócę do tematu. po zapaleniu ciagnika od 1-3minut telepaniem silnika , brak reakcji na dodanie gazu,.Dziękuję za wszystkie sugestie i podpowiedzi.Był napewno pomocne.Rok temu wymieniłem pompke paliwa,nastepnie założyłem dodatkowo zaworek zwrotny na przewódzie paliwa,nastepnie wymieniłem obudowę filtra paliwa+fitr (wszystko po to by wykluczyć możliwośc zapowietrzania się.Nic to nie pomogło.Stwierdzono mi że najpraw3dopodobniej przyczyną będą wtryski.Były nie takie złe ale postanowiłem wymienić na nowe. Nic nie pomogło.Stwierdzono mi że jak dam pompe do sprawdzenia ewentualnie jak zajdzie potrzeba to i regenecja to napewno bedzie już dobrze .Wyslalem pompe daleko do firmy (bo lucasa nie wszystkie zakłady naprawiaja)do jakiej firmy to nie napiszę bo nie chcę robić krypto reklamy.Panowie wzieli kase i stwierdzili że pompa jest dobra tylko tzeba ewentuialnie ją uszczelnić.Tak zrobili bo powiedzeli że mogła się sama zapowietrzać.A przyczynę kazali szukać wszędzie poza pompą.Mnie pozostało zmierzyć ciśnienie na poszczegolnych tłokach.Okazało się że bylo od 25do28.Do swiętego spokoju i sumienia postanowiłem zwalić głowicę zrobić regenerację i podrzuciłem nowe pierścienie co może było tez nie potrzebne.Po tych zabiegach oczekiwalem że mój ciągnik będzie zapalal jak błyskawica.Jakis mały procencik zauważyłem poprawę.Ale przyszedł dzień że pojawiły się dawne problemy.Tzn.-po odpaleniu od 1-3minut telepanie silnikiem.No nastąpilo moje zalamanie .Stwierdzili fachowcy że napewno łapie na przewodach zasilajacych obce powietrze .Szybko pomyślałem i wykonalem zbiornik paliwa nad kabiną i podłaczyłem po niego zasilanie i powrót.

Nic to nie pomogło.Na wszelcki wypadek jeszcze raz sprawdziłem wtryskiwacze i kąt wtrysku na pompie.Wszystko OK a ciągnik chodzi jak chodził.Więc pozostalo mi zacząć od nowa tzn pompa wtryskowa.Kolega ma ten sam typ i ciągnika i pompy tylko że barzo stary .Mimo wszystko zdecydowaliśmy się na podmianke.Okazalo się że moj ciagnik stal się nie tym ciągnikiem. Zapala na dotyk i praca silnika zdaje mi sie stala sie jeszcze lepsza.Ogolnie mowiąc to wyszlo na jaw że tonic inego jak POMPA ijeszcze raz POMPA-umilila mi życie.Pisze dlatego by nie ufać czasem niby renomowanemu serwisowi . bo błedna informacja odbije się nam po kiszeni.A my musimy na to ciężko pracować.Pozdrawiam . Dzielcie się podobnymi zjawiskami bo nam napewno pomoże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Damian87    0

i jak się uszczelnia pompę? I wiesz może jaki to model, producent pompy? Jakieś dane, numery albo coś... no i faktycznie, podaj tą firmę co Ci "regenerowała" tą pompę. Reklama raczej to nie będzie a ewentualnie ktoś inny się nie natnie. No chyba że nie zrobili Ci uszczelnienia a tylko zaproponowali i mieli rację ;)

 

No i najważniejsze - naprawiłeś już swoją i jest ok czy dopiero będziesz się za to zabierał?

Edytowano przez Damian87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiek24m    0

Tomian-że wymagała uszczelnienia to stwierdził gośc co naprawia pompy.Ja mu przedstawiłem objawy pracy silnika głównie zapalania.No to kazał przysłać do regeneracji. .Ja to uważam że nie muszę się znać i jak daje firmie remowanej to powinna sprawdzić -może jest jakaś częsć w środku pompy odpowiedzialna za rozruch silnika.Ale skoro stwierdzil że jest dobra i kazali szukać przyczyny dalej no to wiecie jakie niepotrzebne koszty poniosłem i nerwy i czas.Opisałem to wyżej.

Domian- nie wiem na czym polegało to uszczelnienie.Chyba na wymianie niepotrzebnie oringow i podkladek.No i oczywiscie zamalowaniu ich żeby slużyły jako Blomba.

nr katalog. RE 4612

Lucas DPA4 3349 F110X-111X

Swoiej nie naprawiam jeszcze.Narazie testuję kolegi.Co dzień rano opalanie ,praca silnika,i krótka jazda.Chcecie to wirzcie ale ciągnik zachowuje się jak nówka(oczywiście na pompie kolegi co ma 24-lata,na wygląd zewnętrzny to nikt by jej chyba nie założył.Tak obskornie wyglądala.A jednak się pomyliłem .Piękne odpalenie i piekna praca silnika.Czekam jeszcze chociaz minus 10 stopni. Jak będzie dalej tak dobrze jak teraz to chyba narobie ambarasu pompiarzowi.Dał gwarancje na pół roku a między innymi wchrzandolił mnie na za***iste koszty.Jestem prawie w 100% pewny że to wina pompy .Bo przecież przy plusowej temp. też go czasem telepało i to dokladnie.

Ciekaw jestem co wy na to .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi382    98

Tomian-że wymagała uszczelnienia to stwierdził gośc co naprawia pompy.

Lucas DPA4 3349 F110X-111X

Mam w mercu własnie Lucasa i to jest zmora c klasy bo ciekną i paliwo się cofa, są identyczne objawy jak u Ciebie. mnie taki problem jeszcze nie dotknął ale kiedys będę musiał sie z tym zmierzyć. Widocznie serwis odstawił lipę. Są możliwe przekładki na pompy mechaniczne bosch ale ciężko jest dopasować bo wiąże się to z wymianą kompa czyt sterownika czy coś ;)

Taką pompę można regenerować nawet w auto serwisie bo pompy są takie same

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damian87    0

Ja dzis zostawiłem do przeglądu (regeneracja/uszczelnienie) pompe paliwa. Jutro mam dzwonić bo będą już wiedzieć czy coś i ew. co jest do zrobienia. Idąc za ciosem zawiozlem też rozrusznik do przeglądu. Dam znać jak już mi to mechanicy złożą w całość i bede wiedział czy jest jakaś poprawa :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiek24m    0

Damian 87 .Z tym rozrusznikiem to mozna było się wstrzymac.Ja też zawiozłem do regeneracji.No może trochę dłużej po regeneracji kręcił nim padły mu akunulatory.Ale przy niższych temp jak nie mial ochoty zapalić tak nie miał.Założyłem mu pożniej Czeski wysoko obrotowy. No niby dłużej kreci no i szybciej. Troszkę lepiej ale nie to na co oczekiwałem po takich wydatkach.Wczoraj było u nas minus 7 poszedłem odpalic .Próba bez podgrzewania świecą żarową.Moim zdziwieniem ciągnik zagadał jak nówka co przed podminką pompy było nie dopomyślenia.Nie pomógł rozrósznik,nowa pomka pliwowa,regeneracja głowicy,wymina pierscieni,nowe wtryskiwacze,nowy akumulator,kilkakrotna regulacja pompą kąta wtrysku wymina paliwa w zbiorniku choć zawsze tankuje na renomowanej firmie,wymiana obudowy filtra paliwa na nowy wraz z wkładem była diagnoza że jest mikro pęknięci i zasysa obce powietrze.Mechanik stodolowy od samego początku cały czas widzał winę pompy wtyryskowej.Kiedy dałem pompe do niby renowowanych fachowców a ich obecni wcale nie brakuje to przestałem słuchac mechanika stodołowego który w dalszym ciągu przyczyne wskazywał na pompę mimo że miała być sprawna na 100% po regeneracji.Uwirzyłem fachowcom którzy po klei naciągali mnie na koszty.Dziś ciągnik ma pompe od staruszka a chodzi jak nastolatek.Uwaga na niby fachowców .Koszty remontów nie idą z ich kiesy.

Nie będe podawał nazwy firmy narazie gdyż sprawę mamy w toku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atomik    145

to jaka wada tej pompy odpowiada że cienko odpala ciągnik, który element ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiek24m    0

Jest to diagnoza nie potwierdzona.Jest coś w niej co odpowiada za rozruch silnika.Może zwiększa dawkę paliwa,może jest jakiś zaworek który nie spelnia wymagań,prawdopodobnie glowiczka też jest b. ważną częscią,albo poprostu jest wyeksplatowana.Ogolnie jako pompy to są trwałe i twarde.Ale nic nie jest wieczne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nemezis    1

Panowie co prawda mam JD 6210 ale sądzę że pompy wtryskowe są podobne lub wręcz takie same,przejrzałem Wasze posty i nic nie piszecie o korektorze kąta wtrysku zimnego silnika . Chciałbym wiedzieć czy seria JD XX00 coś takiego w swoich pompach posiada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiek24m    0

Ztego co słyszałem to w serii xxoo kąt wtrysku reguluje się ogolnie jednakowo na wszystkie sekcje przekrecajac całą pompą.W pompie w/g mnie jest - inaczej mówiąc pompa która ogólnie wytwarza odpowiednie ciśnienie.Następnie jest głowiczka w której mechanicznie jest w odpowiednim momencie otwierane ciśnienie na poszczególny tłok.Żaden przewod elektryczny w naszej nie dochodzi oprócz jednego który idzie do elektrozaworu a służy do odcięcia paliwa znzczy gaszenia ciągnika.Może seria xx10 ma coś inaczej.W każdym razie dziś minus 18 i ciągnik na starej kolegi pompie zapalił jak zegareczek.Moja poraz wtorny w naprawie.Zresztą my nie mósimy aż tak dokładnie znać na wewnętrznej budowie pompy.My ciężko pracujemy by mieć jakiś grosz.Natomiast są serwisy i mechanicy którym my płcimy i oni powinni się znać.Jak się nie zna to niech idzie w nasze ślady i bierze się z rolnictwo. Ja ze swojej strony życze Powodzenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nemezis    1

W takim razie w serii XX10 jest trochę inaczej , tzn. na dole pompy jest elektrozawór sterowany czujnikiem temperatury umieszczonym w obudowie termostatu (obok czujnika temp.silnika) chyba działa na zasadzie 0 1 . Przejście jest bardzo zauważalne - silnik tak do temperatury ~50 pracuje głośniej , bardziej twardo , potem działa ww korektor i silnik cichnie nie słychać klekotania .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atomik    145

rozwiązałem chyba problem złego zapalania ciągnika - zapowietrzał się układ a przyczyną był stary oring pod pokalnkiem węża paliwowegow pompie paliwowej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
erciak    10

Także miałem problem z odpalaniem, rozrusznik nie miał siły kręcić, dawał radę 2 razy zakręcić silnikiem i koniec. Podłączałem się na przewody z drugiego ciągnika i dalej nic. W końcu wyjąłem rozrusznik - emocjonujące zajęcie - na pierwszy rzut oka nie wymagał regeneracji, ale wymieniłem tulejki. Sprawdziłem także masę. Okazało się , że masa była podłączona przez hebel i następnie wkręcona w blok silnika. I to właśnie było problemem. Wymontowałem hebel, pod końcówką gdzie była przykręcona masa zdrapałem farbę, posmarowałem i przykręciłem. Dziś rano -2 i tylko dotknął

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez TraktortoZetor
      Mam problem z moim JD 6200. Mianowicie chodzi o to że potrzebuję wyciągnąć wałek łączący silnik ze skrzynią biegów. Odkręciłem wałek od skrzyni biegów i od silnika bodajże na 6 śrubach tłumik drgań. Teraz ten wałek nie chce wyjść. Pytanie jak wyciągnąć ten wałek? Muszę silnik wyciągnąć czy jak? 
    • Przez zuwar
      Mam problem z niedziałającymi  światłami stop w JD 7700. Bezpieczniki wszystkie całe, zasilanie na przełączniku przy pedale - jest. Czy po drodze jest jeszcze jakiś przekaźnik ? Może ktoś ma schemat elektryki do tego modelu.
    • Przez radeklegia
      Witam.potrzebuje opisu bezpieczników bo na tej klapce to nic nie ma.i chciał bym się dopytac co do oświetlenia zegarów i radaru czy tam się wymienia jakieś żarówki. ?
    • Przez roxor
      Witam panowie mam taki problem z john deere 6900 mianowicie problem polega na tym ze ciągnik zapala normalnie chodZi i wszystko wydaje sie byc dobrze a po chwili gasnie. gasniecie wyglada tak jak by ciagnik miał odcinane paliwo i jak zgasnie to nie mozna go uruchomic czasami przez chwile a czasami przez dłuzszy czas tj ok 30 min pozniej ciaggnik zapala normalnie i nie jest ani zapowietrzony ani nic zapala tak jak by go ktos normalnie zgasił i zapalił moze ktos sie z czyms takim spotkał lub wie co to moze byc prosił bym o jak najszybsza podpowiedz dziekuje i pozdrawiam.
    • Przez tomrolnik
      panowie tak jak w temacie prosilbym o opinię tego traktora ponieważ przymierzam się do zakupu tego modelu z góry dzięki za odpowiedź
×