Skocz do zawartości
yacenty

Radio w ciągnikach John Deere

Polecane posty

Wybrane dla Ciebie
galeria
Radio
yacenty    718

Hej, coś mi nie działa radio - zwykły Kenwood, niestety nie miałem dziś pod reką klucza zeby go wyjąć z kieszonki montażowej, więc chce zacząć inaczej. orientujecie się czy w instalacji ciągnika jest jakis bezpiecznik tylko dla radia? Jesli tak to który?


Pozdrawiam YacentY
Drogi użytkowniku - zapamiętaj sobie, nie ponoszę odpowiedzialności za posty innych użytkowników serwisu - odpowiadam tylko za siebie!!!

Blog o uprawie roślin na Dolnym Śląsku - Nasze uprawy - AgroFoto.pl
My agri pictrues

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yacenty    718

jakis mam, biały, żółty, zielony, kolorowy


Pozdrawiam YacentY
Drogi użytkowniku - zapamiętaj sobie, nie ponoszę odpowiedzialności za posty innych użytkowników serwisu - odpowiadam tylko za siebie!!!

Blog o uprawie roślin na Dolnym Śląsku - Nasze uprawy - AgroFoto.pl
My agri pictrues

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

U mnie przynajmniej jest bezpiecznik od radia. Nie pamiętam już niestety oznaczenia. Masz bezpieczniki po lewej stronie kabiny na błotniku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yacenty    718

po prawej, pod konsolą, mnie wiecej na wysokości regulacji 3 punktowego układu zawieszenia i tylnego wałka


Pozdrawiam YacentY
Drogi użytkowniku - zapamiętaj sobie, nie ponoszę odpowiedzialności za posty innych użytkowników serwisu - odpowiadam tylko za siebie!!!

Blog o uprawie roślin na Dolnym Śląsku - Nasze uprawy - AgroFoto.pl
My agri pictrues

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomu    4

Bezpiecznik, z tego co się orientuję jest, także przy przewodzie zasilającym za radiem.


Kopiowanie, używanie i rozpowszechnianie zdjęć jedynie za zgodą autora!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yacenty    718

taki to sobie sprawdze dopiero wtedy jak mi się uda wyjąć radio z szyn montażowych, chodzi mi zwykły bezpiecznik w skrzynce


Pozdrawiam YacentY
Drogi użytkowniku - zapamiętaj sobie, nie ponoszę odpowiedzialności za posty innych użytkowników serwisu - odpowiadam tylko za siebie!!!

Blog o uprawie roślin na Dolnym Śląsku - Nasze uprawy - AgroFoto.pl
My agri pictrues

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hubert8245    23

Z wyłączonym kluczykiem podczas pracy działa? Może to być wina zbyt dużego napięcia na obwodach i radio może być czułe tak jak u mnie w zetorze i na włączonym silniku nie działa :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yacenty    718

wogole nie działa, czy kluczyk wyjety czy włożony, nie ważne w jakiej pozycji


Pozdrawiam YacentY
Drogi użytkowniku - zapamiętaj sobie, nie ponoszę odpowiedzialności za posty innych użytkowników serwisu - odpowiadam tylko za siebie!!!

Blog o uprawie roślin na Dolnym Śląsku - Nasze uprawy - AgroFoto.pl
My agri pictrues

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
brzozak2    237

to jedyba opcja, zeby ktos z forum jesli ma to niech zeskanuje strone na ktorej sa bezpieczniki, jak wymiana nie pomoże to wyjecie radia. jak bezpieczniki beda w porzadku to wtedy czym inny bedziemy sie martwic :)


Do zobaczenie na innym forum dla profesjnonalnych rolnikow, portal spolecznosciowy to nie dla mnie!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yacenty    718

juz znalazłem bezpiecznik, dziś już nie bede łaził po ciemku - jutro się przejde do ciągnika zobaczymy


Pozdrawiam YacentY
Drogi użytkowniku - zapamiętaj sobie, nie ponoszę odpowiedzialności za posty innych użytkowników serwisu - odpowiadam tylko za siebie!!!

Blog o uprawie roślin na Dolnym Śląsku - Nasze uprawy - AgroFoto.pl
My agri pictrues

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3

Jacus masz nr do mnie 519122293... czekam..... niema znaczenia jakie radio masz.. jesli nie daje znaku sprawdz plastik-obudowa bezpiecznika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik85    6

na odwrocie pokrywy od bezpiczników jest wszystko opisane


Zapraszam:http://www.youtube.com/user/babelt1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yacenty    718

z tego co wyczytałem to nie było to takie oczywiste bo jest jeden bezpiecznik opisany jako światło ostrzegawcze (kogut) i on też zabezpiecza radio. Tak jak pisałem - jutro zerkne. a radia poki co nie rusze bo nie mam przy sobie klucza Kenwood


Pozdrawiam YacentY
Drogi użytkowniku - zapamiętaj sobie, nie ponoszę odpowiedzialności za posty innych użytkowników serwisu - odpowiadam tylko za siebie!!!

Blog o uprawie roślin na Dolnym Śląsku - Nasze uprawy - AgroFoto.pl
My agri pictrues

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yacenty    718

radyjko gra.

Gdzie była przyczyna nie wiem, wyjąłem i włożyłem bezpiecznik, wyjąłem i założyłem ten nieszczesny w Kenwoodach z windą panel, włączyłem zapłon i radio zagadało :-)

Nie wykluczone ze czeka mnie albo wymiana tasiemki do Panela, albo złączki łączącej sanki i sam panel.

Jestem w szoku jak dokładnie zbiera to radio, jednak bat jest duzo dłuższy jak w samochodzie, do tego antena jest zamontowana znacznie wyżej, no a przy tym tez radyjko jest dosc stare ale przy tym dosc wysoki model - a jak wiadmomo elektronika dawniej była lepsza - nie było takiego cięcia kosztów.


Pozdrawiam YacentY
Drogi użytkowniku - zapamiętaj sobie, nie ponoszę odpowiedzialności za posty innych użytkowników serwisu - odpowiadam tylko za siebie!!!

Blog o uprawie roślin na Dolnym Śląsku - Nasze uprawy - AgroFoto.pl
My agri pictrues

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
WAL    1

U mnie do JD 7730 dorzucili blaupunkta za złotówkę :lol:

Wy tez tak mieliście?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adrianos    30

@WAL tzn że z ciągnik słabo utargowałeś i troche im się Cibie żal zrobiło to Ci dali to radio:D


Sprzedam:
- zbiornik na mleko 2500 litrów
- beczkowóz 4000litrów Meprozet

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin6530    1

w serii 30 bespiecznik od radia jest z przodu przy akumlatorze jak go szlak trafi to na monitorze wyświetli błąd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yacenty    718

kolega widział ze temat sie tyczy 6810 czyli serii 10?


Pozdrawiam YacentY
Drogi użytkowniku - zapamiętaj sobie, nie ponoszę odpowiedzialności za posty innych użytkowników serwisu - odpowiadam tylko za siebie!!!

Blog o uprawie roślin na Dolnym Śląsku - Nasze uprawy - AgroFoto.pl
My agri pictrues

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolny12    0

Witam,podepne sie pod temat,chodzi mi o radio delphi,nie chce wogóle stacji znaleść,antena w radio wciśnięta,na dachu też,jak przyczyna może być,dodam że ściągany był dach,wymieniany był też minusowy kabel aku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Kasa997
      Witam mam taki problem wyskakuje mi błąd d1A co z tym zrobić??
    • Przez tjomek
      Panowie mam problem mój John Deere 6300 ciepły nie chce odpalać.  Miał ktoś taki problem?? 
    • Przez mccormick2000
      witam. mam pytanie. jak sprawdzic czy traktor jest wyposazony w system naprowadzania ? dodam ze ciagnik jest bez monitora tylko ma na słupku wyswietlacz predkosci i obrow i na panelu bocznum dwa male wyswietlacze . uchwyt do anteny i wtyczka jest juz na dachu oryginalnie na traktorze. mam mozliwosc przelozenia anteny i wyswietlacza z kombajnu i podpiecia go pod gniazda na slupku po prawej stronie. wystarczyloby przelozyc te dwa elementy czy musza byc jeszcze jakies czujnikk kata skretu ? jak to w tym modelu moze wygladac ?
      z gory dzieki i pozdrawiam
    • Przez GV103
      Mam problem z układem kierowniczym w John Deere 6910 z 2001 roku.Są drgania na kierownicy i hałas w okolicy pompy hydraulicznej i rozdzielacza z tyłu ciągnika nie da się jeździć .Na zimnym oleju w ciągniku gdy się kręci kierownicą jest wszystko w porządku,dopiero jak się ciągnik rozgrzeje tak po 30 min to dopiero zaczyna kierownica drgać.Pompa hydrauliczna była u regeneracji przed regeneracją było tylko 130 bar na rozgrzanym oleju i świeciła się kontrolka STOP ale wszystko z układem kierowniczym było dobrze tylko długo podnosił narzędzie i trzeba było dodać gazu żeby podniósł czy obrócił pług  ,po regeneracji jest 200 bar z podnoszeniem niema już problemu podnosi bardzo szybko ale jest problem z kierowaniem.Jest to pompa tłoczkowa o wydajności 98 litrów na minute i ciśnieniu 200 bar.Może ktoś wie co wywołuje te drgania na kierownicy?? 
    • Przez tomiis
      Witam. Czy posiada ktoś schemat bezpieczników na odwrocie klapy gdzie one się znajdują, ponieważ nie wiem jaki bezpiecznik odpowiada za daną rzecz i nie wiem którego wymienić gdy np. zepsuje się wycieraczka. (pdf)
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.