Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
Gość Profil usunięty   
Gość Profil usunięty

Tak właśnie ma być. Światła awaryjne, światła STOP i sygnał dźwiękowy mają działać nawet po wyjęciu kluczyka ze stacyjki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

Kontrolki świecą w zależności od obiążenia, tj ciagnik, przyczepa, 2 przyczepy

 

Co do schematu wyżej to jest błąd ponieważ przerywacz podpiety jest cały czas do zasilania przez co niepotrzebnie ciągnie prąd z akumulatora, znajomemu jakiś fachman podiął przerywacz na stałe do prądu i przez miesiąc potrafił przerywacz rozładować akumulator w 235 że nie miał siły kręcić

vcc nie dziwił bym się jak by to napisał jakiś 16-latek a nie tak doświadczony user.To niby jak ma być podpięty przerywacz od awaryjnych?

Źle podpięty przerywacz to spali się zaraz po podłączenie a po miesiącu to akumulator raczej uległ samorozładowaniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

Chodzi o to iż przerywacz cały czas jest pod napięciem i jego elektronika jest zasilana, przerywacz powinien dostawać napięcie po właczonym zapłonie oraz jak to jest przy przełaczniku awaryjnych w MF zasilanie przed stacyjką.

Co do jego podpięcia, to nawet bez właczonych kierunków pobierał z akumulatora ok 100mA więc taki pobór wystarczy by w miesiąc osłabić akumulator

 

 

4c717c71ab3d3fb3m.jpg

 

Mimo iż późno namalowałem zasadę działania włącznika awaryjnych w MF

Edytowano przez vcc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

W takim razie musiałeś mieć wadliwy przerywacz, bo przed chwilą z ciekawości zmierzyłem pobór prądu i wynosi on 4 mA. Chyba, że piszemy o różnych przerywaczach. Ja mierzyłem przerywacz na układzie U2043B.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

Aż z ciekawości jutro wezmę nowy przerywacz z sklepu i zmierzę jaki ma pobór prądu nowy i dam znać, ten co pobierał prad działał i działa bez problemu, co do 16-latka to troche kabli w swoim życiu rozciagnąłem i bez potrzeby bym nie pisał, poza tym jak wiadomo są zawsze 3 prawdy :D

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    100

vcc nie dziwił bym się jak by to napisał jakiś 16-latek a nie tak doświadczony user.To niby jak ma być podpięty przerywacz od awaryjnych?

Źle podpięty przerywacz to spali się zaraz po podłączenie a po miesiącu to akumulator raczej uległ samorozładowaniu.

czyli awaryjne mają działać bez względu czy kluczyk jest w stacyjce czy nie?

 

W MTZ 952.3 załączam masę i awaryjne działają bez kluczyka.

Czy w C330M która nie ma włącznika masy nie lepiej puścić za kluczykiem awaryjne?

Duże ursusy czy zetory też mają wyłącznik masy i tam awaryjne powinny chodzić bez kluczyka.

 

Tak czytam czytam i nie wiem jak zrobić a chcę założyć przerywacz ME183 + włącznik awaryjnych co swojej M'ki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    100

dzięki, widziałem to wcześniej. Zobaczę jak wyjdzie choć skłaniam się ku awaryjnym po kluczyku. Obaczymy jak wyjdzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

Podłącz jak to jest w typowym układzie na przełączniku i przerywaczu z MF, załączałem schematy do 3P z awaryjnymi - które działają bez kluczyka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Panowie, nie ma co debatować jak jest lepiej. Po prostu takie są wymagania aby światła awaryjne, światła hamowania i sygnał dźwiękowy działały bez kluczyka w stacyjce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Światła pozycyjne też powinny działać bez kluczyka w stacyjce.

 

 

 

 

Post nic nie wnoszący do tematu. Następnym razem będzie ostrzeżenie.

Edytowano przez Elektrotechnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bolsick    5

witam mam problem z kierunkowskazami w ursusie 5314 przedpadły wszystkie i awayjne tez ! Wymieniłem przerywacz , przełacznik kierunkow bo byl uszkodzony i dalej nic. na bezpieczniku prad jest i dochodzi do włacznika swiateł awaryjnych i jak dobrze mysle to powinnien tez wychodzic drugim przewodem czyli moze wlacznik zwarcie robi czy cos bo nawet na wyjętym kluczyku prad jest na bezpieczniku, Bo  chyba od bezpiecznika idzie do swiateł awaryjnych potem do przerywacza i na koniec rozchodzi sie do lamp dobrze kombinuje ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Tam jest zasilanie z 30, więc to normalne, że jest napięcie po wyjęciu kluczyka. Tam każdy zacisk jest oznaczony, więc nawet jak ktoś nie zna schematu to w pięć minut jest w stanie to zdiagnozować przy pomocy żarówki. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bolsick    5

no mam zarowke i mowie ze do wlacznika awaryjnych dochodzi napiecie a w przerywaczu juz niema to pewnie włacznik tak??

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Dochodzi do którego pinu? Masz sprawdzić czy napięcie jest tam gdzie ma być, czyli na odpowiednich pinach. Są opisane, więc nie będzie problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bolsick    5

napiecie dochodzi do kostki swiateł awaryjnych oznaczenie VR (ale tylko na jednym przewodzie bo sa 2) a na reszcie niema napiecia czyli jest W i 49a bez napiecia do kazdego z nich po 2 przewody ida i jest jeszcze jedno wejscie nieoznaczone z jednym przedwodem 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tombien    2
Napisano (edytowany)

Zrobiłem awaryjne w Zetorze 5211, nie było to tak oczywiste, szczególnie jeżeli chodzi o ich kontrolkę. Ostatecznie wszystko działa, jak ktoś chce to zrobić i nie bardzo wie jak, to poniżej zamieszczam gotowy schemat połączeń, dla całej serii 5211-7745:

 

Schemat:

post-420-0-66508300-1499367041_thumb.png

 

Przerywacz:

post-420-0-35317500-1499367058_thumb.jpg

 

Włącznik i kontrolki:

post-420-0-76860500-1499367073_thumb.jpg

 

 

Edytowano przez tombien

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×