Skocz do zawartości
Piasek186

Długo kręci przed odpaleniem

Polecane posty

Piasek186    0

Witam ! Mam taki problem z ciągnikiem gdyż bardzo długo kręci zanim zapali lub aku padnie.Tak jakby paliwo nie dochodziło. Ale sprawa się zmienia jak napsikam "plaka" do filtra powietrza Odpala prawie od razu . Nie wiem co jest przyczyną przewody ok filtry również . Może coś z pompą paliwową ? Lub paliwo ? Bo kiedy stało na dworze przy mrozie około -15 stopni to osadzało się na dole bańki coś białego myślę że to może być parafina.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dexterek    83

owszem, wytracila sie parafina z zimna. jaki to ciagnik? on tak pali caly czas czy tylko teraz w zimie? jesli caly czas to moze byc zuzyta pompa i cofa sie paliwo albo nie dostaje wlasciwej dawki startowej. moze byc tez przestawiony rozrzad o jeden zabek wtedy jest przyspieszony albo opozniony zaplon

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BusteR    6

Ja do paliwa dolałem specjalnego płynu i wyciągam na noc akumulatory, gdyż ojciec się pytał faceta, który prowadzi akumulatory i powiedział że należ wyciągać akumulatory na noc poniżej -5stopni gdyż tracą one 70% mocy ;) i to też może być tym spowodowane


Uczmy się na błędach i ich nie powtarzajmy. Sprzedam Simsona S51 stan dobry brak dokumentów kontakt na PW.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

dwojtek01    13

Witam . @BusteR Ztymi akumulatorami to ten gościu przesadził , to w skandynawi albo w kanadzie prawie wszyscy latali by w rękach z akumulatorami , a tego niewidziałem .Na zimę powinno się zabezbieczyć akumulator specjalnymi okrywami , ja stosuję zwykły syropian i jest ok .

@piasek186 jeżeli niemiałeś latem taki trudności z zapaleniem to może być wina paliwa ,ale sprawdził bym też końcówki wtryskiwaczy mogą lać .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati5457    0

u mnie sie dzieje tak samo.... i jestem pewien ze to wina wtrysków i bende miał zamiar zamontować grzałke:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akaku    71

Koledzy u mnie w 360 i 385 akumulatorów nie wyciągam nic się nie dzieje zawsze w 360 naleje ciepłej wody i włączę krótkie światła na chwilkę potem odpala od 1 razu 380 to na 30min podłączę grzałkę i też pali ok


Case <3

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbych    4

Z tym wyjmowaniem akumulatora przy -5 mrozu to przesada. U mnie w c-330M, c-360-3p i Farmerze 8244c2 przez całą zimę siedzą akumulatory w ciągnikach i nigdy nie ma problemu z odpaleniem. Ursusy zalewa się gorącą wodą a Farmer jest na płynie i jest git. Akumulatory wyciągam jedynie na zimę z Bizona i kładę w ciepłe miejsce (ale to tylko dlatego, że przez całą zimę nie jest odpalany)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    51

Przed odpalaniem przepompuj ręczną pompką. Jeśli będzie poprawa, to spada ciśnienie w zasilaniu pompy wtryskowej, tzn. nie trzymają zaworki w pompce zasilającej i paliwo cofa się do zbiornika. Nie doczytałem - jaki to ciągnik?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piasek186    0

Dziękuje za odpowiedzi . Pompa nie dawno była regenerowana. Wina aku na pewno nie bo takto by wcale nie kręcił albo słabo . Latem dobrze pali . Najprędzej wina paliwa. Jeszcze raz dziękuje . Temat można zamknąć :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Carbo234
      Czy w FIATAGRI 82-94 da się zmienić olej w skrzyni? nie mogę znaleść olejów przekłdniowych. Jak tak to jaki olej polecacie
    • Przez Dawid1156
      Witam, poszukuje instrukcji obsługi do ciągnika claas axion 810 lub chociaż do komputera cebis rok 2010, dzieki za pomoc. 
    • Przez konrad512
      Witam. 
      Niedawno kupiłem ciągnik Jcb Fastrac 3185, jednak poprzedni właściciel nie był zbytnio zorientowany na temat podnośnika.
      Czy ktoś z forumowiczów orientuje się jak odblokować czy pobudzić ehr po odpaleniu ciągnika? Podnoszenie czy opuszczanie ramion tylnego tuza działa przyciskiem na górze po prawej stronie, natomiast pokrętłem już nie.
      Druga sprawa jest taka że przy zapalonym silniku mruga dioda serwisowa. świeci w sekwencji 3 - 1 i 3 - 2. Wie ktoś co oznaczają te błędy? Może to one są przyczyną nie działającego pokrętła od podnośnika...
      Proszę o odpowiedź.
      Pozdrawiam.

    • Przez Dreeg991
      Witam serdecznie. Piszę do was z takim zapytaniem czy nie posiada ktoś z was może katalogu do ciągnika rolniczego Same Saturno SY gdyż nie mogę nigdzie takiego znaleźć. Prosiłbym o pomoc jeśli ktoś by taki posiadał. Dziękuję 
    • Przez Wojtek
      chciał bym sie dowiedziec troche na temat t150k a dokładniej jak sobie radzi na ciezkich i górzystych polach, czy silnik łatwo traci obroty i sie szybko dusi pod górki i czy jest awaryjny
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.