Skocz do zawartości
Zaloguj się, aby obserwować  
Grzesiek84

Rozrusznik szybkoobrotowy do C330

Polecane posty

Wybrane dla Ciebie
Grzesiek84    12

zamówiłem już coś takiego http://allegro.pl/item885379203_rozrusznik_c_330_c_360_zetor_2_lata_gwarancji.html gdy przyjdzie i go zamontuje podziele się uwagami i czy lepiej kręci pozdrawiam

Po zamontowaniu stwierdzam że ma dużo większego kopa i szybciej obróci silnikiem co za tym idzie lepiej c330 pali. Na dzień dzisiejszy polecam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mareczek78    1

Ja również polecam - mrozy duże a żwawo kręci - szczególnie gdy ma się jeden aku 12 Vw c-360

Mam rozrusznik dwa lata (firmu nie pamiętam), niezbyt często używam ale jak na razie bezproblemowo działa. Oczywiście kwestia jakości = żywotności. Dlo kogoś, kto żadko używa ciągnika polecam jak najbardziej - kto często - nie wiem - niech się ten wypowie kto ma w tym temacie praktykę. Ja mam ok 2 lat i dobrze kręci - lepiej niż stary Boscha -puki co.

Porównanie w samochodach - weźmy niemieckie np audi czy vw - ropzruszniki przeważnie bez przekładni i odpal diesla - przy kiepskim silniku prawie nierealne przy dużych mrozach. Kilka prób i po baterii.

Porównując japońca np.mazda, no ale po co daleko szukać - Lublin z silnikiem andoria II - również rozrusznik ma z przekładnią. Zawszwe aku ma lżej - takie moje zdanie podparte praktyką (choć nie zawsze odnosi sie do 100% przypadków)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vitoma    51

Sorry za odkop ale moje pytanie wg mnie idealnie pasuje do tego tematu ..

 

Dziś założyłem nowy rozrusznik z przekładnia MAGNETON do C-330 z 85r. i rozrusznik przy rozruchu wydaje głośny szum - dosłownie głośniejszy od odpalanego silnika . Wasze rozruszniki z przekładnia też tak maja ?

 

Rozruch jest bajeczny, nie ma zadnych problemów, tylko ten szum - to normalne ? Stary orginalny rozrusznik był praktycznie bezgłośny.

 

pozdrawiam

Piotr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Długo Ci nie pochodzi ten szybkoobrotowy.Trzeba było zregenerować stary ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Nie panikuj. Przy odpowiednim serwisowaniu min. 5 lat podziała.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vitoma    51

Długo Ci nie pochodzi ten szybkoobrotowy.Trzeba było zregenerować stary ;)

 

Różnica w jakości rozruchu w C330 jest kolosalna wiec nawet nie mysle juz o jakimkolwiek R11 ;).

 

Zreszta nie po to kupiłem Magnetona żeby miał padać za rok ;).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

TYLKO MAGNETRON -montowałem w C-330 ... zadne podróby ...

Niekoniecznie, ja mam litewski firmy Jubana i niczym nie odstaje od czeskiego magnetona.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

Największą wadą rozruszników szybkoobrotowych jest to że kaleczą wieniec (np nowy ursus 5314), w najtańszych wydaniach tych rozruszników często palą się wirniki, szczotki pękają lub się rozpuszczają :blink: oraz urywa się zespół sprzęgający. Ostatnio z 5 szt składałem 3 :D dlatego w swojej C-360 pozostanie nieśmiertelny R11, przy prawidłowym serwisowaniu rozrusznika wytrzymuje lata

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Sam wymieniłem już 4 bendixy a nowy zawsze jest w domu. W trzech rozleciało się sprzęgło a w czwartym urwało ośkę, gładką część na której jest osadzona sprężyna. Tyk wygląda jak by kręcił zanim zaskoczy zębatka za wieniec. Podgiąłem trochę blachę która go wypycha. Na razie chodzi ciekawe jak długo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TEVEZ    3

Największą wadą rozruszników szybkoobrotowych jest to że kaleczą wieniec (np nowy ursus 5314), w najtańszych wydaniach tych rozruszników często palą się wirniki, szczotki pękają lub się rozpuszczają :blink: oraz urywa się zespół sprzęgający. Ostatnio z 5 szt składałem 3 :D dlatego w swojej C-360 pozostanie nieśmiertelny R11, przy prawidłowym serwisowaniu rozrusznika wytrzymuje lata

To się dotyczy tanich Chińskich rozruszników czy też Magneton i Litewskich?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

Magnetony te ori w pudełkach są od niedawna więc na ich temat się nie wypowiem bo jeszcze żadnego nie dłubałem bo z naklejką magneton już miałem na stole, co do litewskich to chyba są tylko z nazwy jak sprzedawcy się powie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Magnetona też się to tyczy. Mam magneton i wieniec niszczy. Trudno powiedzieć czy w każdym ciągniku ale w mtz-cie na pewno.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mortiis    0

Witam

Też posiadam taki rozrusznik szybkoobrotowy ( produkcji made in china).Kupiłem na allegro za 50zł dałem go do elektromechanika i tak zrobiony działa już z rok czasu. Mogę potwierdzić opinię co do niszczenia wieńca. Ja musiałem dorobić przystawkę bo raz że za "głęboko" wchodził to jeszcze trzeba było go odsunąć od obudowy silnika. Pali znacznie lepiej i łatwiej nawet przy większych mrozach ( a mam go zalanego płynem).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Czytam sobie ten temat i naszły mnie takie oto przemyślenia. Otóż potwierdza się moja teoria (nie pierwszy raz zresztą), że sprzęty się psują tylko i wyłącznie z braku lub niewłaściwego serwisowania. Natomiast tam, gdzie sprzęt użytkuje profesjonalista to wszystko działa bezawaryjnie.

dlatego w swojej C-360 pozostanie nieśmiertelny R11, przy prawidłowym serwisowaniu rozrusznika wytrzymuje lata

Powyżej macie przykład. U mnie jest tak samo. Nie zdarzyło mi się, żeby cokolwiek odmówiło posłuszeństwa w trakcie pracy. Podchodzę do ciągnika, odpalam i jadę. Nie ma znaczenia czy jest 30 stopni czy -30. A wielu użytkowników podchodzi do sprawy tak, że sprzęt ma tylko pracować i nie trzeba do niego zaglądać. Jednak gwarantuję, że zepsuje się właśnie wtedy kiedy jest najbardziej potrzebny. Nie da się opisać ile przy tym jest nerwów. Dlatego coraz więcej moich klientów przekonuje się coraz bardziej do przed i posezonowych przeglądów. Niby to kosztuje, ale w ogólnym rozrachunku wychodzi taniej. A ja jako serwisant też mam większy spokój bo mogę zaplanować pracę, a w sezonie każdy chce mieć wszystko od razu. A w kilku miejscach jednocześnie być nie mogę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    100

tak sobie patrzę tutaj:

http://jubana.eu/starters/?manufacturer=17

 

i do ursusa 902-1634 idzie rozrusznik o numerze 123708009 bez względu na rodzaj silnika.

natomiast do C-330m/335 idzie albo 123708103 lub 123708124.

Testował ktoś z was ten nowszy? Co to jest za rozrusznik?

 

Zaczynam się rozglądać bo ciapek rzadziej używany ale ostatnio coś czasem ma ciężej przy paleniu. Założyliśmy rozrusznik od Zetorka 10145 i kręci jak szalony (przy okazji wyszło że muszę chyba nowe tulejki kupić do tego z zetora bo jedna słabo wygląda). Obstawiam bendix czy jak to zwał.

 

Co sądzicie o produktach jubana takich jak alternatory? Testował ktoś? Patrząc po allegro wychodzi 170 za nówkę minus VAT daje 140zł. Nowy rozrusznik Jubana to jakieś 270 zł (235 netto). W sumie za ~380netto wychodzi mi z przesyłką nowy rozrusznik i alternator.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Tandeta i nic więcej. A najgorsze jest to, że ludzie nie zapłacą 150zł za regenerowany alternator dobrej firmy, bo mogą mieć za to nowy. Tyle, że po pół roku i tak przychodzą po ten regenerowany, bo tamten już nie działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez fredf9
      proszę o pomoc przy podłączeniu przełącznika rozruchu 12/24 do mtz 82
    • Przez cinek14
      Witam wszystkich mam pewien problem z rozrusznikiem w Ursusie c-360 z silnikiem 3P. Problem jest taki, że rozrusznik słabo kręcił to znaczy wolno wiec postanowiłem go rozebrać i zobaczyć co się stało. W środku zastałem komutator cały czarny był tak jak by zalany olejem z dodatkiem pyłu, szczotki były do połowy zużyte. Wymieniłem tulejki i szczotki przy okazji, także komutator wymyłem, ale gdy go złożyłem i podłączyłem pod prostownik który ma funkcje rozruchu to działał, ale nie miał takich obrotów jak powinien. Jak chce go przekręcić palcami to nie udaje mi się to myślę że jest ciężko spasowany na tulejkach, ale taki samo słabo się kręcił przed rozkręceniem a spokojnie palcami można było go obrócić wiec nie wiem co jest grane z nim i co jeszcze mogę tam zrobić albo sprawdzić? Koledzy, co może być przyczyna ze on tak słabo kręci?
    • Przez Fortis
      Od pewnego czasu mam w Ursusie C-330 problem z odpalaniem a mianowicie słabo kręci silnikiem. Na początku wymieniłem tulejki w rozruszniku na nowe, później został założony nowy elektromagnes ale też za dużo nie pomogło. Pomyślałem więc że może słabo ładuje ale okazało że ma ładowanie zbyt duże które wynosi: na około 800 obratach 13,9V- więc dobre, a na około 1600 obratach 15V więc chyba za duże(ale sam już nie wiem bo wszędzie gdzie czytałem było podawane maksymalne napięcie 14,4V a znalazłem taką stronke gdy szukałem ile kosztuje regulator Inprodus i tu pisze że max to 15V). I teraz moje pytanie: Czy z powodu zbyt dużego napięcia ładowania ciągnik może słabo kręcić i czy takie napięcie może zmniejszyć pojemność akumulatora?, a jeśli nie to no to dlaczego słabo odpala?
    • Przez minio
      Witam,
       
      mam następujący problem - podczas odpalania ciągnika, a dokładnie w momencie gdy silnik załapie słychać głośny hałas. Nie ma tego hałasu gdy np. rozrusznik kręci "na sucho" i silnik nie załapuje - występuje to tylko w momencie gdy silnik "załapuje"... Co to może być, co jest do wymiany ?
    • Przez antonio86
      Mam taki problem w c-360. Nie wiem czy to akumulatory czy rozrusznik.
      Akumulatory 13,5V trzymają po wciśnięciu guzika spada do 3V i nie ma siły obrócić.
      Poziom elektrolitu ok i w każdej celi po sprawdzeniu testerem elektrolitu jest ok- kolor zielony.
      Sprawdzałem tulejki i szczotki-ok. Teraz sprawdziłem miernikiem i między drugim wyjściem elektromagnesu a masą jest przejście. Czy tak powinno być?
×