Skocz do zawartości
News
Daniel43

DF Agrotron 4.85-Przedni napęd nie działa pod obciążeniem

Polecane posty

Wybrane dla Ciebie
Daniel43    0

Witam. Mam problem ze swoim agrotronem konkretnie z przednim napędem. Chodzi o to, że jak ma lekko (śnieg, błoto) działa dobrze, ale na twardym podłożu przód nie kręci tylko sam tył tak jak by chciał ale nie może. Nie wiem czy coś z prądem, hydrauliką czy czymś innym?? A i również blokada nie załącza na wszystkie 4 koła. Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    130

Ile godzin ma nakręcone ? Żadna kontrolka się nie świeci? Wygląda na zbyt niskie ciśnienie oleju lub ślizgające się sprzęgła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Daniel43    0

Ma zrobione 7000godzin. Kontrolki się świecą. Tył to elegancko ciągnie tylko blokada i z przednim napędem jest problem ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Arek    130

Wszystkie kontrolki tzn.jakie ? Zbyt niskiego ciśnienia w hydraulice ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Daniel43    0

Jak włączę przycisk od przedniego napędu lub od blokady to na pulpicie sygnalizuje mi tzw. kontrolka świeci na zielono. Jak nic nie włączam to żadna kontrolka nie świeci, a o zbyt niskim ciśnieniu w hydraulice mi nie pokazuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaro30    10

Blokada nie załącza bo napęd nie działa prawidłowo.Problem ze sprzęgłem załączającym napęd,tarczki do wymiany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Hubi102
      Witam
      Mam problem z Cergosem 350. Nie działa licznik (ten elektroniczny w prawym dolnym rogu) i wskazówka obrotomierza. Miał ktoś podobny problem? Jakieś problemy z alternatorem, jakieś czujniki winne?
      Pozdrawiam
    • Przez kubatedi
      Tak jak w tytule jaki nawóz bardziej polecacie ?
    • Przez xlooney
      Witam. W ostatnim czasie oddałem pompę i wtryski do regeneracji bo ciągnik nierówno pracował, lekko kopcił i zaczynał być odczuwalny spadek mocy, ale pomimo nierównej pracy chodził "zdrowo". W międzyczasie wymieniłem też uszczelki pod głowicami, bo na dwóch zaczęły pojawiać się przecieki. Problemy zaczęły się po złożeniu. Ciągnik nadal nierówno pracował, jednak okazało się że nalałem zbyt dużo oleju do pompy. Nadal lekko kopcił, ale przed zakładaniem głowic smarowałem olejem tuleje, nie żałowałem więc podejrzewałem że przez to kopci i sprawdziło się. Ciągnik pochodził, zagrzał się i już tak nie kopci. Pozostaje jednak jeszcze jeden mankament - ciągnik nie chce wkręcać się na obroty. Po dodaniu mu gazu wręcz chodzi jak 30-stka i długo wchodzi na obroty, ale do pewnej granicy wyższych obrotów i nagle przy końcówce jakby lekkiego kopa dostaje(coś jak turbodziura hehe). Przy gazowaniu kopci na lekko szaro. Zawory wyregulowane, kąt wtrysku ustawiony na środkową kreskę(są 3). Co może być przyczyną? Z góry dzięki
    • Przez DamianKrawczyk
      Witam
      Mam problem w moim belarusie otóż nie mogę przerzucić wajchy na biegi polowe drogowe wchodzą ładnie ale gdy próbuje przełączyć na polowe nic tak jak by coś blokowało wajchę . Grzebałem przy tym troche i jak się śrubokrętem trochę ponagina to czasem wpadnie na polowe ale robię powrót na drogowe i to samo się dzieje wajcha stawia opór i nie daje się przerzucić .
      Spotkał się ktoś już z takim problemem ?bardzo prosił bym o pomoc pozdrawiam .
    • Przez vonBumerang
      Witam,
      Potrzebuję pomocy w wyborze ciągnika przeznaczonego do pracy w lesie z wciągarką Uniforest 65EH. Waga wciągarki to ok 560 kg. Budżet w granicach 35 tys, do naciągnięcia do 40 tys maksymalnie. Ciągnik musi być prosty w budowie, bez powershift, rewers najlepiej mechaniczny, EHR też zbędny. Moc ok 100 koni i wzwyż, najlepiej 6 cyl. Żeby miał jak najmniej węży i kabli i filtrów pod spodem, jakąkolwiek ramę. Pozostałe pobożne życzenia jak wszędzie, tanie i dostępne części, bezawaryjna praca i niskie spalanie. Proszę o opinie użytkowników pracujących w lesie bo wiadomo spalanie w polu czy awaryjność ciężko przełożyć na warunki leśne i góry. Szczególnie zależy mi na opinii na temat ciężkich zetorów i ursusów, a także MF, i Landini. Wcześniej ujeżdżałem Renault, więc te ciągniki znam i lubię (oprócz tych elektrohydraulicznym rewersem i połówkami).
      Pozdrawiam
×