KIbul

Zetor 7245 akumulator

Polecane posty

Wybrane dla Ciebie
KIbul    0

Witam . Mam pytanie jaki byście zakupili akumulator do zetora 7245 . Wiem że seryjny jest 140 ah . A wy jaki macie lub byście polecili?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

yarecki12    0

Patrzcie też na prąd rozruchowy. Są aku 170 Ah, ale jeden może mieć 800 A, drugi 950A a trzeci nawet 1200A. Prąd rozruchowy jest nawet ważniejszy od pojemności. Za duża pojemność nic nie da bo alternator nie naładuje go do końca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcin 80    8

Kolega @yarecki12 ma w 100% rację nie pojemność ale moc uderzeniowa się liczy, większej pojemności może nie doładować alternator, u mnie w zetorze 5340 siedzi już 5 zimę marka Sznajder 140Ah i tą markę mogę polecić z czystym sumieniem mam ją w Octavi TDI, siostra w Corsie też dieselku i nic się nie dzieje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    243

MARIO tylko nie napisales ze w ogrzewanym garazu ;) ,ja mam 2 letni 170 ah ,silnik po remoncie i przy -5 ledwo zapali a jak nizej to tylko grzalka,wszystkie tak maja?mialem rozne akumulatory i najlepsza wydaje mi sie centra hd[do ciezarowek]-cena tez niestety odpowiednia,zetor ma za malej mocy rozrusznik 2,9 kw,a 3p ma 3,5 kw na trzy gary - 20 i pali.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mario666    211

to fakt w garażu jest ciepło a co to producenta akumulatorów to centre miałem 12 lat a mam jeszcze akumulator mercedesa orginalny z 1995 i do dzisjaj kręci a kolega ma orginalny bmw i 1993rok produkcj CIEKAWE?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yarecki12    0

Jeżeli akumulator jest odpowiednio dobrany do auta, nie za duży, nie za mały, dobre napięcie ładowania , dobre jego umieszczenie w aucie, np niektóre bmw mają go w bagażniku i wogle w aucie nie ma takich wstrząsów jak w ciągniku to będzie akumulator długo chodził, kiedyś robili lepsze akumulatory niż teraz podobno, w wielu autach sprowadzonych z niemiec są oryginalne akumulatory a auta 10-13 lat. Kolega też ma bmw, ale 1998 i ma oryginalny.

W ciągnikach czasem jest lipa, urwie się cela czy coś u nas w jednym ciągniku po poltorej roku był do wymiany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konteno    1762

witam

mam problem z regulatorem magneton w zetorku 5211 objawiający się w ten sposób że alternator ładuje różnym napięciem (od 11-12V na wolnych obrotach do 17-18V gdy dobrze dołoży się do przysłowiowego"pieca") wymieniłem regulator napięcia i sytuacja nie uległa poprawie ale wręcz się pogorszyła (kontrolka ładowania pali się non stop w szerokim zakresie obrotów a napięcie utrzymuje się w granicach 12,6V )zauważyłem że w starym coś "dzwoni" jak nim potrząsnę więc go otwożyłem i zauważyłem że pękła i odpadła połówka korpusu diody(tej przylutowanej poziomo) pomiędzy dwoma szeroko oddalonymi od siebie zakończeniami układu (pomiędzy DF a B-) Jak można to naprawić (o ile można) i jaka to powinna być dioda? Czym skutkuje błędne połączenie regulatora (zamiana DF z D+)? Dlaczego nowy regulator nie działa tak jak powinien? Proszę o pomoc bo akumulator centra 125 Ah nie ma jeszcze roku a już nadaje się do wybuchu a później do wywalenia (porządnie spęczniał i woda paruje z niego w zastraszająco szybkim tępie)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

gazuje bo jest za duże napiecie ładowania piszesz zmieniłeś regulator ale może daj alternator do elektryka niech go sprawdzi może gdzieś diody, ty masz jeszcze regulator pod deska czy juz na alternatorze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    35

Seryjny akumulator w zetorze to chyba coś koło 160Ah (przynajmniej u mnie - zetor 5211 1989r.). Obecnie mam 180Ah Centra. Nie piszcie, że za dużego akumulatora nie naładuje alternator - w ciągniku podczas pracy w dzień nie ma prawie żadnego poboru prądu. Do T-25 założyłem alternator od poloneza lub dużego fiata i ładował akumulator 170Ah właśnie z zetora chociaż w samochodzie ładował akumulator chyba 55Ah.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adrian2    11

W 7711 założyliśmy 145 ah i 4 rok i działa bez problemu jednak w zimą jest rzadko odpalany. Ale jeśli nie zapala sie ciągnika zimą lub sporadycznie to moim zdaniem szkoda pieniedzy na jakies akumulatory po 180 ah bo latem to raczej 100 ah lub nawet mniejszy powinien dawac rade. A fabrycznie powinien być 150 ah
A jeżeli juz odpalać w niskich temperaturach to przed włączeniem rozrusznika dać gaz do końca wtedy powinna się załączyć dawka rozruchowa. Ja tak robie to przy -6 łapał od strzała tylko, że chwile jeszcze chodził nie równo zanim sie dobrze nie odpowietrzył. Jeszcze jest w świeca żarowa za filtrem jednak jej nie grzałem a nawet nie wiem czy wogóle działa. Wiec warto załączać dawke rozruchową.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid199303    14
W moim 5011 oryginalnie był 170ah teraz mam w nim 120 Ah i już do wywalenia bo ładowanie go przeladowywuje aż aku jest wzdety, regulator kupiony w ubiegłym roku taki sam jak był poprzedni, to teraz dać mu 170, czy to jest problem z ładowaniem że przeladowuje ta 120

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Za_q    10

No pewnie że bzdura. Choć byś włożył 50Ah, to nic by się nie stało - najwyżej by słabiej (krócej) kręcił przy rozruchu. Jeśli napięcie ładowania jest około 14,4V, to niema mowy o przeładowaniu akumulatora nawet o mniejszej pojemności. Przyczyna może być inna - może wadliwy akumulator?, lub coś z regulatorem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez MateuszCiurysek
      Witam ostatnio w zetorze zepsuł mi się przerywacz elektroniczny było tak że świecił się kierunek ale nie migał i przerywacz piszczał, dziś tata kupił nowy przerywacz (od MF 255 a był z ursusa ) i jak podłączyliśmy go do kostki to zaczął ,,skwierczeć,, po włączeniu kierunku było dobrze a po wyłączeniu znów to samo i teraz pytanie czy to wina że inny przerywacz choć wątpię czy trzeba gdzieś dalej szukać może ktoś miał coś podobnego 
    • Przez Jurasik
      Witam,panowie chciałbym się dowiedzieć jak załączać światła w Zetorze 3320 odpalanym kluczykiem
      u nas w szkole mamy 5320 więc tak średnio to ogarniam a w środę mam egzamin 
      Z góry dzięki za pomoc :D !
      Pozdrawiam 
    • Przez bartekm66
      witam
      mam problem z obrotomierzem - licznikiem motogodzin w moim zetorze 7045
      otóż obroty wskazuje normalnie ale motogodziny to różnie czsami potrafi "zaciąc się"i nie pracowac przez 10 i wiecej godzin a czasami kręci jak szalony
      czy jest to wina samego licznika czy tez może pradniczki przy silniku
      miał ktos taki przypadek ???
    • Przez MateuszCiurysek
      Witam planuję do Zetora 5340 założyć lampy ledowe na dach na przód i tył i  o to pytanie które lampy wybrać 16 czy 9 diodowe i jakie światło rozproszone czy skupione i żeby nie zakłócały radia,  https://allegro.pl/oferta/lampa-9-led-halogen-roboczy-27-w-12-24v-diodowa-kw-6097946121?bi_s=ads&bi_m=listing%3Adesktop%3Aquery&bi_c=Y2FtcGFpZ24AMTEwNzI0NzEAMTI2MTA1AA&bi_t=ape&referrer=proxy&emission_unit_id=2a5350ef-7117-4aae-ac46-6a591acd60c9 takie się sprawdzą ?
    • Przez KamilTeamTV
      Witam mam problem. Mianowicie nie gasną mi pozycje na błotnikach i z tyłu. Sprawdzałem bezpieczniki jak umiałem, stacyjke i nadal.. Może pomyliłem gdzieś kable ale próbowałem wszrstkiego. Na polu 1 mam tylko długie z przodu, dalej świeci tylko prawa lampa. Jedyne co powoduje wyłączenie pozycji to wyjęcie kluczyka. Proszę o pomoc. 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.