Krzychu_912235

Problemy z odpalaniem

Polecane posty

Robertsuw    0

ja miałem ten sam problem wstawiłem ten drugi produkt oczywiscie ten drozszy mam juz 3 lata i nic sie nie dzieje polecam go to jest rozrusznik magneton z przekładnią jakby co


--:::: ZETOR 8045 :::--
--:::: ZETOR 5211 :::--
--:::: RUSAK T-25 :::--
Musza wytrzymac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Robertsuw    0

a co odpalanie ma wspólnego z olejem chyba ze go przytarł to oprucz oleju wiecej trzeba wymienic


--:::: ZETOR 8045 :::--
--:::: ZETOR 5211 :::--
--:::: RUSAK T-25 :::--
Musza wytrzymac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Rafii    6

Koledzy olej zmieniony raz do roku zawsze po sezonie. Dodam że ciągnik nie jest za bardzo wysłużony. Ma do obrobienia 10ha(na spółkę z c-360).chodzi tylko w pługu (3skib.) i agregacie. Jeszcze jedno czy przy rozruszniku jest ważna moc bo ten droższy jest słabszy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Robertsuw    0

nie wazne moc bo i tak chodzi z przekładnia moj rozrusznik jest tej samej mocy


--:::: ZETOR 8045 :::--
--:::: ZETOR 5211 :::--
--:::: RUSAK T-25 :::--
Musza wytrzymac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    721

olej ma kolosalne znaczenie,stery olej jak jest zimno to strasznie gęstnieje i działa na silnik jak klej.a co do odpalania to mój też tak ma.poprostu te silniki nie sa dopracowane pod tym względem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirasek    8
Efekt jest taki jakby silnik miał tak silną kompresję że nie ma siły szybko kręcić .

Identyczny efekt miałem. Na początek wyjmij rozrusznik i sprawdź tulejki, na 99% są przytarte, kosztują grosze. Potem sprawdź połączenia przewodów, mase, itp., w razie potrzeby oczyść i połącz na nowo. U mnie przyczyną było słabe połączenie na heblu, skręciłem przewody bez niego i jak ręką odjął - wciskam guzik i chodzi, aż sie gęba cieszy przy odpalaniu :P

 

Olej, a w zasadzie jego lepkość ma znaczenie przy bardzo dużych mrozach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jktuning    18

Nie zapominajcie że w tego typu ciągnikach podczas odpalania obraca sięaż trzy pompy hydrauliczne poza silnikiem które potrzebują dużo mocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    549

Ja proponuję w pierwszej kolejności sprawdzić rozrusznik a jeżeli nie pomoże to przerobić instalację elektryczną 12/24. Miałem tak w 1004 kilkanaście lat do tyłu rozruszników z przekładniami wtedy nie było, ale pomogło założenie rozruchu na 24V, rozrusznik ten sam pozostał. Ale wiadomo wszystko opiera się o pieniądze.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafii    6

Postanowiłem że spróbuje założyć jaszcze rozrusznik z przekładnią .Na wiosnę kupiłem nowe akumulatory i nie chcę przerabiać instalacji na24V.Który rozrusznik wybrać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    549
http://www.sklep-grene.pl/product_info.php/products_id/10768 tylko kiedyś rozmawiałem z kumplem i mówił że jest problem z założeniem bo poprzeczka nie pozwala (ale jeżeli pisze że do 385 i pochodne to musi pasować, widziałem kiedyś że ktoś miał tak nawet założony) ale mocowo to ten za 399 jest mocniejszy. Tylko zastanawiam się jak tam ta przekładnia wygląda bo tak na oko to typowy rozrusznik R 11??

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
alo    0

Mam problem z ciągnikiem, bo nie mogę go odpalić po robocie, gdy jest jeszcze ciepły. Po prostu jak go gasze to nie mogę odpalić, więc czekam aż wystygnie i odpala, albo wyleje i wleje zimną wodę to też odpala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    141

Czyli jak się rozgrzeje to nie pali ale zimny pali bez problemu?

Mieliśmy tak w c385 ale nie wiem co było przyczyną a i dawno tego ciągnika nie mamy.


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arassso    3

zawory, zapłon. chociaz na zapłonie powinno byc odwrotnie na zimnym nie paliłby a na ciepłym tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
samczyk1991    82

Oj mogę się mylić, ale twój ursus prosi o kapitalke, dosyć mało informacji jest podane ale na tą chwile można wywnioskować ,że przegrzany silnik, a dokładnie to ci tłoki puchną , będzie zapewne trzeba wymienić komplety (tuleje , tłoki, pierścienie).

 

Powiedz jeszcze:

Czy Ci ursus bierze olej i czy kopci ?

Czy rozrusznik wogle nie ma siły kręcić czy powoli z oporem kręci?


Wieczny kawaler ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal13113    103
rozrusznik nie może pokręcić silnika

 

 

to na razie zostaw silnik w spokoju i rozbierz rozrusznik i wymień w nim tulejki. są dwie albo trzy. taką samą sytuacje miałem w koparce że rozrusznik nie chciał kręcić silnikiem okazało się że wirnik w rozruszniku miał zbyt duże luzy na tulejkach i stracił on sporo na swej mocy, 30 zł na tulejki i chodzi jak ta lala do dzisiaj ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
alo    0

nie bierze oleju i kopci po odpaleniu rozgrzewając się przestaje

gdy po pracy chce go odpalić (jak jest rozgrzany) to zakręci 1-2 razy i już więcej nie chce więc muszę czekać aż się ostudzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
heniek    2

To że rozrusznik zakręci 1-2 razy to może własnie być wina tulejek w rozruszniku,słaby akumulator.A jak kręci jak silnik jest zimny zapal go kilka razy pod rząd na światlach itd bo z rozrusznikiem może byc jeden problem a drugi to silnik.Bo jesli zapala po przelaniu chłodna wodą to może byc tak jak pisał Samczyk1991 może go chwytać na tlokach (przegrzane po zgaszeniu odbierają jeszcze wiecej ciepła i cięzko wałem obrócić rozrusznikowi.Sprawdz własnie luzy zaworowe termostat(ewentualnie go wywal na próbe)wyczysc chłodnice wodną i olejową..Oszukiwać moze tez czujnik temperatury wody.

Napisz jak do czegos dojdziesz.Pozdrowienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal13113    103

chłodnicy olejowej to c 385 nie ma więc z nią sobie odpuść B) ale powiedz jak długo ten problem występuje, ewentualnie czy kupiłes ciągnik i tak już było czy od kiedy tak się dzieje i czy czy ten ciągnik był przegrzany czy nie? bo to wiele wykluczy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Folenka    3

Odświeżę troche temat - czy ktoś mógłby mi podpowiedzieć jak zamontować taką grzałkę w c385?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez tobi0092
      Witam wszystkich forumowiczów .Mam problem w ursusie 1014 ,a mianowicie popychacz laski zaworowej tzw.szklanka spada w dół bloku co powoduje stuk w silnik poprzez zbyt duży luz zaworowy. Zaznaczam  ze zawory ustawione na luz 0.25 na ssacym i 0.3 wydechowy. Po wyciągnięciu laski z gniazda silą i ponownym ustawieniu zaworów problem się powtarza . Co może byc przyczyną takiego zachowania .Reszta szklanek pozostaje w swoim miejscu .Może ktoś się spotkał z takim problem i coś doradzi w tej kwestii.
    • Przez rafal88
      Jest problem tego typu ze.....z pompy paliwowej zostaly wyciagniete sekcje. Da sie we wlasnym zakresie wlozyc je z powrotem tak aby dobrze ustawic je na listwie ktora dawkuje sie paliwo?? Jesli ktos juz to robil to moze bedzie tak mily i podzieli sie wiedza
    • Przez tata1
      Witam
       
      Mam robić remoncik w 914, głowicę oddam do zakładu do regeneracji, ale co mam zamontować na cylindry?
      Zestawy naprawcze są od 140zł na Allegro (na tłok) do 500zł w sklepie. Jakie wybrać. Ciągnik pracuje u mnie ok, 100mth w roku, więc mało.
      Co polecacie?
    • Przez mariuszzajac
      Potrzebuję pomocy. Ostatnio po spuszczeniu wody z ciągnika musiała w chłodnicy oleju zostać woda i zamarzła, kiedy rano wlałem wodę zaczęła mi przy pokrywce od strony zbiornika na olej hydrauliczny uciekać. Podejrzewam, że tylko uszczelniacz poszedł bo leje się na łączeniu. Moje pytanie jest takie, czy mogę po spuszczeniu wody ten dekiel odkręcić czy muszę też olej spuścić bo nie wiem jak to w środku wygląda. Z góry dzięki za pomoc:)
    • Przez denis914
      ile mm przed GMP powinien być początek wtrysku w instrukcji pisze że 24+2 stopnie przed GMP ile to mm
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.