Skocz do zawartości
Krzychu_912235

Problemy z odpalaniem

Polecane posty


kserkses    2

są grzałki zakładane na przewód elastyczny od chłodnicy, jest podobny temat chyba w MTZ-ach i umieściłem tam kilka linków z czymś takim.

Najlepiej mieć duży prostownik z rozruchem, chociaż mniejszy też może pomóc ( mam taki z rozruchem do 1,5kW i też cos daje )

Dobrym sposobem jest jakiś akumulator trzymany w cieple ( nawet taki słabszy ) i podłączany tylko na czas rozruchu typowymi kablami rozruchowymi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

piootr    3

mój znajomy kupił sobie do ruska rozrusznik z przekłądnią i tak w zimie kręcił że zatar silnik bo olej zgęstniał i ni zassało wcale i remoncik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

do C360 wrzuciłem rozrusznik szybkobierzny (12V),w MTZ przeróbka na 24 V i świeca żarowo-płomieniowa i niema problemu z rozruchem do około -20 C

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


LowRider    33

Aby ułatwić rozruch w niskich temperaturach do -50 stopni można też zastosować 'samostart' w areozolu który jest oparty na bazie eteru, temp. zapłonu wynosi ok. 180 stopni (dla oleju napędowego ok. 600 stopni), i jeśli w silniku będzie odpowiedni olej zapewniający smarowanie w tak niskich temperaturach, "niezamarzające" paliwo i rozrusznik, który da radę 'zakręcić' silnikem to silnik powinien odpalić :unsure:

Srodek ten rozpyla się do filtra powietrza podczas uruchamiania silnika i jeśli się z nim przesadzi (zbyt duża ilość lub podawanie go na rozgrzanym pracującym silniku ) to może się skończyć na urwaniu wału korbowego i uszkodzeniu głowicy :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

t-tas    0

co do rozruszników planetarnych-tzw szybkobieżnych jest to chyba jedno z lepszych rozwiązań-wiem,że koszt 500 złotych to jest sporo,ale zakładałem już takie do Zetora 10111(8011+turbo) czy do MTZ 82 i goście sobie chwalą, gość pare wiosek dalej ma taki rozrusznik w T-25(wladimirec) bo wozi nim towar(węgiel,kruszywo, materiały budowlane) i też pali zawsze. niedługo chyba bede też taki montował w C360 bo sąsiad ma jeszcze stary typ rozrusznika R7 i powoli się on już kończy a chyba lepiej dołożyć niż kupować R11 który jest taki sobie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawel24    1

moja 330 w ubiegłym roku na tym mrozie, kiedy w dzień było -20 czy nawet więcej zapalił ale mam świetne akumlatory z centra poznań i maja dopiero 3 lata. Wcześniej kiedy miałem stare akumlatory to paliłem ciągnik spawarką z rozruchem i na ten patent to 330 zawsze zapalała.

 

330 to całkiem fajnie pali. :huh: Natomiast wcześniej władka miałem- oj jego zapalić w zimie to trzeba było się natrudzić :( :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kris14    259

W moim 4514 gdy temp. spadnie poniżej 5 stopni, to też nie kręci, nawet świeca w kolektorze nie pomaga. Rozrusznik i alternator do regeneracji i nowy akumulator ale nie pomogło. Wie ktoś czy do 4514 pasuje jakiś mocniejszy rozrusznik (w 4514 jes 2.8 lub 2.9 kW)?Podobno zdarza się to w większości modeli.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

karolas123    86

panowie nie rozumiem po co te wszystkie kombinacle wystarczy przecierz kupic samosrart wystarczy na ok 75rozruchów psiaknac w filtr paliwa albo bezpośrednio w kolektor dolotowy i zakrecic rozrusznikiem zawsze pali ja mam wszystkie 7 traktorow i sieczkarnie na płynie i na samostarcie zawsze pali nawet sieczkarnia po zimie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

arassso    3

znajomy miał u 1212 i miał w nim grzałke w bloku i w misce olejowej jak go na noc na mrozie zostawiał na płynie to podłaczał do gniazdka te grzałki postał tak ze 30 minut zagrzała sie woda i olej i odpalał ciagnik stawiał gdzies blisko gniazdka a jak nie gniazdko to przedłuzacz wpinał do sieci i parenascie minut i palił jak w lato

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zts    1

W 1212 rozrusznik ma około 6 KM więc zimą nie ma większych problemów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

adeq15    6

mam do was pytanie jak wam palą zimową porą 80tki tz C385 u912 u914 u 902 u904 itp moje u 914 pe leciutkim przymrozku juz nie chce odpalic musze ja szarpac albo podładowywac a saą de na 60tke trah i chodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Turbina    9

Ja miałem podobny problem w 1014, okazało się że głowica była już nieszczelna, no i przy okazji dałem pompę paliwową do regeneracji i wtryski. Silnik zmontowałem, wszystko miało być cacy a tu kolejny problem, rozrusznik nie dawał rady mocno kręcić wałem więc kupiłem rozrusznik planetarny, teraz ciągnik stoi zalany płynem i przy -11 wsiadam i odpalam bez problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

adeq15    6

ja własnie w U914 na wakacjah robiłem remont silnika nowe tłoki tuleje pompa była w regeneracji rozrusznik tez nowy kupiłem MAGNETON płynem jest zalana i jak juz chcem zeby mi odpaliła to musze długo krecici i po jakims czasie zaczyna sie odzywac ale po bardzo długim

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wojteczek    0

też mam taki problem z c385 na wiosne robiłem głowice , wtryski pompe,pierścienie wymieniałem i dalej nie pali. Rozrusznik wolno kreci choć akum mam duży. na wiosne kpie rozrusznik z przekładnią bo ten to ostatnio mi sie spalił. i wtedy zobacze co bedzie. może trzeba ustawić zapłon. ale garz mam z górki to jak trzeba to mu sie pomaga i pali . napopych to odrazu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mirasek    7

Temat na czasie ;) Mój 912 tez słabo odpala w niskich temperaturach, raz lepiej, raz gorzej - to standard w tych modelach. Na początku warto rozebrać rozrusznik i sprawdzić stan tulejek. Rozwiązaniem może okazać sie wspomniany rozrusznik z przekładnią planetarną + dobre akumulatory.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

adeq15    6

ja tez mam rozrusznik z przekładnia akumulatory nowe i nie pali ja słyszałem ze te silniki maja do tego odpalani zima ze ciezko palą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zts    1

Trzeba zamontować grzałkę w bloku i na płynie mieć zalany ciągnik. Od pół godziny do godziny, zależy jaka temperatura podłączyć grzałkę do sieci i odpala bez problemu. Dziś był nieduży mróz z rana bo - 11 i na pół godzinki podłączyłem w 912 i odpalił po 3 sekundach. Rozrusznik mam standardowy i jeden akumulator 12v 120 ah. Druga sprawa to jak już pisali poprzednicy stan głowicy i jak z kompresją w ciągniku. Można na zimę opóźnić nieznacznie wtrysk paliwa żeby lżej palil ale to już jak silnik słabszą kondycję ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mirasek    7

Dokładnie. Mam grzałke w bloku i po podgrzaniu odpala duuużo lepiej. Jednak na fabrycznych rozwiązaniach ciężko pali i bez tego typu ulepszeń sie nie obejdzie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

leszekd    80

Witam

Wszystkiego dobrego w nowym roku.

Trzeba rozdzielić sprawę zapalania na slaby układ elektryczny nie chce kręcić, czyli rozrusznik i akumulator a zużyta pompa i pozostałe element silnika.

W moim 1614 kiedyś był problem z zapalaniem nawet latem rozrusznik kręcił a silnik nie był skory do zapalania. Dodam ze zimą było niewiele gorzej kręcił a nie zapalał. Pomogła naprawa rozrządu latem pali na dotyk a zima kilka obrotów wałem i pali bez problemu. Dodam ze prze naprawą rozrządu była już zrobiona pompa i głowica.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

at_horses    0

Witam.

w 912 jeszcze za czasów pgr została zamontowana grzałka w bloku silnika... Tylko, że grzalłkę zamontowali z parownika... nie wiem jak ja wepchali do bloku ale działa. niewielki wydatek a nie trzeba akumulatorów i rozrusznika wykańczać na mrozie... polecam kupić nowa:)

w zts 12145 orginalny rozrusznik zmieniłem na starowski (na 24V) tylko trzeba głowice z 330 lub 380 założyć i git. kręci szybciej od orginalnego tyle, że troche słabszy jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kostek    3

a ja wam powiem tak wujek ma ursusa c-385 i zimuje w stodole(bo gdzie indziej nie wejdze z wycinakiem) ostatnio był mróz -8 moze to i nie wiele ale ten ciagnik zawsze pali jak przyjechał z holandii miał normalny rozrusznik 12v i w zime nie palił dostał rozrusznik i w kazdy mróz pali tak samo było z zetorem 7211 zalene sa płynem (komu chce sie nosić 20l gorącej wody :/ nie ma zadnych problemów z odpaleniem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

krolikNH    56

Ja miałem grzałkę w 912 na około pół godziny podłączałem i zapalał bez niczego. Elegancja ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tadeusz1212    2

No u mnie w C-360 to gorąca woda do chlodnicy( płynem nie zalewam bo i tak jest żadko odpalana w zimie ) i wystarczy zeby z 3 razy " obrócił" i cyka ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Lukasz84    0

Witam jak wiecie pewnie panowie disle tak maja niezaleznie od rodzaju silnika o tej porze roku:) Szczelne gary to podstawa wraz z dobra pompa wryskowa i wtryskiwaczami. Ja brykałem u914 który miał zamontowane świeće żatowe w kolektorze dolotowym powietrza po jednej na gar oczywiście akumulatorki tez odpowiednio pojemne i niebyło problemu palił o raz nawet przy 10 stopnowym mrozie stojac na dworze. bez gotowania go goraca woda bo to szkodliwe za spora różnica temperatur troche ryzykowne posuniecie( mysle tu o bloku który moze za któryms razem tego niewytrzymac różnica ponad 100 stopni to sporo)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez karol1900
      Witam. Znalazłem na ogłoszeniu do sprzedaży ursusa 914 TURBO z 1997 ale jest to dziwny wręcz nieznany egzemplarz ponieważ jest z silnikiem T4390 z ursusa 6614 i 6014/6012. Czy ktoś coś wie na temat tego sprzętu nie mogę nic znaleźć o tym kiedy był produkowany i wgl.  Jakiś biały kruk z niego czy co? Tak samo nigdzie nie ma 6014 na ogłoszeniach do sprzedaży ktoś orientuje się w tym  temacie?
    • Przez karo0l1
      Witam wszystkich. Problem polega na tym, ze mam bardzo dobry silnik 6-cylindrowy perkins z kombajnu claas mercator 70 i mam niezbyt dobry silnik w ursusie c-385. Czy da sie zalozyc silnik z kombajnu do mego ursusa? Bo az zal patrzec jak stoi i wiednieje na podworku juz 2 rok, a sprzedac w tych czasach jest ciezko i czy duzo tych przerobek by bylo?
      Idac dalej tematem mego ursusa problem w nim polega na cisnieniu silnika gdyz po odpaleniu odrazu cisnienie wskakuje na bardzo wysoki poziom no ale niestety olej sie deczko nagrzeje i cisnienie spada do 1 a czasem nawet ponizej i prosze nie pisac ze to przyczyna pompki olejowej bo w to nie realne zeby w 914-ce na tej samej pompce cisnienie bylo prawidlowe a na pompce z 14-stki w 80-ce dalej zle
    • Przez URSUS1614BYQ
      Witam nowych kolegów, na początku sie przedstawię. Jestem Łukasz, mieszkam w woj. Mazowieckim, mam 14 lat, pomagam tacie i bratu w gospodarstwie przy  codziennych pracach.
      Mam takie pytanie, kupiliśmy Ursusa 1614, niestety do remontu, wał miał być do szlifu, bo panewka się obróciła. Wymontowaliśmy silnik, nastepnie wał. Zawieźliśmy go do serwisu. Po dwóch dniach dostaliśmy wiadomość, że na jednym z czopów nie można już zeszlifować, bo nie ma z czego, a wychodzi na chyba 5 czy 6 szlif (pozostałe czopy są bardzo dobre, na 1 szlif). Postanowiliśmy że zawieziemy go do napawania i szlifu(chodzi nam o napawanie tego wytartego czopu do 1szlifu, nie o napawanie całego wału na nominał). Pytanie jest takie, czy ten wał wytrzyma w tak dużym silniku? Ile może wytrzymać? Proszę o odpowiedzi
      Dodam jeszcze jakieś zdjęcia sprzed kupna Wszystkie części brakujące na zdjeciach są, był rozpołowiony przed zakupem



    • Przez nunu85
      Czesc koledzy
      Traktor juz od lat miał cisnienie takie sobie (po pełnym rozgrzaniu max 2,5 na obrotach)
      Ostatnio cisnienie spadło do max 2, wiec pomyslalem sobie- pora zmienic olej- spuszczam go a tam na dnie wiadra ustało sie sporo drobnych stalowych opiłków (w filtrze to samo, całe ścianki bąka pokryte poutykanymi w sadzy opiłkami).
      Z tym ze te opiłki to z cąła pewnoscią nie sa panewki bo kolor biały
       
      Kto ma jakis pomysł skąd moga być?
      Co to sie tam drze?
      Dodam, ze silnik pracuje normalnie, odgłos też ok, siła w normie, kolor i ilość spalin również.
    • Przez piotr63a
      witam
      mój zetor 12245 zaczął dziwnie chodzić, tzn słychać cykanie w tłumiku, staje się to coraz głośniejsze , czy to może zawór nie domyka się? może miał ktoś z Was coś takiego?
      dodam jeszcze ze zawory prawidłowo wyregulowane.
       
×