Skocz do zawartości
Krzychu_912235

Problemy z odpalaniem

Polecane posty

kserkses    2

są grzałki zakładane na przewód elastyczny od chłodnicy, jest podobny temat chyba w MTZ-ach i umieściłem tam kilka linków z czymś takim.

Najlepiej mieć duży prostownik z rozruchem, chociaż mniejszy też może pomóc ( mam taki z rozruchem do 1,5kW i też cos daje )

Dobrym sposobem jest jakiś akumulator trzymany w cieple ( nawet taki słabszy ) i podłączany tylko na czas rozruchu typowymi kablami rozruchowymi.


<b>"Do biznesu idzie się dla pieniędzy, a do polityki dla naprawdę dużych pieniędzy" </b> G.Schetyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piootr    3

mój znajomy kupił sobie do ruska rozrusznik z przekłądnią i tak w zimie kręcił że zatar silnik bo olej zgęstniał i ni zassało wcale i remoncik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

do C360 wrzuciłem rozrusznik szybkobierzny (12V),w MTZ przeróbka na 24 V i świeca żarowo-płomieniowa i niema problemu z rozruchem do około -20 C


Agatka (dla przyjaciół Bajbusek) Taka maleńka istota, a nadaje życiu zupełnie nowy wymiar :D

Praca wymagająca zaangażowania więcej niż jednej osoby jest pracą źle zorganizowaną!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

LowRider    33

Aby ułatwić rozruch w niskich temperaturach do -50 stopni można też zastosować 'samostart' w areozolu który jest oparty na bazie eteru, temp. zapłonu wynosi ok. 180 stopni (dla oleju napędowego ok. 600 stopni), i jeśli w silniku będzie odpowiedni olej zapewniający smarowanie w tak niskich temperaturach, "niezamarzające" paliwo i rozrusznik, który da radę 'zakręcić' silnikem to silnik powinien odpalić :unsure:

Srodek ten rozpyla się do filtra powietrza podczas uruchamiania silnika i jeśli się z nim przesadzi (zbyt duża ilość lub podawanie go na rozgrzanym pracującym silniku ) to może się skończyć na urwaniu wału korbowego i uszkodzeniu głowicy :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
t-tas    0

co do rozruszników planetarnych-tzw szybkobieżnych jest to chyba jedno z lepszych rozwiązań-wiem,że koszt 500 złotych to jest sporo,ale zakładałem już takie do Zetora 10111(8011+turbo) czy do MTZ 82 i goście sobie chwalą, gość pare wiosek dalej ma taki rozrusznik w T-25(wladimirec) bo wozi nim towar(węgiel,kruszywo, materiały budowlane) i też pali zawsze. niedługo chyba bede też taki montował w C360 bo sąsiad ma jeszcze stary typ rozrusznika R7 i powoli się on już kończy a chyba lepiej dołożyć niż kupować R11 który jest taki sobie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel24    1

moja 330 w ubiegłym roku na tym mrozie, kiedy w dzień było -20 czy nawet więcej zapalił ale mam świetne akumlatory z centra poznań i maja dopiero 3 lata. Wcześniej kiedy miałem stare akumlatory to paliłem ciągnik spawarką z rozruchem i na ten patent to 330 zawsze zapalała.

 

330 to całkiem fajnie pali. :huh: Natomiast wcześniej władka miałem- oj jego zapalić w zimie to trzeba było się natrudzić :( :(


Nie ma to jak ursus C330! ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    261

W moim 4514 gdy temp. spadnie poniżej 5 stopni, to też nie kręci, nawet świeca w kolektorze nie pomaga. Rozrusznik i alternator do regeneracji i nowy akumulator ale nie pomogło. Wie ktoś czy do 4514 pasuje jakiś mocniejszy rozrusznik (w 4514 jes 2.8 lub 2.9 kW)?Podobno zdarza się to w większości modeli.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

panowie nie rozumiem po co te wszystkie kombinacle wystarczy przecierz kupic samosrart wystarczy na ok 75rozruchów psiaknac w filtr paliwa albo bezpośrednio w kolektor dolotowy i zakrecic rozrusznikiem zawsze pali ja mam wszystkie 7 traktorow i sieczkarnie na płynie i na samostarcie zawsze pali nawet sieczkarnia po zimie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arassso    3

znajomy miał u 1212 i miał w nim grzałke w bloku i w misce olejowej jak go na noc na mrozie zostawiał na płynie to podłaczał do gniazdka te grzałki postał tak ze 30 minut zagrzała sie woda i olej i odpalał ciagnik stawiał gdzies blisko gniazdka a jak nie gniazdko to przedłuzacz wpinał do sieci i parenascie minut i palił jak w lato

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zts    2

W 1212 rozrusznik ma około 6 KM więc zimą nie ma większych problemów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adeq15    6

mam do was pytanie jak wam palą zimową porą 80tki tz C385 u912 u914 u 902 u904 itp moje u 914 pe leciutkim przymrozku juz nie chce odpalic musze ja szarpac albo podładowywac a saą de na 60tke trah i chodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Turbina    9

Ja miałem podobny problem w 1014, okazało się że głowica była już nieszczelna, no i przy okazji dałem pompę paliwową do regeneracji i wtryski. Silnik zmontowałem, wszystko miało być cacy a tu kolejny problem, rozrusznik nie dawał rady mocno kręcić wałem więc kupiłem rozrusznik planetarny, teraz ciągnik stoi zalany płynem i przy -11 wsiadam i odpalam bez problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adeq15    6

ja własnie w U914 na wakacjah robiłem remont silnika nowe tłoki tuleje pompa była w regeneracji rozrusznik tez nowy kupiłem MAGNETON płynem jest zalana i jak juz chcem zeby mi odpaliła to musze długo krecici i po jakims czasie zaczyna sie odzywac ale po bardzo długim

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojteczek    0

też mam taki problem z c385 na wiosne robiłem głowice , wtryski pompe,pierścienie wymieniałem i dalej nie pali. Rozrusznik wolno kreci choć akum mam duży. na wiosne kpie rozrusznik z przekładnią bo ten to ostatnio mi sie spalił. i wtedy zobacze co bedzie. może trzeba ustawić zapłon. ale garz mam z górki to jak trzeba to mu sie pomaga i pali . napopych to odrazu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirasek    8

Temat na czasie ;) Mój 912 tez słabo odpala w niskich temperaturach, raz lepiej, raz gorzej - to standard w tych modelach. Na początku warto rozebrać rozrusznik i sprawdzić stan tulejek. Rozwiązaniem może okazać sie wspomniany rozrusznik z przekładnią planetarną + dobre akumulatory.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adeq15    6

ja tez mam rozrusznik z przekładnia akumulatory nowe i nie pali ja słyszałem ze te silniki maja do tego odpalani zima ze ciezko palą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zts    2

Trzeba zamontować grzałkę w bloku i na płynie mieć zalany ciągnik. Od pół godziny do godziny, zależy jaka temperatura podłączyć grzałkę do sieci i odpala bez problemu. Dziś był nieduży mróz z rana bo - 11 i na pół godzinki podłączyłem w 912 i odpalił po 3 sekundach. Rozrusznik mam standardowy i jeden akumulator 12v 120 ah. Druga sprawa to jak już pisali poprzednicy stan głowicy i jak z kompresją w ciągniku. Można na zimę opóźnić nieznacznie wtrysk paliwa żeby lżej palil ale to już jak silnik słabszą kondycję ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirasek    8

Dokładnie. Mam grzałke w bloku i po podgrzaniu odpala duuużo lepiej. Jednak na fabrycznych rozwiązaniach ciężko pali i bez tego typu ulepszeń sie nie obejdzie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    93

Witam

Wszystkiego dobrego w nowym roku.

Trzeba rozdzielić sprawę zapalania na slaby układ elektryczny nie chce kręcić, czyli rozrusznik i akumulator a zużyta pompa i pozostałe element silnika.

W moim 1614 kiedyś był problem z zapalaniem nawet latem rozrusznik kręcił a silnik nie był skory do zapalania. Dodam ze zimą było niewiele gorzej kręcił a nie zapalał. Pomogła naprawa rozrządu latem pali na dotyk a zima kilka obrotów wałem i pali bez problemu. Dodam ze prze naprawą rozrządu była już zrobiona pompa i głowica.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
at_horses    0

Witam.

w 912 jeszcze za czasów pgr została zamontowana grzałka w bloku silnika... Tylko, że grzalłkę zamontowali z parownika... nie wiem jak ja wepchali do bloku ale działa. niewielki wydatek a nie trzeba akumulatorów i rozrusznika wykańczać na mrozie... polecam kupić nowa:)

w zts 12145 orginalny rozrusznik zmieniłem na starowski (na 24V) tylko trzeba głowice z 330 lub 380 założyć i git. kręci szybciej od orginalnego tyle, że troche słabszy jest.


mf 3635... udany sprzet:)

zts12145 z turem.... porazka... ale jeszcze sie nie rozleciał do końca....
jak sie tak dalej bedzie sypał to trzeba bedzie zaprzac szkapy-nieroby do roboty:P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kostek    3

a ja wam powiem tak wujek ma ursusa c-385 i zimuje w stodole(bo gdzie indziej nie wejdze z wycinakiem) ostatnio był mróz -8 moze to i nie wiele ale ten ciagnik zawsze pali jak przyjechał z holandii miał normalny rozrusznik 12v i w zime nie palił dostał rozrusznik i w kazdy mróz pali tak samo było z zetorem 7211 zalene sa płynem (komu chce sie nosić 20l gorącej wody :/ nie ma zadnych problemów z odpaleniem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krolikNH    56

Ja miałem grzałkę w 912 na około pół godziny podłączałem i zapalał bez niczego. Elegancja ;)


Moje fotografie chronione prawem autorskim!!!
"Fotografia to sztuka, a nie naciskanie palcem na przycisk"

© 2016 krolikNH All rights reserved.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tadeusz1212    2

No u mnie w C-360 to gorąca woda do chlodnicy( płynem nie zalewam bo i tak jest żadko odpalana w zimie ) i wystarczy zeby z 3 razy " obrócił" i cyka ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz84    0

Witam jak wiecie pewnie panowie disle tak maja niezaleznie od rodzaju silnika o tej porze roku:) Szczelne gary to podstawa wraz z dobra pompa wryskowa i wtryskiwaczami. Ja brykałem u914 który miał zamontowane świeće żatowe w kolektorze dolotowym powietrza po jednej na gar oczywiście akumulatorki tez odpowiednio pojemne i niebyło problemu palił o raz nawet przy 10 stopnowym mrozie stojac na dworze. bez gotowania go goraca woda bo to szkodliwe za spora różnica temperatur troche ryzykowne posuniecie( mysle tu o bloku który moze za któryms razem tego niewytrzymac różnica ponad 100 stopni to sporo)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Darek914
      Mam problemy z temperaturą w czasie  orki temperatura wchodzi na 90 stopni raz 80 raz 85 i tak raz za razem nie wiem co jest.Nowa uszczelka pod głowicą termostat nowy ,czy miał ktoś taki problem?
    • Przez sloneczniktv
      Część. Jakie są zmiany w ursusie 902, to seria produkowana dość krotko, ten ciągnik jest charakterystyczny, ma dużo mieszanych części z385 a 912. Mogę pytanie odnosi się do glowicy, korbowód, walu, pompy paliwa między silnikami 8401 a 8401.1. Proszę o trafne informacje a nie podział na stary i nowy typ gdyż z tego co przerobiłem to 902 jest ściśle pomieszana eheheh:) 
    • Przez MatiTM
      Witam!
      Potrzebuję instrukcji w ustawieniu początku wtrysku w ursusie 912. Dałem pompę do regeneracji gdzie przeszła kapitalny remont jak i również wszystkie wtryski. Założyłem tak jak była. Wydaje mi się ze ciągnik nie ma mocy, słabo wkręca się na obroty przy czym jest tak jakby metaliczny dźwięk. 
    • Przez denis914
      gdy ciągnik jest zimny słabo reaguje na dodanie gazu i niema mocy
    • Przez xzy
      Witam, mam problem z ursusem 6 cyl . Sprawa jest tego typu ze leci mi olej z kolektora wydechowego . 1 i chyba 2 od strony chłodnicy.  Do tego leci dym z odmy  . Tylko dym leci z odmy od razu jak odpalam  . Na zimnym silniku też .  Ciągnik został niedawno kupiony . I gość gadał że kiedyś tam robił głowicę w nim i nie ustawial  zaworów później .  Więc zawory są na pewno są do nastawienia .  Do tego ciśnienie na zimnym przy małych obrotach no tak niecałe 3 . Na dużych 4 . I przy 70 stopniach przy obrotach 600-700 jest już sporo poniżej jeden.  A na wysokich obrotach na ciepłym trzyma też 4 no może nie całe 4 .  Co to może być ? Czy wystarczy nastawić zawory czy może głowicę czy może jeszcze coś innego ? 
      Co ciekawe jest to co jest ale ciągnik ma siłę i nie jest mulowaty i do tego mogę jeszcze powiedzieć że ciągnik nie kopci
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.