Skocz do zawartości
Krzychu_912235

Problemy z odpalaniem

Polecane posty

Jonek132    0

Aku są 2 po 6 v. A kupno nowego rozrusznika i elektrowłącznika rozwiąże sprawę?

Parę dni temu ładował się ok 9 godzin i parę razy nawet tak średnio odpalal a wczoraj to tak jak pisałem na początku.

Zimą grzał się 2 godz. i aku ładowane miał a nie chciał załapać, ładnie kręcił ale czegoś mu jednak zabrakło...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
OKEY    154

Pokręc rozrusznikiem i sprawdź wszystkie połaczenia przewodów ,styków czy gdzies sie nie grzeją. moze po prostu gdzieś słabo łaczy albo masz za cienkie przewody

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

Jak ciepły to też tak robi?Zaraz po zgaszeni nie odpali, dopiero po chwili 5 minutach, jak trochę przystygnię.

Przede wszystkim

masa,

kable,

rozrusznik, tulejki, może wirnik, ale nie elektromagnez, bo on nic nie ma z takim objawem wspólnego,

akumulatory,

zapłon w silniku.

w takiej kolejności zprawdzaj.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

nunu85    82

Podam ci rozwiązanie problemu radykalne. Wyrzucasz swój stary rozrusznik, kupujesz Magnetona z reduktorem (koło 5 stów niestety), ale masz spojkój z odpalaniem na lata. Nawet na słabszych aq wyraźnie chętniej kręci niż dotychczasowy r11b.

A odpalanie w zimie zdecydowanie łatwiejsze.

 

Jedyne co bym spróbował, ze starymm, zanim postawiłbym a nim krzyzyk, to szczotki, być moze się skończyły (wymontowujesz z traktora, odkręcasz z tyłu ten dekielek na dwie śrubki klucz 10 i wyciągasz po kolei szczotki. JAk część będzie ładna wyślizgana, a 1 lub 2 wyraźnie którsze czarne, to tu jest problem. wymieniasz i sprawa załatwiona)

 

edit

jeszcze możesz sprawdzić, czy któraś klema na akumulatorach, albo miejsce gdzie minus z aq przychodzi do karoserii (pod wejściem za schodką)nie są gorące przy próbie odpalania, co by śiwiadczyło o dużej oporności połączenia. Jeśłi wszystko będzi eizmne, to z kablami wsio ok i zostaje do wyeliminowania sam rozrusznik

Edytowano przez nunu85

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
exploode    8

Dla sprawdzenia podmienić na inny rozrusznik. Przynajmniej będzie wiadomo, że to on, a nie wina kabli, połączeń, etc

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jonek132    0

Ok, dzięki Koledzy ;)

Jak znajdę chwilę to zajże i sprawdze to co wymieniliście i dam znać z rezultatu ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gidzio88    2

Witam Panowie. Może mi ktoś pomoże z takim problemem. URSUS c 385 rozruszniki sie palą akumulatory naładowane a jest taka kompresja że nie może przeżucić wału zaraz odbija w drugą strone co może być? rozrząd ustawiony dorze nowe kułka rozrządu nowy wałek rozrządu. Co może być? Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jonek132    0

Już wszystko się wyjaśniło ;)

Oczyściliśmy klemy wszystkie i nic nie pomogło a okazało się że tulejki się rozleciały.

Założyliśmy nowy szybkoobrotowy rozrusznik i pali na dotyk ;)

Kiedyś ładował się parę godzin i podgrzewał się płyn grzałką i nic, a teraz nie potrzeba nic i pali jak w zegarku ;]

Dziękuję Koledzy za pomoc ;)

Edytowano przez Jonek132

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gidzio88    2

tak na popych tylko lekko przeżuci i chodzi. Wtryski terz ustawione jak ma byc i nie mamy zielonego pojecia. Robi mi ją majster co mówi że 50 lat sie w tych silnikach grzebie i jak żyje czegoś takiego jeszcze nie miał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

Wtryski, czy początek wtrysku (tzw- zapłon ;) ) ? Jak początek wtrysku następuje mocno za wcześnie, to silnik może "odbijać" w drugą stronę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gidzio88    2

Wiesz? majster sie właśnie też nad tym zastanawiał i przestawiał pompe i cudował z tymi trybikami i mówił żeby jeszcze wałek ten co pompe napędza wymienić bo może sie przekręcił. Wszystkie osiemdziesiątki tak leciutko krecą a ta odkąd ją kupilem tak cieżko ma zapalać a teraz wogule nie może nawet z rozruchem przeżucić :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

Skoro odkąd ją kupiłeś ma ciężko zapalać, to może po prostu rozrusznik swoje przeżył i już ma dość ;)

 

A Twój mechanik, przed zabawami z kołami pompy itp. , sprawdził chociaż kiedy następuje początek wtrysku?

Edytowano przez Stefano1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    82

Zapowietrza się.Gdzieś powietrze łapie i paliwo schodzi.Albo regeneracja tak zrobiona że tłoczki nie trzymają.

 

 

sorry za odkopanie starego tematu, ale jako, z esie z Tobą mocno nie zgadzam, to piszę.

 

JAkim cudem 80-tka może sie zapowietrzyć, skoro ma zbiornik paliwa wyżej niż pompa wtryskowa.

Nie ma najmniejszej szansy. Prędzej silnik się paliwem z dziurawego wężyka obleje, niż cokolwiek sie zapowietrzy.

 

Jwdyna możliwość zapowietrzenia to niedrożność gdzieś w układzie (zapchane filtry, ewentualnie grubsze parochy gdzieś przed filtrami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Człowieku....Jak byś miał trochę wiedzy to byś nie pisał tak.Jak Ci sekcje nie trzymają to będzie paliwo schodzić do pompy i nic nie pomoże to czy zbiornik jest na górze czy na dole...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    82

Krótko: dokąd będzie schodzić, skoro pompa jest niżej niż poziom paliwa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gidzio88    2

Przełóż rozrusznik od innego ciągnika może być od c 360

Przekładałem z innej co leciutko kręci i nic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Krótko: dokąd będzie schodzić, skoro pompa jest niżej niż poziom paliwa?

 

Wiesz jak jest zbudowana pompa sekcyjna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    82

Nalad nie odpowiedziałeś na pytanie: gdzie to paliwo ma się z pompy cofnąć, skoro pompa jest niżej niż zbiornik. Prosze wyjaśnij mi to, bo jestem niezmiernie ciekaw Twojej teorii.

 

ps

Miałem kiedys czas i zgode majstra, który regeneruje takie pompy i przez cała naprawę patrzyłem mu na ręce a ten mi opowiadał co robi, więc jakiśtam pogląd na sprawę mam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Jak masz sekcje tłoczące w pompie,to jak one są nie szczelne to paliwo po dłuższym czasie nie odpalania ciagnika zejdzie do pompy do środka gdzie jest olej do smarowania.I będzie ciężko palił bo nie będzie dostawał paliwa na wtryski. Jak kupiłem swojego 904 to tak było i miałem paliwo w oleju.Bo pompę mam z centralnym smarowaniem olejem z silnika.

 

Pompa sekcyjna nie działa na takiej samej zasadzie jak taka do wody.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    82

Owszem, może zejdzie, ale w ciągu jednego czy dwóch obrotów wału pompka zasilająca uzupełni brak i nie będzie po tym zejściu śladu. Traktor zamiast po 1-2 obrotach odpali po 3-4, ale z pewnością nie będzie to skutkowało koniecznoscią kręcenia przez kilkanaście sekund

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

@nunu85 Wystarczy że zaworek zwrotny będzie walnięty i ci się c 385 zapowietrzy po dniu stania i musisz pokręcić aby unormować paliwo a druga sprawa jak padnie zaworek zwrotny to nadmiarem paliwo wypycha a nie w sekcję paliwową idzie .A trzecia sprawa jak tak już chcesz być taki wszech wiedzący to tylko wywal jeden zaworek z pompki zasilającej i pal i w pole.No przecież jest zbiornik wyżej to paliwo do sekcji musi dojść to niby po co ta pompka,chyba tak dla jaj założyli pompkę żeby sobie była. :blink: Paranoja. :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

Jak padnie zaworek zwrotny to zapomnijcie że ciągnik odpali.Jak długo kręci jak jest ciepły to sekcje siedzą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×