Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez xzy
      Witam, mam problem z ursusem 6 cyl . Sprawa jest tego typu ze leci mi olej z kolektora wydechowego . 1 i chyba 2 od strony chłodnicy.  Do tego leci dym z odmy  . Tylko dym leci z odmy od razu jak odpalam  . Na zimnym silniku też .  Ciągnik został niedawno kupiony . I gość gadał że kiedyś tam robił głowicę w nim i nie ustawial  zaworów później .  Więc zawory są na pewno są do nastawienia .  Do tego ciśnienie na zimnym przy małych obrotach no tak niecałe 3 . Na dużych 4 . I przy 70 stopniach przy obrotach 600-700 jest już sporo poniżej jeden.  A na wysokich obrotach na ciepłym trzyma też 4 no może nie całe 4 .  Co to może być ? Czy wystarczy nastawić zawory czy może głowicę czy może jeszcze coś innego ? 
      Co ciekawe jest to co jest ale ciągnik ma siłę i nie jest mulowaty i do tego mogę jeszcze powiedzieć że ciągnik nie kopci
    • Przez mateunia19
      Witam. Wlaśnie skończyłem remont Ursusa 385. Wymieniłem pierścienie, wszystkie wtryskiwacze, nieszczelność zaworów w głowicy i tak zauważyłem że po zapaleniu kopci na biało?? przed remontem przy zapaleniu kopcił na czarno.
      czy to może być wina niewyregulowanych zaworów?? ustawiał mi znajomy mechanik co robi ciągniki ale zawsze nie ma czasu więc tutaj moje pytanie. Pompa wtryskowa była wyregulowana w lecie i teraz nic nie majstrowałem przy niej.
      Czy może tak musi być za nim się wszystko nie zgra ze sobą...???
      dzięki za rady....
    • Przez Ktos93
      Witam posiadam ursusa 1224 z rozruchem na 24 V mam mały problem z rozruchem ;/ podczas odpalania cos tyka w przeloczniku napiecia i topi bezpiecznik 50 A ;/ (kable oczywiscie sprawdzone rozrusznik po naprawie.) ktoś moze wie o co chodzi ;/ 
    • Przez wariatpolowy
      Witam.
       
      Mam nadzieję, że w odpowiednim miejscu założyłem temat...
       
      A więc tak:
       
      W 1224 wybija wodę z chłodnicy, jak zaczyna łapać temperaturę podczas pracy- jakieś 70 stopni (np z talerzówką). Z tym że jest to dość dziwne, gdyż podczas pracy (przy obrotach ok 1600- 2000) jest ok, a jak tylko zmniejszy się gaz (np przy zawracaniu), wybija jednorazowo nawet 4-5 litrów wody. Po dolaniu wody temp spada do ok 40-50 stopni, dwie długości pola, temp rośnie i znów gejzer. I tak w kółko.
       
      Termostat nowy, węże nowe, chłodnica potraktowana KRETEM od środka, a z zewnątrz płynem do mycia silników (jest czyściutka), pompa wody nowa...
       
      Mogła któraś tuleja pęknąć? Ogólnie teraz miał planowaną głowicę, nową uszczelkę, nowe pierścienie, pompę po regeneracji, wyregulowane wtryski i pali bardzo ładnie. Przy obrotach pow +/- 1200 można odkręcić korek od chłodnicy i nic nie wybije, widać, jak woda krąży. A jak tylko obroty spadną, tak woda idzie w powietrze. W czwartek na jakieś dwie godz pracy trzeba było dolać prawie 30 litrów wody...
       
      Ratujcie, bo za jakiś miesiąc czeka jakieś 150 ha na talerzówkę....
    • Przez bartosz55
      Widziałem kiedyś na ebay-u zetora 8145 (ursus 914) w angli z silnikiem pekinsa czy ktos z was montował taki silnik do swojego ursusa jak tak to jaki to był dokładnie silnik ? może jakieś fotki
×