Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez denis914
      gdy ciągnik jest zimny słabo reaguje na dodanie gazu i niema mocy
    • Przez xzy
      Witam, mam problem z ursusem 6 cyl . Sprawa jest tego typu ze leci mi olej z kolektora wydechowego . 1 i chyba 2 od strony chłodnicy.  Do tego leci dym z odmy  . Tylko dym leci z odmy od razu jak odpalam  . Na zimnym silniku też .  Ciągnik został niedawno kupiony . I gość gadał że kiedyś tam robił głowicę w nim i nie ustawial  zaworów później .  Więc zawory są na pewno są do nastawienia .  Do tego ciśnienie na zimnym przy małych obrotach no tak niecałe 3 . Na dużych 4 . I przy 70 stopniach przy obrotach 600-700 jest już sporo poniżej jeden.  A na wysokich obrotach na ciepłym trzyma też 4 no może nie całe 4 .  Co to może być ? Czy wystarczy nastawić zawory czy może głowicę czy może jeszcze coś innego ? 
      Co ciekawe jest to co jest ale ciągnik ma siłę i nie jest mulowaty i do tego mogę jeszcze powiedzieć że ciągnik nie kopci
    • Przez chicken19
      Witam wszystkich.Mam pytanie do osób które trochę dłubią w pompach wtryskowych.W mojej 80-tce jest czeska pompa Motorpal.Chciałem wymienić symeryng na wałku napędowym pompy ale okazało się że pokrywka w której siedzi jest mocno uczczerbiona w gnieżdzie symeryngu i jest ryzyko że straci szczelność lub nawet symeryng wypadnie.Zamówiłem na jutro nową w Agromie ale mam mały dylemat.Między pokrywką a korpusem pompy nie ma żadnej uszczelki.Na schemacie również nie ma.Uważam że coś tam powinno być lub jest uszczelniane jakimś preparatem np typu hermetyk.Gdy odkręciłem pokrywkę wypadł mały oring może z 1 mm średnicy ale uważam że  nie wygląda na oryginalny no bo powinien mieć swoje miejsce w pokrywce lub korpusie tzn takie wyżłobienie a nie ma.Nie może tak sobie siedzieć byle jak.Ja bym stawiał na hermetyk ale dobrze jakby ktoś to mógł potwierdzić.
    • Przez gacki12
      próbujemy siciagaczem naprężamy i uderzamy i nie chce zejsci
    • Przez Godlech912
      Mam dziwny problem z moim Ursusem 912! Po odpaleniu silnik chodzi równo, w miarę cicho i ma odpowiednią moc! Jednak gdy temperatura wody przekroczy 60 stopni zaczyna się dziać coś dziwnego! Silnik traci moc i zaczyna coś walić. Na wysokich obrotach to aż nie idzie w kabinie wytrzymać! Po zgaszeniu gdy temperatura wody opadnie do 50 stopni wszystko wraca do normy ale tylko na chwile. Ursus 2 lata temu dostał nowy wał bo poprzedni pękł, nowe tuleje i tłoki! Ciśnienie ma 5 a pompa była oddawana 2 lata do zrobienia! Pomocy! Co to może być ???
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.