Zaloguj się, aby obserwować  
Rafael

Słabnie podnośnik i hydraulika w U-1434

Polecane posty

Rafael    0

Hejka mam problem w ciągniku tak jak w temacie.Sprawa wygląda tak, że na zimnym silniku normalnie podnosi pług obracalny i tak samo obraca. Schody zaczynajją się w momencie gdy się zagrzeje. Początkowo myślałem ,że to pompa ale po odczepieniu pługa i zaczepieniu tura stwierdziłem, że jest sprawna b:)o ładowacz podnosi tak samo dobrze na zimnym i ciepłym silniku. Miał ktoś może podobny objaw?? z góry dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafael    0

A i dodam, że jak się zagrzeje to podnosi na wysokich obrotach a na wolnych opada tak jakby uciekalo gdziś ciśnienie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

farmer121    4

Ja z zetorze 12145 tak ze na wolnych obrotach opuszczal a po przygazowaniu powoli podnosil. Niekiedy wcale niechcial podniesc. Przyczyna byl zawor i tloczysko przez ktore uciekal olej i dlatego niechcial podnoscic :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafael    0

Ja też tak mialem i był walniety zawor

 

gdzie on sie znajduje? w tej pokrywie z podnosnika przy rozdzielaczu??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruss    0

tam sa 2 zawory bodajże w oryginale zakladali 16mPa ale polecam zalozyc 19 a takze wytoczyc 3 frez na pierscien na tloczysku i masz problem z glowy na wiele lat.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafael    0

Dzięki chłopaki, przypuszczałem, że to będzie zawór ale chciałem sie upewnić. Narazie nic z tym nie robie bo nie ma potrzeby i za zimno ale wiosna sie za to wezme.B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez ZO-9
      Panowie nie jestem zwolennikiem przerabiania fabryki ale po kilkunastu awariach kilku remontach w pseudo warsztatach zajmujących się naprawami podnośników skończył mi się problem z awaryjnością podnośnika. Po kilku rozsądnych przemyśleniach ,podpatrzeniach, dokształceniach przerobiłem podnośnik w 1614 ,a mianowicie całkowicie odłączyłem stary rozdzielacz co jest pod korpusem, wymieniłem nowy siłownik główny,  wymieniłem siłowniki pomocnicze na grubsze, zamontowałem nowy zwykły rozdzielacz 4 sekcyjny 80l na błotnik zaraz przy siedzeniu. W rozdzielaczu zastosowałem dwie sekcje nurnikowe z zatrzaskiem na opuszczaniu i podnoszeniu  ( czyli jednostronnego działania) i dwie dwustronnego działania. Pierwsza nurnikowa jest do sterowania podnośnika, druga nurnikowa do pługa, agregatu (hydropaku), przyczepy, i dwa wyjścia zewnętrzne np. do talerzówki, tuza. W korpusie poodlączałem wszystko co niepotrzebne zostawiłem tylko zawór regulacji opuszczania co wychodzi pod siedzeniem. Nie zmieniła się zasada działania podnośnika, wszystko działa jak należy, żadnych zbędnych mechanizmów, reaguje na każdy nawet najmniejszy ruch dźwignią, żadnych zacięć, blokowania, opadania, pulsowania podnośnika podnosi i opuszcza bardzo płynnie nawet na wolnych obrotach ciężki agregat talerzowy który waży 2t. Koszt naprawy to około 1700zł i myślę że długo, długo nie będzie potrzeby zaglądania do niego. Dla chętnych. numer tel. 697408849 to mogę jeszcze coś dopowiedzieć. Polecam
    • Przez mateunia19
      założyłem ten temat kiedyś ale nie mogę go znaleźć więc powtórzę. Ciągnik gdy jest zimny podniesie wszystko idealnie gdy natomiast pochodził z godzinkę przy agregacie czy talerzówce i często używało sie podnośnika następowały problemy, gdyż znacznie wolniej podnosił lub wo gule nie chciał wtedy musiałem zgasić silnik na sekundkę to znowu zaczął podnosić ale bardzo powoli. czym to jest spowodowane? jak to naprawić. Pompka ta co jest w szkrzyni pośredniej jest po regeneracji. Z góry dziękuję za pomoc
    • Przez diox
      Witam,
       
      Jak wyzej podnosnik w ursusie nie opuszcza ,jest to wersja z EHR. Podnosnik dzialal normalnie do momentu az przy podnoszeniu nie zadzialal czujnik polozenia i ramiona poszly za bardzo do gory,na szczescie nic sie nie powyginalo,silowniki cale ale teraz nie chce opuscic ramion na dol.
      Spuscilismy olej z silownikow zeby opadly i teraz podnosi normalnie ale nie chce opuscic,slychac ze pompa dziala ,silnik lekko przygasa ale ramiona ani drgna. Probowalem naciskac bezposredno na elektrozaworze od opuszczania,ale jest bez zmian,slychac ze chce ale nic sie nie dzieje.
      Gdzie szukac przyczyny?
    • Przez Godzio
      witam mam problem z podnośnikiem jak uniesie ramienia do góry chodź tylko trochę to pulsują ramienia i nawet siłownik pomocniczy co może być nie tak? filtry wyczyszczone pompa nowa olej w normie
    • Przez Camry
      Witam ,mam zalaną skrzynię agrolem u tylko problem taki że jak się rozgrzeje to podnośnik już nie jest tak wydajny,  szukam gęściejszego oleju. Co do sezonu zimowego ciągnik stoi i jest nie użytkowany.  Co byście zaproponowali? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj