Skocz do zawartości
Zaloguj się, aby obserwować  
silny84

MF 6130-Silnik kręci ale nie odpala

Polecane posty

silny84    0

Witam. Mam problem z ciągnikiem mf 6130. Ciągnik nie pali, tak jakby został odcięty dopływ paliwa. Kręcę rozrusznikiem aż akumulatory mi się wyczerpią, a on nie reaguje. Z tłumika nie widać żadnych oznak spalin. Bezpieczniki w kabinie wszystkie są ok. Z kontrolkami wszystko też jest w porządku. Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
silny84    0

Możliwe ze jest zapchany filtr paliwa albo pompka paliwowa i sie poprostu zapowietrzył

 

 

To wszystko sprawdziłem i dalej jest tak jak było.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

marian20    21

czasami pompa rotacyjna potrafi się zaciać. u mnie kiedys w 3060 tez nie mogłem odpalić to po kilkudziesiećiu próbach zdenerwowany uderzyłem kluczem w pompe....odpalił bezproblemowo:) od tamtej pory działa bezzarzutów. Ale tak jak mówi joker9991 może też być głowiczka więc szykuje się wydatek 500 pln ( około). Najlepiej sprawdx wtryskiwacze czy do nich dochodzi paliwo. jeżeli nie to sprawdz czy do pompy dochodzi paliwo. jeżeli tak... wina pompy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez sparta
      Witam. mam problem z ogrzewaniem w mf 3095. odkąd kupiłem ciągnik nie było ogrzewania, rozkręciłęm u góry wszystko zeby posprawdzac i wiem ze wogole tam woda nie dochodzi, czy mogły ktos podać schemat lub informacje jak to ogarnąc aby było? bo za tydzien musze ze zbożem jeździć i nie chce zmarznąc ^^
    • Przez sam22
      mam ciągnik mf3060 od kilku lat, teraz kupilem prasę JD 590 i zayważtłem, że działa tylko jedno wyjście hydrauliki w jednej parze a w drugiej nie działa żadne. Może ktoś wie co się mogło stać. Piszcie!
    • Przez daras77
      Witam wszystkich i z góry przepraszam jeżeli jest już taki temat ale wróciłem teraz z pola i przyznam że jestem trochę przestraszony.Opiszę krótko co jest grane otóż;pojeżdziłem trochę moim ferdkiem z gruberem i jak się rozgrzał zauwarzyłem że przy podniesionym podnośniku zapala mi się kontrolka od ciśnienia w skrzyni po chwili gaśnie i załącza się przedni napęd.Jak wracałem do domu niby wszystko było ok.ale jak wjechałem na podworko sprzęgło i ciągnik jakby przychamował,potem cofam i znowu lampka od ciśnienia i załączył się przód.Co mogło się s.....? Jest już ciemno więc nic nie sprawdzałem,ale raczej spał spokojnie nie będę.Czekam na jakieś sugestie i z gory wielkie dzięki
    • Przez Cineek
      Witam, podpiąlem ostatnio MF'a do tandemu i nie ma hamulców hydraulicznych, co może być przyczyną niedziałających? Pozdrawiam!
    • Przez rafalpronar82a
      montuje sprężarkę w mf 3090 silnik perkins i nie wiem gdzie podłączyć obieg oleju powrót znalazłem ale skąd wziąści ciśnie myślałem o czujniku oleju wstawić trójnik ale czy nie spadnie mi ciśnie oleju w silniku skąd jest brany oryginalnie obieg oleju do sprężarki ?
×