Skocz do zawartości
Filipoo

jaki rozrusznik do c-385 jest najlepszy???

Polecane posty

Wybrane dla Ciebie
Filipoo    14

tak jak w temavccie jaki rozrusznik jest najlepszy chodzi mi o szybkobieznego czy tam planetarnego bo w mojej 80 jak jest mróz to rozrusznik nie daje rady ruszyć wałem tzn lekko go ruszy ale obrotu nie zrobimogę podłączyć inny akumulator i tez nie idzie a gdy wezmę ją na zaciąg i odpali to jak go zgasze too juz normalnie kręci, więc poradzcie mi jaki kupić firma najlepsza była by stronka z neta z takim rozrusznikiem:) z góry bardzo dziękuję ;)

coś takiego znalazłem??

 

http://www.allegro.pl/item803496506_rozrusznik_ursus_c_385_zetor_szybkoobrot_litewski.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomCase    1

Kolego te traktory tak juz maja ze nie kreca dobrze przy zimnym silniku jak temp spadnie troche ponizej zera. U mnie jest taki rozrusznik w 012 i dzis nawet go odpalilem przy -13. Nie wiem jakiej jest on firmy ale dobre sa produkcji czeskiej dobrze kreca i szybko. Sasiad ma takiego w zetorze i dobrze mu pali w takich mrozach. Tylko bron borze nie bierz chinczyka lub made in indonezja. Szmelc! W takiej temp w 60 u siasiada wcale nawet nie kreci chociaz dobre sa akumulatory.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yarecki12    0

Albo grzałkę zamontuj - wtedy się trochę silnik nagrzeje i olej będzie rzadszy i będzie stawiał mniejsze opory. Najlepiej mieć i rozrusznik szybkoobrotowy i grzałkę w bloku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawlus224    1477

a może masz juz tulejki /łożyska slizgowe wyrobione i Cio łukosuje wirnik przez co nie chce kręcić ?

a tak aproppo to czy rozrusznik od 330 nada sie do 385 ? i czy w 80 pklus czy minus idzie na masę ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

oo my w 30 jak mieliśmy to był plus na mase ale jak była prądnica a jak juz alternator to minus na mase a nie bedzie za słaby??

 

a juz mam rozrusznik nowy przy 80tce dziaisj załozyłem i kręci aż miło ;) a tten co był to ani luzu na tulejkach nie ma aj ja go załoze do 60tki lub majorka bo przy majorku w sobote prawie straciłem rozrusznik kupa dymu z niego poszła :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yarecki12    0

Co ty gadasz jak co ty. Jeżeli plus dałeś na masę, to minus musiałeś dać na plus. Zapytaj w dziale elektryka w rolnictwie, czy można podłączyć plus rozrusznika na masę. Co ty opowiadasz, może masz prąd przemienny w traktorze i dlatego Ci to obojętne hehe ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

ja pisze ze tak mieliśmy czyli jak go kupilismy miał prądnice i miał plus na mase a jak zakładełem alternator to musiałe mzminić to zeby był minus na mase no tak było bo po co miałbym kłamać???chodzi mi o c-330 no c-328 chociaz tu to tez nie pasuje bo rozrusznik miałem na 3 śruby a niby te 28 miały na 2 wiec to tez nie był 28 chociaz patrzac na panewni był to 28 ale widocznie wiele róznych silników było ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaskurp    7

Filipoo ma racje. c330 wychodziły z plusem na masę. Jak ktoś nie wierzy niech sobie doczyta i z góry nie komentuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaskurp    7

Temat stary jak świat i znam go bardzo dobrze bo kiedyś ojciec kupił 330 z instalacją w worku i nasza była minus na masę a schemat wziął od sąsiada co miał taki sam model ale +na masę(schemat z instrukcji obsługi) i podłączył wg schematu i regulatory nam się paliły bo prądnica miała symbol -. wystarczyło odwrócić akumulatory i kupić regulator z innym symbolem. Niby proste ale to były lata 80-te więc internetu nie było i na błędach trzeba było działać. Czyli jak widać rozrusznikowi to bez różnicy było

a co do tematu to daruj se to litewskie 'coś' też się na to napalałem ale nie warto. za 400 zł kupiłem taki sam magnetona i kręci na 1 aku 120Ah. Teraz szału niema ale jak z 1h podładuje i eterem w kolektor prysnę to krzesa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yarecki12    0

Ok uznaję swój błąd ale dla mnie to było nie do pomyślenia takie coś żeby + na masę szedł. Zresztą nigdy nie miałem do czynienia z prądnicą, tylko z alternatorami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlus224    1477

właśnie ja też mam 330 i jest plus na masę ... z tąd moje pytanie dotyczące 385 ,pomyślalem że oba ciągniki powstawały w tym samym czasie więc to możliwe ze 80 mogla mieć tak samo jak 330. teraz już wiem że 80 ma minus na masę jak większość pojazdów ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

mam juz drugi tydzień rozrusznik planetarny:) jestem pod wrazeniem jak to kręci silnikiem:) ale miałem jeszcze jeden problem akumulatory :) niby oby dwa nowe tak gadał gościu co nam sprzedał 80 i widac ze nie były długo załozone były to 195AH ale 620A?????? załozyłem jeden swój 195AH ale 1100A i kręci aż miło przy lekkim mrozie :) czy te 620A a 1100A mogło zrobić taką róznice?? :) przy temp -10 i nizej musze nadusić sprzęgło gdy nadusze to pali jak by mrozu nie było :) :) :)

za rozrusznik dałem 350 zł litewski :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yarecki12    0

Jest duża różnica między 620A a 1100A. masz dużo większy prąd rozruchowy i dlatego dobrze kręci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

tez tak myślałem ale gościu spierał się ze te dwa co kupił to są te mocniejsze tylko jak mróz przyszedł to nie krecił :) tak kupił mocniejssze ze kupił słabsze :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Godlech912    0

My kupiliśmy taki czarny MAGNETON z przekłądnią do 914 koszt ok 500 zł i kręci jak samochód. W najgorsze mrozy w zime odpalał. Przy -8 to nawet bez ciepłej wody. Jak masz Magnetona to nawet akumulatorów nie musisz mieć dobrych. A te litewskie Jubana szybko szlag trafia!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

hehe jesli ten wygląda jak na zdjeciu to chyba wszystkie sa identyczne tylko nazwą firmy się róznią :D ten litewski nie jest zły tyle ze traktor musi palic od strzała jak pokrecisz nim z 10 sekund to elektromagnes jes goracy i nie radze dłuzej krecic juz mi kabel od + wypał gdzie takie zdarzenie to była rzadkośc przy zwykłych rozrusznikach a czy on jest faktycznie szybko obrotowy to watpie po prostu ma tylko przełozenie ale silnikiem szybciej nie kreci sam wirnik owszem szybciej ale nie silnikiem a szkoda

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

witam witam :D z rozrusznikiem którego zakupiłem na początku roku jak narazie nie mam zadnego problemu :lol:

 

ale mam nastepne pytanie bo szykuje sie nastepny zakup rozrusznika ale do c-360 a więc który lepszy

 

http://www.sklep-grene.pl/product_info.php/products_id/8431

 

czy tego typu

 

http://www.sklep-grene.pl/product_info.php/products_id/62127

 

(chodzi o to czy na przekładni walcowej czy planetarnej) :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Wczoraj wałkowalismy ten problem w temacie Jaki alternator do 1012/1014 mysle ze wyczerpujaco.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

i powiedz mi gdzie tam jest napisane który rozrusznik jest lepszt??? nie chodzi mi o zwykły rozrusznik tylko rozrusznik z przekładniamia!!! planetarna i walcową.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Kolego nikt ci nie powie na sto procent z jaka przekladnia jest lepszy ja uwazam ze z planetarna a ktos inny ze z walcowa i tak wkolo macieju. Moim zdaniem jezeli bedzie sie przeszczegac zasady krecic 3,4s i przerwa to kazdy bedzie dobry no chyba ze trafi sie na bubla bo znam gosci co zalatwili i magnetona i izwyklego i co tam jeszcze Wszystkie problemy sa jak ciagnik zle odpala to cala wina idzie na rozrusznik i sie kreci az sie robi czerwony a to nie jest silniczek spalinowy.Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez asus83
      Wiatm wszystkich.Mam ładowarke teleskopową manitu  724  120koni i mam problem palą się cztery kontroli po włączeniu silnika i nie gasna. Pierwsz kontrolka to jest: lampa temperatury skrzyni biegów,druga lampa od niskiego poziomu płynu hamulcowego .trzecia lampka od temperatury wody i ostatnia od zatkania filtrea powietrza.Jaka możę być tego przyczyna ze to wszystko się pali jka się urochomi silnik i jest jeszcze sygnał dźwiękowy.Proszę o pomoć!
    • Przez radek5314
      po wlaczeniu swiatel drogowych w c360 pali mi bezpiecznik 2 od gory, zalozylem nowy i znowu to samopozostale swieca bez problemu i z tymi nie mialem do tej pory problemu, dzis mnie noc juz zlapala i nie mialem kiedy zajrzec, od czego zaczyna przy szukaniu usterki jakies zwarcie gdzies zapewne, przerabial juz to ktos kiedys?
    • Przez wojtal657
      witam, po podłączeniu wtyczki z przyczepy do gniazda nastąpiło zwarcie , nie działają swiatła pozycyjne  i kierunkowskazy , a poza  tym wszystko działa , z bezpiecznikami nic sie nie stało . Co może być przyczyną?
    • Przez zubr91
      witam mam problem mianowicie tydzien temu padłmi przełącznik wymieniłem go na nowy i było wszystko ok aż do dzisiaj przy uruchamianiu przełącznik nie łapał tylko włączał sie i wyłączał tak szybko i po drugie rozładowało mi akumulatory nie wiem czy nie podłączyłem źlei ich nie wyczerpało z mojej winy gdy podładowałem to przy rozruszniku podczas startowania robi takie trrrr i raz po raz załapie czy to moze byc wina rozrusznika jak długo startuje to przełącznik 12/24 robi sie gorący pomoże ktos?
    • Przez krystianr
      Witam wszystkich.
      Mam taki problem, otóż kupiłem nowy alternator z regulatorem i teraz jak go podłączyć?
      W załączniku daje zdjęcia nowego i starego alternator.
      Ja to tak widzę w tym nowym : czerwony B+ czarny B- zielony D+
      brązowy to masa

      Z góry dziękuję za pomoc



×