Skocz do zawartości
kamildz4

Zetor 7211 wyciek oleju ze wspomagania

Polecane posty

Wybrane dla Ciebie
galeria
Zetor

kamildz4    0

Witam.

Mam problem z wspomaganiem w moim zetorku.Wygania mi olej z zbiorniczka wspomagania górą,czyli spod pokrywki.Uszczelka pod pokrywką dobra,pompa wymieniana 2 lata temu fakt że nieorginalna tylko nasza z Tucholi ale już by sie zużyła?

Dodam że po zgaszeniu silnika jak odkrce miarkę w zbiorniczku to wali się piana z oleju.

Wymyśliłem sobie że to pompa zamiast pchać olej w serwo to pcha w zbiorniczek ale czy ta diagnoza jest dobra?

Może ktoś z was miał już taki przypadek i mógłby pomóc.Będe wdzięczny.

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Wiadomość z agroFakt.pl


Ja mialem na wiosne taki problem w ursusie 360.Mam wpomaganie i zaczelo sie ze najpierw coraz ciezej sie krecilo wiec kupilem pompe i bylo dobrze,ale gdy pojechalem na pole klasc bele to piana z zbiorniczka oleju pompa goraca olej tez.Jak sie okazalo orbitrol sie zepsul wymienilem orbitrol i smiga jak nalezy!!!Jak narazie sie nic nie dzieje...Pozdro milej naprawy ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kamildz4    0

Witam ponownie.

Olej już od lat leje ten sam czyli HL-68 i napewno nie pomyliłem.

Orbitrola u mnie nie ma tylko tzw. serwo zwykła kolumna kierownicza plus siłownik z głowiczką sterującą.

Przeszukiwałem AF i znalazłem że ktoś miał identyczne objawy jak ja ale konkretnej odpowiedzi tam nie było,same ogólniki.

Jak ktoś juz to przerabiał to niech coś napisze.

Z góry dzięki.Pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jacus    100

u mnie tuchola pochodzila 2 lata i na zlom.robiles cos z nim czy samo tak sie stalo,jak chodzi serwo?

wyglada na to ze zawor bezpieczenstwa na pompie sie zepsul.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Filemon2    0

Tak jak już pisałem bo miałem ten sam problem tylko nie akurat w zetorku ale w kamazie i to działo się zawsze zimą przy większych mrozach.Też po zgaszeniu poziom się podnosił i wywalało go przez miarke.A Olej jak sie spieni to musi długo stać żeby doszedł do pierwotnej postaci.A tak konkretnie to wyciąg ten filtr na początku i nalej świeżego oleju i zobaczysz jak to będzie śmigać.Hl 68 jest troche gęściejszy od Boxola 26 i przy większych mrozach może coś tam żdziwiać.Jak masz to nalej chociaż Hl 46

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kamildz4    0

Witajcie koledzy.

Mróz zmoim przypadkiem nie ma wiele wspólnego bo to stało sie jeszcze przed mrozami.Oleju też nie winie bo ten sam od lat.

Serwo chodziło bardzo dobrze skrecanie jednym palcem nawet na postoju ale teraz jak juzjest ten wyciek to słabsze i to sporo.

Skojarzyłem fakty i kiedyś silnik złapał mi lewe obroty(kręcił sie w druga strone)myślicie że ten przypadek mógł uszkodzić pompe wspomagania nie było to długo ale jednak chwila trwała zanim zajarzyłem co sie dzieje.

A u was czasem tak sie zdarzy że silnk złapie do tyłu?Bo u mnie jak go ostro przydusiłem na 3 ijuz prawie miał zdechnąć wdepnąłem sprzęgło a on coś dziwnie warczy.Ja mu 1 a on do tyłu ja mu wsteczny on do przodu.zaskoczyłem co sie dzieje dopiero jak dym pokazał sie z filtra powiertrza.Dodam że to stało sie na drodze przy transporcie na przejeźdie kolejowym przy ruszaniu,za mną zaraz korek więc troche stresik był.Ale po zgaszeniu zapalił już normalnie ipojechałem dalej.

Pozdrawiam i prosze oopinie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

arek116    3

a nie ubywa oleju od wspomagania a w silniku nie przybywa???? bo jeśli tak to odwrotne obroty silnika mogły to wyrządzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jacek40    0

Witam ! Czy mógłby mi ktoś pomóc w tej sprawie:Jakie mogą być przyczyny lecenia oleju przy sprzężarce Zetora 6245?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jacus    100

a nie ubywa oleju od wspomagania a w silniku nie przybywa???? bo jeśli tak to odwrotne obroty silnika mogły to wyrządzić.

[/quote ;):):):):) to sie nadaje na najlepsze cytaty z agrofoto

cos takiego tez mi sie przydazylo jak wyciagalem pniaki z ziemi a 2 miesiace pozniej po remoncie silnika i odkreceniu pompy siadla calkowicie ale oleju nie wywalala.moze jak dostala lewych obrotow to cisnienie poszlo na zawor i go rozwalilo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

arek116    3

oj człowieku co ty wiesz. jak byś się znał trochę na pompach to byś wiedział że jak mompa zębata dostanie odwrotnych obrotów niż powinna mieć to zostanie wywalony zimering na wałku napędowym pompy i olej z pompy olejowej który ma być tłoczony przedostaje się przez niego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kamildz4    0

Kolego arek116 wszystko sie zgadza co napisałeś tylko że napęd pompy wspomagania jest z rorrządu więc powinno przybywać oleju w silniku a tak sie nie dzieje.objaw jest taki że wywala zbiorniczkiem od wspomagania u góry spod zakrętki i tak jakby go napowietrzał bo po zgaszeniu aż syczy.Więc konkretnie do wymiany pompa czy szukać gdzie indziej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

arek116    3

na moje oko to jednak nie jest wina pompy. bo jeżeli była by to wina pompy to po rozgrzaniu by nie dawała ciśnienia. a czy w zbiorniku jest drożny odpowietrznik???? możliwa jest też opcja z nieszczelnością układu i łapie gdzieś lewe powietrze choć objaw pienienia się oleju wskazuje na zmieszanie jednego oleju z drugim. spróbuj może wymienić olej. nie mam już innego pomysłu. Ps. Wesołych Świąt.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jacus    100

arek masz zetora???????odpowietrznik zbiornika????lapie lewe powietrze??????mieszanie oleju??

zadnego odpowietrznika nie ma,zbiornik jest szczelnie zamkniety

jak by byl nieszczelny to od razu cieknie olej-olej hydrauliczny jest bardzo rzadki a pompa daje 17 mpa cisnienia

wiesz w ktorym miejscu pompa jest przykrecona do silnika,jak by pompa byla nie szczelna to olej zaraz by poszedl do silnika,cisnienie pompy 17 mpa a silnika gora 4.

najpierw zmien zawor bezpieczenstwa,ok 100zl a jak nie pomoze to nowa pompa,raczej kup czeska ok.770zl,tylko powiedz w sklepie ze im oddasz zawor jak to nie bedzie jego wina bo inaczej bedziesz mial dwa bo sam zawor sprzedadza a pompy bez zaworu nie chca .

jak sie olej pieni to mozna obstawic wine pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sebe1033    62

Zawór bym zostawił nawet przy lewych obrotach się nie zepsuje (co wciągnie go ?) pompa też nie siądzie (mi też 7211 dostał lewych obrotów i nic, cofałem pod górę zdechł i zapalił odrazu na wstecznym i nic się nie stało)

co z tym olejem pieni się tylko czemu ???? Zmieszany z czymś albo pieni się bo gorący może co ?? Właśnie jak inne części grzeją się np pompa, może jednak wymień olej wkońcu to tylko 6 l taniej niż wymieniać pompę zawory itd

 

sam mam hl chyba 46 niewiem dokladnie i chodzi dobrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kamildz4    0

Witajcie Koledzy.

Zetor naprawiony,pompa wymieniona czeska cena 760 zł.śmiga jak należy.Po odkręceniu pokrywy zbiorniczka i wyjęciu filtra jak zapaliłem na starej pompie to olej po kilku sekundach tak sie spienił że szedł w góre jak piana z jajek przy ubijaniu białka.Po wymianie pompy na pełnych obrotach kilka minut warczenia i nawet jednego bąbelka powietrza w oleju.Więc dla "potomnych"wina była pompy ale olej też wymieniłem dla spokojności sumienia.POzdrawiam wszystkich.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Mateusz_320
      Witam. Panowie potrzebuje pomocy ostatnio zauważylem ze mam rozlecianą kolumne, spróbowałem dokręcić i nalać oleju i olej sie wylał z lewej strony tam gdzie jest cały mechanizm co skręca i teraz czy da sie jakos uszczelnić? Trzeba kabine podnosić. Bardzo prosze o pomoc i z góry dziekuje.
    • Przez aldanio
      Witam. Mam pytanie odnosnie wspomagania w moim zetorze niedawno go kupilem i nie wiem jak powino byc. Jak jade to wspomaganie dziala elegancko a jak sie zatrzymam to na miejcu nie moge skrecic mi sie wydaje ze tak nie powinno byc. co jest tego przyczna?? z góry dzieki.
    • Przez MUMINEK2000
      Koledzy postanowiłem przerobić wspomaganie przy zetorze z mocowaniem orbitrola nie ma problemu ale nie wiem jaki ma być orbitrol, jaki jest orginalnie bo musi być zgrane z pompą.Najwarzniejsze jak umocować siłownik, wiem że niektóre miały orginalnie ale jak żeby to wszystko wytrzymało. Może ktoś takiego ma to prześle mi zdjęcie będę wdzięczny, niechce odwalić lipy.
    • Przez tomasz880101
      Witam wszystkich z Agro Foto mam taki problem, a mianowicie kupiłem niedawno zetora 5211 w stanie całkiem dobrym lecz ma jedną wadę, a dokładnie ma spore luzy w układzie kierowniczym. Pomyślałem sobie, puki nie ma dużo roboty to naprawie tą usterkę zacząłem od razu od kolumny kierowniczej bo nigdzie indziej luzów nie ma odkręciłem górną część kolumny i faktycznie śruba kulowa bo tak to się nazywa- ten cały mechanizm, jest wyrobiony. Kupiłem już go nowy ale teraz obawiam się że będę musiał unosić kabinę bo trzeba odkręcić boczne pokrywy kolumny żeby wymontować stare części a wmontować nowe.
      Tu jest moje pytanie do was czy ktoś może już coś takiego robił i czy trzeba faktycznie tą kabinę unosić, bo to się zanosi na kupę roboty zwłaszcza bez profesjonalnego sprzętu.
      Prosiłbym o kolejne czynności jakie powinno się przy tym wykonywać. Z góry dzięki
    • Przez Krystian7745
      Witam posiadam wspomaganie przerobione na orbitrol i zakupiłem amortyzator drgan moje pytanie jak go założyć żeby działał poprawnie ? potrzeba go podłączyc pod jakis zbiorniczek czy oddzielny jakis ? jakim olejem go zalać ? 
       
      http://sklep.mizar.com.pl/images/watermark/wpx_5b21049821db8a4370ccd1183ee85071.jpg
×