Skocz do zawartości
Zaloguj się, aby obserwować  
tommy66692

termostat zetor

Polecane posty

Wybrane dla Ciebie
tommy66692    38

jak długo trzeba czekac aby zetora złapał temperature w lekkiej pracy, z tego co widze na filmikach i zdjeciach to zetory z tej seri maja temperature w granicach 95* a u mnie jest znacznie mniej, wydaje mi sie ze silnik jest niedogrzany czy to moze byc wina termostatu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dewro    16

U mnie w zetorze tez mam zawsze niska temperature. Termostat mam. W ciezkiej pracy osiąga maksymalnie 70 stopni. Tak sobie myśle że może czujnik jest uszkodzony. Ale narazie tego nie sprawdzalem.


Zetor 7745 Turbo
Ursus C-355

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henius91    669

optymalna temperatura silnika to 85 stopni, w takiej silnik ma najlepsze osiagi, oczywiscie sa "widelki" +/- 5 stopni, i mysle ze przy lekkiej pracy wystarczy mu 10 minut na zlapanie temp. oczywiscie jezeli bedzie pracowal na obrotach okolo 1500-1800 obr/min.



Valtra - Your Working Machine

http://www.youtube.com/user/Henius91 moje filmy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jacus    135

te filmy to przewaznie kreca tacy rozni .......[wstaw slowo ,ktore ci pasuje].przy normalnej pracy to 95 to oznacza ze ciagnik jest przeciazony , temperatura otoczenia jest bardzo wysoka,albo plynu malo przy lekkiej pracy to temperatura jest gdzie na 75[u mnie]i nie ma prawa wzrosnoc,przy orce glebokiej 3 plugiem to nieraz mam 95 ale na ciezkich glebach i cieplej jesieni to nic dziwnego.

dewro pewnie ci kabelek masy przy termostacie ugnil i temu nie chodzi.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmer7745    19

Wskaźnik tem. jest elektryczny i dlatego nie precyzyjny, powinieneś to uzglednić.

Termostat jest dobrany do silnika i powinna na nim być wygrawerowana tem. przy jakiej się otwiera.

O ile pamiętam jest to 78 st.C.

Sam nie dawno miałem stresa przy robocie bo wskaźnik zaczął fiksować, wymieniłem termostat a wnniym okazał się czujnik.

Czas jaki jest potrzebny do "zagrzania" się silnika może być różny, bo wiadomo że wiele rzeczy się na to składa.


ZABRANIAM BEZ MOJEJ ZGODY KOPIOWANIA, POWIELANIA I WYKORZYSTYWANIA ZDJĘĆ Z MOJEJ GALERI.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    38

własnie u mnie duzo zalezy do temperatury otoczenia, jak jest duza to przy orce wskaznik pokazuje blisko 100 stopni, jak jest zimno to 70* a teraz gdy jest mroz to przy normalnej jeździe lekko ponad 60*.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmer7745    19

Między 100 a 60 jest spora różnica, ale pewnie tak jak piszesz wynika to z warunków w jakich pracuje silnik.

Przy 100 st. wskazówka jest pewnie na zielonym bo o ile pamiętam to u mnie jest podobnie.


ZABRANIAM BEZ MOJEJ ZGODY KOPIOWANIA, POWIELANIA I WYKORZYSTYWANIA ZDJĘĆ Z MOJEJ GALERI.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmer7745    19

Wczoraj byłem ze świnkami i rano wychodząc z domu było -18 st. i przy takiej tem. na zewnątrz mój ZETOR też miał kłopot żeby osiągnąć normalna tem. pracy.

Przytkałem chłodnicę i dopiero po ok. 30 min z nagrzewnic leciało dosyć gorące powietrze.


ZABRANIAM BEZ MOJEJ ZGODY KOPIOWANIA, POWIELANIA I WYKORZYSTYWANIA ZDJĘĆ Z MOJEJ GALERI.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yarecki12    0

W forterze przy temp -10 pełna temperatura 80 stopni była po przejechaniu 3-4 km z pługiem śnieżnym ( ale pług podniesiony i prędkość 25-30 kmh). Jak się słabo ciągnik grzeje na najczęściej wina termostatu, wymienialiśmy już termostat w dwóch NH TM. Albotymczasowo przesłonić chłodnicę i jest git, wiecie trudniej rozgrzać silnik jak jest -10, -20 stopni niż jak jest +15, czy +25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tedi2    0

też miałem podobny problem zetor sie niechciał dogrzać nawet w lecie choc termostat był wymieniałem termostaty i nic wkońcu zrobiłem gruntowny przeglad układu termometr do chłodnicy pokazywał 68c na wskazniku równiezczyli jest ok czujnik równiez nadszedł czas na przedmuchanie rórek od nagrzewnicy wszystko poskładałem i teraz szybko łapie temp w lekkich pracach jest na poczatku zielonego chyba dobrze.Dodam ze gdy silnik dogrzany zuzywa mniej paliwa i lepiej pracje :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FINN    1030

ja tam nie mam w zadnym ciagniku ani kombajnie termoststu... :) wole miec nie dogrzany silnik niz przegrzany z winy termoststu,(bo moze sie zaciąc)

i mam spokuj z temperatura.. w 1224 w orce mam max 80 stopni , a w lzeszych pracach 60.. w 914 podczas prasowani mam 60, a cisnienie oleju mam zawsze na 4.5 przez cały dzien pracy... a w 7211 jak sie rozgrzeje to miałem na poczatku zielonego pola.. ,ale doszłem dlaczego, bo mam zawalona chłodnice i juz nic z niej nie robie , bo musze kupic druga...


"Wielu internautów jest kundlowatych.Jedyne, co mogą, to anonimowo szczekać, podgryzać najwyżej kostki, bo wyżej nie sięgają. Jakby ich odwiązać z łańcuchów i kazać coś zrobić, to by nie dali rady." K. Jackowski
Skargi, wnioski i zażalenia, proszę kierować na PW i GG :)
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    87

Nie dziwcie sie ludzie, że termostat sie zacina jeżeli układ chłodzenia widzial tylko wode w swoim życiu. Niedogrzanie silnika też jest z deka tragiczne..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin330    2

Ja u siebie w Zetorze i w Ursusie C-330 też nie mam termostatu tylko w zetorze mam taki mały problem a mianowicie czujnik nie pokazuje mi jaka jest temp. silnika wymieniłem już czujnik na nowy razem z obudową termostatu bo starej nie dało się rozkręcić ale dalej jest to samo czy przyczyną może być słaba masa?


Sprzedam pług 2 skibowy stan bdb pisać na pw lub na gg 8458573

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    38

mam taki problemik, jak odpowietrzyc układ chłodzenia? non stop sie zapowietrza teromstat wyrzuca wode i łapie wysoką temperature, jak odkrecam węże co ida do nagrzewnicy wywala powietrze, przez jakis czas jest ok i znowu...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuzaj63    26

Nie odpowietrza sie układu.A może uszczelka pod głowicą puściła,ewentualnie przepłucz układ chłodzenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    38

hmm jakby uszczelka pod glowica to by stan oleju byl większy.

wydaje mi sie ze to termostat, choc wymiany był 10mth temu ale teraz te czesci to sa strasznie lipne, obudowa termistatu jest gorąca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuzaj63    26

Niekoniecznie będzie powiększał sie stan oleju;)

A co do termostatu - orginalny termostat nie ma "grzybka" zamykającego mały obieg wody.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    135

typowe obawy wypalenia uszczelki pod glowica ,wywal termostat i bedzie to samo,to uszczelki sa do niczego kupuj tylko te drogie z silikonem,oleju by przybywalo gdyby pekla glowica lub tuleja.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    38

no musze zobaczyc jeszcze bez termostatu, ale to sie zaczelo robic dopiero po wstawieniu nowego termostatu po pewnym czasie, najdziwniejsze jest to ze czasami jest wszystko dobrze, pozniej obudowa termostatu robi sie gorąca tak jakby nie puszczało wody i sie grzeje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    135

no to go wywal,termostat jest potrzebny w zimie w lecie spokojnie sie obedzie bez niego,wloz go do gotujacej wody i zobacz czy sie otwiera.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin330    2

koledzy tak jak pisałem wcześniej że w zetorze czujnik nie pokazuje mi temp. silnika wymieniłem czujnik zrobiłem te mase i sprawdziłem czy wszystko jest dobrze podłączone i jest a jednak zegar dalej nie pokazuje mi temp. nie wiem co może być czy zegar już jest do du... i trzeba wymienić na nowy?


Sprzedam pług 2 skibowy stan bdb pisać na pw lub na gg 8458573

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pipi595    0

Czytam te posty bo też mam problem z termostatem w zetorze, Rok temu kupiłem zetorka 7211 i nie było w nim termostatu a zanim się rozgrzał to dymił jak smok. Pewien mechanik doradził mi wstawić termostat. Szybciej się rozgrzewa ale na małych obrotach świeci kontrolka od oleju. Po wyjęciu termostatu kontrolka zapala się dopiero po całkowitym zatrzymaniu silnika. Zastanawia mnie jedno co ma termostat do ciśnienia oleju?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez tre_k
      Panowie muszę wymienić zbiornik paliwa, jest cały pordzewiały wszystko zbiera się w odstojniku który muszę ciągle czyścić, oraz zapycha dopływ paliwa przez co ciągnik gaśnie. Płukanie nie pomogło dlatego muszę wymienić cały zbiornik. Ale z tym jest problem ponieważ tak jak na zdjęciach z kolumny kierowniczej wychodzi jakiś ,,drut". Wybrałem już bak ZBIORNIK ale nie wiem czy zmieści mi się. Mechanik tez nie wie do czego to służy, wymieniał ktoś zbiornik ? czy ten będzie pasował? poniżej zdjęcia ciągnika https://drive.google.com/drive/folders/1lti13Bv1uOhxOTCk0rpC_QLgk31Qsvh2?usp=sharing
    • Przez Dewro
      Jestem w trakcie wymiany uszczelek pod głowicami i mam mały problem. Czy zaznaczone na zdjęciu blaszki po bokach uszczelki mają przylegać do bloku czy do głowicy? Są tylko po jednej stronie uszczelki.

    • Przez krzeski
      Witam
      Wstyd sie przyznac ale rozebralem silnik w zetorku 7711 i nie pamietam jak byly zamontowane tloki i korbowody. kolejnosc znam ale nie pamietam w ktora strone maja byc oznaczenia (numery) na korbowodach od strony rozrusznika czy od strony pompy wtyskowej. tak samo mam problem z tlokami z ktorej strony ma byc literka grupy selekcyjnej.
    • Przez tre_k
      Panowie cieknie mi z jak na zdjęciach poniżej,
      ZDJĘCIE
      Gdzie mogę dostać zestaw naprawczy do tego? czy trzeba wymienić całą pompkę zasilającą? czy można ją uszczelnić? podpowiedzcie coś.
    • Przez Daaniel766
      Witam. Chciałem dziś odpalić zetora 7011. Odpalił praktycznie bez problemu po wlaniu gorącej wody. Pochodził 2 minuty i zgasł, ale tak jakby się zadławił. Odpaliłem ponownie i sytuacja się powtórzyła zadławił się po chwili i było czuć spalenizne, taka jak ze sprzęgła. Spróbowałem jeszcze raz i znów to samo, więc dalem już spokój. Silnik się przyciera? Ktoś pomoże? Z góry dziękuję
×