Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Pompa
Czares15    0

Witam. mam problem z prasą jd 545 jest zapowietrzony mechanizm od podawania sznurka, jeśli ktoś wie jak to odpowietrzyć proszę o pomoc.


Obora stoi, Maszyny jadą :) Plan wykonany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
przemek7652    1

Z takimi naprawami to poczekaj do wiosny jak bedzie powyzej 10 stopni to calkiem inaczej takie rzeczy sie robi. ja na jesieni presowalem sianokiszonke przy 3 stopniach to na poczatku tez nie bardzo chcialo wszystko chodzic a po 10 min jak sie plyn troche przemieszal to juz bylo wszystko ok . mam instrukcjie obslugi takiej prasy , usuwanie awarii , uklady hydrauliczne i elektryczne itd za pare zlotych moge ci taka instrukcjie przeslac poczta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endrju00711    11

Miałem taką historie w mojej 550, powiem szczerze z ojcem dłuuugo się z tym truliśmy. Po kolei, odkręć całą pompkę z zbiorniczkiem ( jak wiadomo pompka jest wbudowana w zbiorniczek ). Następnie zalej całą po nakrętke, z tyłu jest kółko pasowe, do niego musisz w jakiś sposób podłączyć jakieś wysokie obroty ( np. wkrętarke, wiertarke ). Natępnie połuż ją na płask, bądź przechyl w inny sposób ( już nie pamiętam jak, dawno to było :blink: ). Jest to typowa pompka płytkowa, więc podczas dużych obrotów powinna z siebie wyrzucić powietrze.

Życze powodzenia, pozdrawiam Endrju00711 :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

PrzemoO    10

@endrju00711 ma jak najbardziej racje.Też mi pomagał przy 550.

@przemek7652 też ma racje olej musi mieć wyższą temp. bo teraz będzie za gęsty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
przemek7652    1

W związku z tym , ze otrzymuje duzo wiadomosci prywatnych z pytaniem o isntrukcjie obslugi parasy . Jest to

instrukcja OBSŁUGI PRASY JOHN DEERE 540, 545, 550 zamieszczone sa w niej schematy hydrauliki i elektryki, zasady eksploatacji, zasada dzialania tych pras,konserwacja ( co gdzie kiedy i czym smarowac) opisane sa awarie ich przyczyni i sposoby rozwiazania . insrukcjia w jezyku polskim ponad 100 stron . sprzedaje kserokopie za 60 zl koszty przesylki pokrywam ja . 721066722

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Norbi123    0

I jeszcze pytanie, czy u Was pompa pracuje cały czas podczas prasowania czy tylko w czasie owijania beli sznurkiem badz siatka?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marek46ha    1

jeżeli ktoś jest zainteresowany to mam oryginalną pompę hydrauliczną do prasy 545 ( nowa kosztuje prawie 2000zł)


Rzadko piszę, ale zazwyczaj dłuższe posty - uważam że piszac zwięźle potrzeba najczęsciej minimum kilku zdań żeby post miał sens, nie był wyrwany z kontekstu i coś wnosił do tematu. Nie cierpię jak ktoś piszę kilkuwyrazowe posty - najczęsciej są bezużyteczne i zaśmiecają forum.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Mam problem z prasą john deere 545 a dokładnie z układem owijajacym bele . podczas prasowanie ramie do podawania sznurka doszło do konca lecz nie chciało wrócić . po odkreceniu węza (śruby) gdzie pompa podaje olej okazało sie ze tam wogóle nie ma cisnienia . co zrobic ? jaka jest tego przyczyna ? Proszę o pilna pomoc . !!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BKarras    0

Miałem dosłownie dwa dni temu ten sam problem, co się okazało prosta sprawa, było mało oleju w pompie. Próbowałem później "na sucho" czy chodzi i chodziło elegancko, ale wczoraj jak robiłem pierwszą balę to niestety też się zatrzymał i nie wrócił na swoje miejsce. Ale to była chyba wina pompy bo pasek od napędu pompy mi prawdopodobnie ślizgał jeszcze. Za kolejnymi razami wszystko chodziło już jak trzeba ;) Moim zdaniem sprawdź ten olej no i filtr bo może jest "zapchany" jakimś dziadostwem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie problem rozwiazany :) Okazało sie ze płytki < lopatki > w pompie były tak namagnetyzowane ze nie wychodziły ze stojanu, przez co nie robiły cisnienia. Po odmagnesowaniu wszystko działa jak trzeba. Filtr zmieniony na nowy, a olej na HIPOL ATF IID.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daro1097    0
Napisano (edytowany)

U mnie problem rozwiazany :) Okazało sie ze płytki < lopatki > w pompie były tak namagnetyzowane ze nie wychodziły ze stojanu, przez co nie robiły cisnienia. Po odmagnesowaniu wszystko działa jak trzeba. Filtr zmieniony na nowy, a olej na HIPOL ATF IID.

 

A jak odmagnesowałeś płytki pompy?

Edytowano przez daro1097

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
suzi2005    0

witam powie mi ktoś ja sprawdzic czy mechanizm owijania i pompka działaja prawidłowo? jest na to jakiś sposób?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mustafakali
      Mam kilka problemów z tą prasą po pierwsze to nie chce automatycznie owijać bel dopiero owija jak ruszę prętem który zmienia kierunek ruchu siłownika
      Drugi problem to po założeni siatki jest ona tylko po środku beli a po krańcach już nie
      I ostatni problem nie ucina siatki chociaż noż jest bardzo ostry
    • Przez hawkblizyce
      Witam, mam problem ze zbyt wczesnym opuszczaniem siłownika napinania pasów w prasie John Deere 582 co powoduje tymczasowe zatrzymanie pasów przy zamykaniu oraz opuszczaniu klapy. Ciągnik ma niezbyt dużą wydajność pompy hydraulicznej (LTZ 55). Rozwiązaniem wydaje się montaż dławika ("kryzy" wg. instrukcji). Pytanie do Was: jaką średnicę powinien mieć otwór w dławiku aby wszystko działało prawidłowo? Załączam skany z instrukcji i katalogu części (nr.17).  



    • Przez x_adi_x
      Prasa john deere 590 na sterowniku ustawiam gęstość sznurka, a urządzenie od podawania sznurka cały czas chodzi tak samo za szybko i nie idzie tego zmienić. W czym może być problem? 
    • Przez domel27
      mam prase john deere 592 owijenie sznurkiem. bede nia pracowal drugi sezon teraz. w zeszlym roku przy owijeniu sznurkiem mialem taki  problem ze sznurek nie rowno mi owiajla po calej szerokosci beli a mianowicie na bokach lewa i prawa strona bylo duzo sznurka i ok bo mozna to 0sterowac z komputera pracy a problem jest taki ze przez srodek  idzie bardzo malo sznurka i nie rownomiernie przez cala  bele ladnie prosto tylko  po skosie w odleglosci sznurek od sznurka ok 20cm i nie wyglada to najlepiej i gdzym nie ustawil owijania bokow na wiecej to pewnia bylby problem z transportem beli . moje pytanie czy jest jakas opcja na prasie zeby to ustawic zeby sznurek szedl ro nwo po caej szerokosci w mniej wiecej rownych odstepach? pozdrawiam 
    • Przez 12345678
      Mam problem z prasą John Deere 550. Prasa podczas pracy podała sznurek ale ramie już nie wróciło. Pompa nie podaje oleju. Po jej wymontowaniu i sprawdzeniu okazuje się że wszystko jest ok. ale jednak pompa nadal nie podaje oleju. W czym może tkwić przyczyna?? Filtr jest nowy, a olej czerwony, hydrauliczny, samochodowy.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.