Skocz do zawartości
odyniec

Odpalanie Władimirca w mrozie -10 a-20 stopni

Polecane posty

Wybrane dla Ciebie
odyniec    1

Witam mam takie pytanie dla posiadaczy i nietylko władimirców ja wasze władki zapalaja w mrozie -10 a -20 lub wiekszym Ja swojego dzisiaj sprubowałem zapalic przy mrozie -16 stopni i zapalił bezproblemowo bez odprężnika za 4 przekręceniem wału zreszto co sie dziwic akupulatory Centry 195-tki i rozrusznik z przekładnią planetarną (szybkoobrotowy) teraz wy napiszcie jak tam jest z waszymi papajkami może jakies udoskonalenia macie ?? Pisać B) :blink: Pozdrawiam całe AF :unsure: :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    10

zawsze mnie zastanawiało jak zapala rusek podczas duzych mrozów w porównaniu do ciapka, do takiego ursusa wlejemy gorącej wody i jakos zapalimy a taki władek chyba miałby mały problem

Ciekawo jakby Ci zapalił bez tego rozrusznika planetarnego :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304

No wiesz tommy my mamy jeszcze świece żarowe wiec nei tak źle najlepiej miał nowy typ bo w głowicach a ja mam w kolektorze. W usmei więcej powietrza ogrzeje bo tak to tylko w głowicy. Ja mam aku 120Ah 12V i też pali jak trzeba Jedno przekrecenie z otwartmi zaworami i 1 z zamkniętymi i chodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

cichy84    14

ja miałem władka paliłem go przy minus 25 stopniach mrozu 2 razy przekręcenie wałem i chodzi zaś 330 puki zalałem wodą to trwało na koniec raz wody brat nie spuścił i blok pękł a ja miałem też wynalazek mały kolbę jak akumulatory padały raz więc raz i chodził Więc wolałem Władka odpalać do rannego obdawania niż 330

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ferdek07    62

a ja mam problem z c 330 odpala w mrozy troche ciężej i jest taki problem że odpala na 1 tłok dopiero po czasie 2gi zaczyna pracować, co nie było dla mnie niczym nowym, gdyby nie fakt że gdy teraz postoi tylko z godzinkę i zapalam i znowu tylko na 1 tłok pracuje dopiero przygazówka i chodzi na 2 czyżby końcówka jedna padła ( 2 lata temu regenerowana pompa i nowe końcówki) czy wystarczy nalać nobrej ropy verwy lub jakiegoś doktora do czyszczenia wtrysków?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomCase    1

Ferdek ta niby lepsza ropa i takie wynalazki chyba jemu ciapkowi nie pomoga... :unsure: Cyba cos nie tak jest z pompa bo wtysk chyba nie powinien miec takiego efektu z reszta spytaj mechanika i Ci znajdzie przyczyne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ferdek07    62

tylko że co mechanik to mądrzejszy a pompe to mi robił dziadek 75 lat co mu się ręce trzęsły więc może coś źle ustawił, więc co wtrysk jest OK?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Waldekps2    2

Ja też mam rozrusznik z przekladnią ale aku mają już 10 lat i dziś musiałem troche podładować żeby mi odpalił (-11 stopni). Jak odpalam to nie odłączam pompy oleju a dodatkowy opór stawia pompa wspomagania. Wy wyłączacie pompe? Dwa czy trzy lata temu jak była temperatura prawie -30stopni to odpalałem w ten sposób że aku od c-360 trzymalem w domu i podłączalem je wtedy dodatkowo do ruska. Do tego grzałka oleju,sprawna świeca żarowa i podgrzanie żeberek cylindrów palnikiem i wladek odpalal na dotyk. Wtedy miałem rozrusznik od ursusa. Zastanawiam sie jakie akumulatory kupić teraz jak mam ten rozrusznik z przekładnią. Jakie Wy macie w swoich ruskach?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
samczyk1991    82

Ferdek u mnie w fergusonie 1 lub 2 (dokładnie nie pamiętam) wtrysk (końcówka wtryskiwacza) po pół roku poszła się jeb... :blink: ale wymieniliśmy wszystkie na nowe B)

Teraz te nowe części to szmelc :D

Kup nowe końcówki, oddaj mechanikowi do wymiany i oddaj pompę do sprawdzenia :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomCase    1

tylko że co mechanik to mądrzejszy a pompe to mi robił dziadek 75 lat co mu się ręce trzęsły więc może coś źle ustawił, więc co wtrysk jest OK?

He he trzeba bylo dla dziadka polac conieco i by mu tak rece nie lataly To raczej wina pompy jest bo wtryskiwacz raczej by tego nie powodowal.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

Ja mam akumulator 120Ah centra 5 lat,jest problem na odprężniku kręci dobrze ,a gdy wbije odprężnik to zwolni i nie przeżuci ,

Pale go w taki sposób ,wypycham go z garażu tak aby stał tylnymi kołami na progu , kręcę rozrusznikiem w momencie gdy jest maksymalnie rozpędzony puszczam hamulec (Na 4 biegu)i zjeżdża (2 metry pochyłości)w tym czasie Jednocześnie Wbijam odprężnik i puszczam sprzęgło , wtedy przeżuci i zapali

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafal29    9

Jakby to była pompa to by kulał cały czas,sprawdż sobie kolego końcówkę wtryskiwacza bo pewnie leje ,i załapuje po dodaniu gazu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
semos    11

u mnie sąsiad swojego Władka to pali przy pomocy silnika elektrycznego. Używa go przez całą zimę, do odśnieżania drogi dojazdowej i jak sam mówi tylko taki patent przy zapalaniu go ratuje aby utrzymać dojazd do domu. Jest to jego jedyny ciągnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

Dzisiaj było 18 stopni ,chciałem zapalić ale się okadzało że odprężnik działa na jeden cylinder ,trzeba było pociągną,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Ten cyngiel odprężnika kosztuje parę zł i wymiana prosta, a może spadło cięgło uruchamiające.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
markus1    2

Mój ciapek ogólnie pali dość lekko,ale jak mrozy sięgają -20 to wiadomo.Świeca żarowa jest,a dodatkowo wstawiłem grzałkę od parnika 2000watt w miskę olejową.Po 30 min grzania nie ma bata odpala jak ta lala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
st220    12

Co byście proponowali dolać do ropy żeby nie gęstniała, wczoraj wracałem do domu, brakowało mi jeszcze 1km i ciągnik zgasł, przyjechał sąsiad z linką, podczepił linkę i jego ciągnik też zgasł. Wszystkiemu winna była ropa która gęstniała przy -16 stopniach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darpol    16

Jest kilka sposobów na zamarzającą rope kupić uszlachetniacz do paliwa ja często w zimie dolewam do 10%benzyny a jak miałem ciężarówki to żeby dojechać do domu grzaliśmy paliwo w zbiorniku żarówką .Wiesza się żarówkę reflektorową w paliwie podłączoną do akumulatora najlepiej na jakiejś listewce i 200l zagrzeje w 2 godz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macin87    42

Co byście proponowali dolać do ropy żeby nie gęstniała, wczoraj wracałem do domu, brakowało mi jeszcze 1km i ciągnik zgasł, przyjechał sąsiad z linką, podczepił linkę i jego ciągnik też zgasł. Wszystkiemu winna była ropa która gęstniała przy -16 stopniach.

Nie ocet tylko denaturat!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miecho123    3

Patent z żarówką przerabiałem dobrze się sprawdza. A uszlachetniacze do paliwa są do kitu, ostatnio stosowałem do zamochodu profilaktyczne jeszcze przed mrozami więc paliwo było dobrze wymieszane, a wczoraj przy -17 zamarzł. Lepsza jest benzyna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bezeta10    9

ja wczoraj odpalałem swoje było 21 i bez problemu. tylko na wlocie do kolektora ssacego opalarka i ciepłe powietrze jeden obrot wału i silnik chodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Waldekps2    2

Ja kupiłem ostatnio samostart bo nigdy wczesniej go nie urzywałem i chciałem wypróbować. Musze powiedzieć , że działa rewelacyjnie. Silnik kręcil, dym leciał ale nie zapalał wiec puściłem samostartu do filtra przez 3 sekundy i natychmiast zapalił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez adi972
      dlaczego w ruskim jak wrzucam wsteczny i na 1 to coś huczy
    • Przez Kondzik100
      Mój władek ma za małą dawke paliwa i sie zastanawiam gdzie mu sie ja podkreca . I tu mam do was pytanie gdzie i czym sie podkręca ??
    • Przez Eliasz
      Witam
      Ostatnio jadąc sobie drogą zauważyłem że na kopalni w dzrzewkach robi t-25 tylko z przednim napędem gdy zajechałem do domu sprawdziłem w swoim Władku czy posiada jakieś wyjście jest tam coś takiego chyba to czyli taka pokrywka z boku skrzyni tylko nie wiem co jest pod nią bo nie miałem czasu rozbierać
      i moje pytanie brzmi następująco ile może kosztować napęd i gdzie mógłbym go dostać oraz najważniejsze czy będzie on pasował
      Z góry wielkie dzięki
    • Przez wladek_t25
      Witam
      Po odpaleniu na jałowym bietu gdybdodaje gazu to z 700 obr. na 1800 zbiera się elegancko, lecz sprawa się typie gdy chwilę pojeżdze. Pod lekkim oporem wejście z 900 obr. na 1500-1600 to zajmuje z 10 sekund!! Nie wiem w czym rzecz, od średnich do max obr. wkręca się tak jak powinien. Pompa po regeneracji, nowa sekcja. Próbowałem delikatnie podregulować dawkę paliwa na większą, i to też nic nie dało. Kąt wtrysku idealny, co do mm. Co robić Panowie? Mam drugą pompę Ale w niej trzeba by było ustawić poprawną dawkę paliwa na stole probierczym. Jest może ktoś z okolic Elbląga i mógł polecić dobrego pompiarza? Ja zawiozłem do niby specjalistycznego zakładu to zmienili sekcję i mi ją oddali, nawet na stole jej nie regulawali bo założyłem ją to musiałem obroty regulawać i ten wkręt stop od gaszenia bo wykręcili. Zawiozłem drugiego zakładu w okolicy to opowiedzieli że pomp od ruskich nie przyjmują...
×