Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Arasowsky
      Witam!
      Mam problem z siłownikami jednostronnego działania. Trochę puszczają u góry oleju. Ale nie bardzo wiem jak go rozebrać. Wrzucam zdjęcia. Przerabiał ktoś taki temat?
      Jest tam spinka, ale nie mam pojęcia jak ona działa, bo nigdy czegoś takiego nie robiłem.


    • Przez Dawid193
      Witam,
      Jestem przed zakupem używanej ładowarki teleskopowej i raczej padnie na jakiś model manitou, chciałbym przeczytać wasze opinie o tego typu ładowarkach. Zastanawiam się nad modelem 634, ale biorąc pod uwagę że nigdy nie mieliśmy żadnej ładowarki w gospodarstwie oraz nie miałem okazji nawet jeździć tego typu sprzętem nie mam pojęcia na co zwracać uwagę przy kupnie. Interesuje mnie też jaka skrzynia w tych ładowarkach jest najlepsza wszelkiego rodzaju opinie na ich temat.
      z góry dzięki za odpowiedzi
    • Przez b0ss
      Witam potrzebuję instrukcji obsługi w języku polskim czechosłowackiego ładowacza UNHZ 750 
    • Przez tomo_91
      Dzień dobry pierwszy raz zakładam temat na forum mam problem z wyżej wymienioną ładowarką teleskopową, podczas odpalania mam wrażenie, że coś obciąża silnik i gdy kręcę rozrusznikiem dopiero po np. 15 sekundach silnik zaczyna mieć lżej  i rozrusznik zaczyna kręcić z odpowiednią prędkością i odpala. Sytuacja występuję w 2/3 przypadków. O ile w temperaturze dodatniej nie jest to uciążliwe bo akumulator daje radę to zimo trzeba się namęczyć podgrzewanie silnika itp też ledwo daje radę. Rozrusznik ok, akumulator ok, silnik i wtryski ok, 
      Może ktoś spotkał się z taką sytuacją. Serwis też nie miał na to pomysłu.
    • Przez tadi77
      witam panowie mam taki problem ,nagle silownik dwusronnego dzialania ten od wydluzania ramienia zaczal wolno sie wsuwac ,dodam ze wysuwa sie bez problemu a wsuwanie idzie bardzo wolno i czuc ze az ciagnik lekko schodzi z obrotow dodam ze to cyklop polski,moze jakies sugestie
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.