Skocz do zawartości

Polecane posty

zenon385    14

Tak śruba ta jest obok pedału sprzegła a skoro mówisz że masz biegi pełzające to tej od podciągania taśmy wzmacniacza momentu juz nie ma tak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Nie może jej być, bo nie ma wzmacniacza, albo wzmacniacz, albo pełzające.

@mataxenon od 96r. mogły mieć już inne rozwiązanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

Hamulec jest w skrzyni, a to jest zabierak i tym się reguluje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mataxenon    14

no właśnie a ja takiego czegoś wogóle nie mam. u mnie w tym miejscu są właśnie te biegi. i chyba nie pójdzie wyregulować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jak włączasz bieg, to zgrzyta, czy w czasie jazdy przy przełączaniu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mataxenon    14

jak włączam to zgrzyta no i przy przełączaniu też. czasami to naprawde nie idzie przełączyć. bo jak sie domyślam przy tym ciągniku sprzęgła sie nie reguluje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jeśli ma słoneczko, a najprawdopodobniej ma, to regulacji nie ma,być może już jest zużyta tarcza, lub na frezach przy rdzewiała i słabo odchodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mataxenon    14

no pewnie ma bo to jest dość nowy ciągnik. coś będę musiał z tym zrobić.

 

a tak jeszcze z troche innej beczki, mam problem z wałkiem odbioru mocy, znaczy sie chyba mam o jedną za dużo tarczke w koszu sprzęgłowym, i jak rozłączę przy kierownicy to mocno wolno się zatrzymuje i moje zapytanie jak powinienem ocenić te tarczki czy się jeszcze nadają do użytku po demontażu kosza?. chodzi o to czy założyć odrazu wszystko nowe czy może lepsze zostawić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

mam ten sam problem z tym że jak przełączę na żułwia to nic nie zgrzyta i dla tego najpierw na żułwiu a potem przełączam na zająca. a posiadam modele 8011 i 12145

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenon385    14

Przy wałku to masz rację masz 1 za dużo u nas było to samo po jej wyjęciu jest niebo lepiej tylko na mocno zimnym oleju rozłącza po chwili ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mataxenon    14

no to dobrze. tylko że jak już wymontuje ten WOM to chciałbym odrazu go zrobić pożadnie. i moje pytanie jak mam ocenić te tarczki czy się jescze nadają czy odrazu kupić wszystko nowe??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mataxenon    14

aby pytam. czyli wystarczy spuścić olej z tylnego mosty od montować belkę zaczepową i później już wyciągne ten wałek nie??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A po co wałek? cały kosz trzeba wymontować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenon385    14

Lepiej spuść szczególnie z tej 2 sruby tzn tej przy tylnim moście tak jak mowisz bo widziałem asów co pod górkę się wcofywali żeby nie spuszczać :P tak tam powymontowuj zaczepy i tam Ci wyjdzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jacentylog    0

Ja wjechałem na kostki trelinki (3 chyba) i nie spuszczałem oleju, i nie musiałem się tak garbić przy robocie:) Ps ile powinno być tych tarczek, żeby nie było za dużo?? bo ja mam 5 ciernych, 6 metalowych, gduby metalowy pierścień i zabezpieczenie. Wg instrukcji dobrze, ALE wom źle działa (nie ma mocy) mimo iż cieśnienie jest dobre bo 12 barów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mataxenon    14

aha no to może też spróbuje bo nie chce mi sie spuszczać. oj to niedobrze, według instrukcji jest tak jak piszesz 5 tych miedzianych ciernych i 6 metalowych, a może coś źle złożyłeś. ja mam ciągnik ursus 1014 z 1996 roku i cczytałęm gdzieś że te nowsze miały już sześć ciernych i siedem metalowych i nie wiem co zrobić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mataxenon    14

panowie dzis prasowałem siano moim ursusem 1014, miałem ustawiony duży zgniot no i podczas końcowego dobijania coś zgrzytło myśle że w ciągniku no i ta wajcha przy kierownicy od womu sama sie rozłączyła ktoś zna przyczynę takiego zachowania??.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wpsowa692    1

Mataxenon mikropompka jxxxx !!!

Jacenty naprawa sprzęgła WOM to nie tylko wymiana tarczek , a manrzety na tłoku w jakim stanie ? a pierścionki żeliwne i tuleja w jakim stanie?ETC.

 

A nie można powiedzieć że się uszkodziła?

Edytowano przez milanreal1
cenzura

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jacentylog    0

wiem, czytam tu i tam, i uczę się tego. Jutro jak wyjmę, i sprawdzę to Ci odpowiem. I mam nadzieję, będą w złym stanie to wymienię no, i że już będzie git.

Edytowano przez Jacentylog

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mataxenon    14

nic sie nie mogło stać mikropompce bo później zmniejszyłem zgniot i jechałem dalej bez żadnych prolemów. zresztą dwa lata temu była założona nowa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×