Skocz do zawartości
c330ursus

Tłumik C-330

Polecane posty

Wybrane dla Ciebie
lukasz51195    0

Witam, jestem tutaj nowy wiec prosił bym o wyrozumiałość i o pomoc... Panowie mam taki problem ze swoja c330 a mianowicie ciągnik nie ma siły,ciężko odpala jak jest zimna i dymi na biało (wody nie ubywa), a co mnie szczegulnie zdziwiło to,to że jak ciągnik odpali i pochodzi chwile to jedna rura kolektora wydechowego jest już ciepła a druga zimna, pompa była robiona w tamtym roku, wtryski były robione parę lat temu... I tu moje pytanie co jej może dolegać,??? Bo przeciesz nie możliwe żeby po roku czasu szlak trafił pompe... :huh:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mtracz    71

Bo przeciesz nie możliwe żeby po roku czasu szlak trafił pompe... :huh:

Dlaczego nie możliwe?

Luz zaworowy, wtryskiwacze. Odkręć przewody od wtrysków i na podniesionych zaworach pokręć silnikiem, zobaczysz czy pompa podaje na obydwa.

A przewody włóż do osobnych buteleczek tylko małych i sprawdź czy ilość paliwa jest taka sama.

Oleju nie przybywa w misce olejowej silnika?

Olej w pompie wtryskowej masz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz51195    0

Cooler2010 30-stka miała kapitalny remont z 10 lat temu, oprócz wału,głowicy,pompy i chłodnicy cały silnik nowy....

 

 

mtracz Oleju nie przybywa...

 

 

matisz też podejrzewam że to wtryski, a i przy kolektorze gdzieś przy jednej śrubie sadzi (nie jestem pewny co to ale to chyba olej)... :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

W C-330 może to być olej przy szpilce.

Ale to jest ta strona z zimnym kolektorem?

Może to niespalona ropa.

Sprawdź zawory, może jeden się nie domyka np. ugięty i kompresja ucieka i brak kompresji.

Wykręć wtryskiwacze i podłącz do przewodów od pompy i odpal zobaczysz w jakim są stanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Wtryski powinno się sprawdzić co rok mimo że jest dobrze bo zmęczą się sprężyny i spada ciśnienie wtrysku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz51195    0

mtracz zawory ustawiałem ze 2 dni temu, też tak myślę że to może być nie spalona ropa.... Dodam że po regeneracji pompy 30 chodziła dobrze, miała siłę itp... Panowi może to trochę dziwne co powiem ale mi się wydaje że 30 straciła siłę jak zmieniłem jej olej w pompi (olej Turdus)... Nie wiem czy to takie moje głupie przypuszczenia czy naprawdę mogło się coś tam się zj**.... :mellow:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz51195    0

mtracz zawory ustawiałem ze 2 dni temu, też tak myślę że to może być nie spalona ropa.... Dodam że po regeneracji pompy 30 chodziła dobrze, miała siłę itp... Panowi może to trochę dziwne co powiem ale mi się wydaje że 30 straciła siłę jak zmieniłem jej olej w pompi (olej Turdus)... Nie wiem czy to takie moje głupie przypuszczenia czy naprawdę mogło się coś tam się zj**.... :mellow:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Mimo wszystko zacznij od sprawdzenia wtrysków, bo wystarczy trochę wody w paliwie i wtrysk może się zapiec i albo wcale nie poda paliwa albo leje ciurkiem ( Twój przypadek). W ciapku jest ułatwiona sprawa z ( domowym) sprawdzaniem wtryskiwaczy bo wystarczy podnieść odprężnik dać cały gaz i zakręcić rozrusznikiem, powinno dać się słyszeć po dwa cykliczne " tryknięcia" ( pruknięcia) wtryskiwaczy jak słychać jedno albo wcale to na pewno wtryski " kaput ".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz51195    0

Panowie dziś wykręciłem wtryski i... jeden WCALE nie dawał paliwa(tzn Druga sekcja).... Zamieniłem je i też nie leciało... Zawiozłem je i pompę i Pan powiedział że wtryski są dobre... I tam panowie mała poprawka bo pompa była robiona 2 lata temu a nie rok,mój błąd... ;) A i jeszcze jedno pytanie jak wykręciłem wtryski to ma końcówkach był syf jak błoto,rdza itp...Dlaczego...??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Nagar z powodu niewłaściwego spalania mieszanki.

Czyli co, pompa może się popsuć niedługo po regeneracji?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz51195    0

mtracz widocznie tak że 2 lata i znów do naprawy... :mellow: Pan w w zakładzie powiedział mi że sekcja mogła się podwiesić czy coś takiego no ale 50 zł za sprawdzenie pompy+ jakęś części jak coś padło... Panowie mam jeszcze takie pytanie jak ustawić zapłon,kąt wtrysku, z tego co mi pan tłumaczył w zakładzie to mam zrobić tak, montujemy pompę na miejsc luzując te 3 śruby, ustawić pierwszy tłok w górze, wykręcić tą szpilkę z koła zamachowego ( i gdzie mam ją wsadzić)?, kręcimy wałkiem pompy i gdy w pierwszym przewodzie pokaże się paliwo skręcamy te 3 śruby... Tak..?? Dobrze zrozumiałem...??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Ta "szpilka" nie jest w kole zamachowym, a wkręcona w obudowę sprzęgła od strony silnika z prawej strony za pompą wtryskową wystaje cienki bolec-kołek, nad nim jest kranik bloku.

Wykręcasz go, odwracasz i wkładasz z powrotem i służy do znalezienia otworu w kole zamachowym.

Otwory są dwa, jeden po drugim. Jeden to początek kąta tłoczenia pierwszego tłoka, a drugi GMP pierwszego tłoka.

Pierwszy tłok nie ustawiasz w górze tylko w suwie sprężania. Gdybyś go ustawił w górze to było by już za późno do ustawiania bo początek kąta tłoczenia następuje przed GMP.

Tu masz instrukcje:

http://obrazki.elektroda.net/47_1281379250.jpg

http://obrazki.elektroda.net/16_1281379251.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz51195    0

To mam zrobić tak... Stojąc przodem do ciągnika mam kręcić wałem według wskazówek ruchu zegara, i wsadzić tą szpilkę w pierwszą dziurę którą trafie i dopiero kręcić wałkiem pompy aż pokarze się paliwo i pozniej skontrować tymi trzema śrubami.... Tak, dobrze rozumiem...??

 

P.S Przepraszam że tak wypytuje ale będę pierwszy raz to ustawiał... :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Dobrze rozumiesz, tylko jeszcze trzeba to zrobić w suwie sprężania czyli jak obydwa zawory na cylindrze są zamknięte. Jak byś zrobił w suwie wydechu gdy zawór wydechowy jest otwarty to by nie zadziałało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Później sprawdzasz czy otwór w który trafiłeś na pewno był pierwszy, czyli wyciągasz kołek i kręcisz jeszcze troszkę i szukasz drugiego otworu. Jak znajdziesz to dobrze.

Oczywiście robisz obrót testowy czyli jednocześnie trafiasz kołkiem w otwór i patrzysz czy ruch paliwa nastąpił gdy kołek wskoczył.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz51195    0

ptaszyna to muszę ściągnąć dekiel zaworów i jak pierwsze dwa zawory będą zamknięte to dopiero mam szukać tej dziury w kole zamachowym...??? mtracz znalazłem te dziurki, to po wszystkim wyciągam ten kołek i kręcę wałem i gdy pokarze się paliwo w pierwszym pszewodzie to mam jeszcze raz zobaczyć czy ten kołek wchodzi w tą dziurę...??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

A po co ma dekiel głowicy zdejmować? No chyba że planuje zawory ustawiać, a tak to zbyteczna czynność.

Zakręć wałem silnika do momentu pojawienia się paliwa w pierwszej sekcji. Teraz wystarczy zakręcić ponownie wałem dwa pełne obroty i znowu jesteśmy w suwie sprężania i można ustawiać.

Tak masz ponownie sprawdzić czy kołek wpadnie w otwór gdy paliwo się ruszy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz51195    0

No Panowie, zrobione :) 30-stka 3 razy szybciej się wkręca na obroty,jest czulsza na gaz... Na początku zle spasowałem koło zębate na pompię i ten obok i ciągnik dymił jak lokomotywa (dosłownie) ale pozniej jeszcze raz rozebrałem i się okazało że znaki nie nachodzą na siebie,poprawiłem i wszystko ok.... :D DZIĘKUJE PANOM ZA POMOC I POŚWIĘCONY MI CZAS.... POZDRAWIAM... :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hoxem    0

ja mam sadowniczy, chodzi cicho, mocy wydaje mi sie, że też nie brakuje, sąsiad założył od widlaka, w nim ciapek ma troche inny wydech :D

 

ja mam o tyle dobrze, że nie ma kabiny więc praktycznie na krótkim tłumiku moge wjechać nawet do tunelu. Zaspawany do ucha tego co się przykręca na 2 śruby, uszczelka i nic nie puszcza. nawet farba się trzyma :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×