Skocz do zawartości
Grzesiek0090

Ursus C-330 - stukanie/zgrzytanie/wycie w skrzyni biegów

Polecane posty

Wybrane dla Ciebie

Mam problem ze swoja 30, od niedawna jak prubuje wlaczyc bieg to jest straszny zgrzyt podczas jazdy jak redukuje bieg to jest jeszcze w miare ale jak sie zatrzymam i prubuje wlaczyc bieg to nieraz wcale niemoge bo zgrzyta jak h**???od nowosci niemiala zadnego remontu ma cos okolo 4500mtg

Co to moze byc za awaria ja mysle ze to trzeba wymienic tarcze sprzeglowe a wy co oo tym sadzicie??? :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

quercus    6

@semos ma racje. Najpierw regulacja a potem dopiero inne opcje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

juz bylo wyregulowywane i bylo dobrze przez jakis czas i jest znowu to samo??jest jeszcze cos takego jak wlaczam bieg to tak szarpnie ciagnikiem i nieraz jak nacisne na sprzeglo to dalej jedzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
quercus    6

Tarcza sprzęgła do wymiany. Musiał ktoś ostro piłować ją na "pół sprzęgle".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
quercus    6

Zmień sprzęgło. I zobacz w jakich miejscach jest najbardziej zużyte.

 

Mój ciapek jest z 76 i miał na razie tylko 2 razy sprzęgło zmieniane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Patrick345    130

Jeśli byś tarcze wymieniał to dodaj sobie sprężyn do sprzęgła. Pedał chodzi ciężej ale się tak nie męczy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
quercus    6

Chyba to nie ma sensu. Potem jedna noga od drugiej ma w średnicy różnicę koło 10 cm :rolleyes:. A zresztą to dużo chyba nie przedłuża żywotności sprzęgła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fchancuz    0

Witam

Mam następujący problem: przy wrzucaniu 4 albo 1 biegu, kiedy puszcza się sprzęgło ciągnikiem zaczyna szarpać do przodu i do tyłu. Ze skrzyni biegów słychać zgrzytanie. Przy dłuższych próbach ruszenia 4 się blokuje.

 

Jaka może być tego przyczyna??

Jakie części są potrzebne do wymiany (przypuszczalnie)??

Czy trzeba "przepoławiać" ciągnik czy można to zrobić na zdjętej pokrywie skrzyni biegów??

Ile kosztują mniej więcej części i naprawa? (jak bardzo jest ona skomplikowana)

Czy ma ktoś może zdjęcia z zaznaczonymi biegami Wink??

 

Pozdrawiam

francuz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fchancuz    0

mam 330 ale nie M

problem wygląda tak jak napisałem wcześniej. Dziś zdjąłem dekiel od skrzyni biegów i chyba jeden tryb ten co daje moc na 1 i 4 bieg na do połowy zryty każdy z zębów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sqeedy    0

podczas cofania w moim c 328, slychac straszny stukat jakby na jakis trybach przeskakiwalo i nie ma napedu ale tylko jak cofam i tez nie zawsze, zauwarzylem ze dzwignia do zalanczania napedu na 2 kola stasznei skacz i jak ja zalaczi o trzymam to jedzie do tylu i nie ma tego stukotu??? co to moze byc pomozcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

Naped na 2 koła to blokada ? Może satelity rozleciały się albo zwolnice opisz dokładniej do przodu nic się nie dzieje tylko do tylu a jak przy obciążeniach (jakieś prace polowe) ? Podnieś jedno koło do góry i pokręc na biegu a następnie na hamulcu a potem drugie tylko dość mocno.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sqeedy    0

sciagnolem podnosnik i zauwarzylem ze jedna nakretka dociskajaca lozyska storzkowe na tej glownej przekladni jest odkecona i powoduje luz na tym glownym wale ktory daje naped na kola i dlatego przeskakuje. i wywniskowalem ze trzeba wszystko rozebrac.... stukot byl tylko w tylnich kolach i przy obciazeniu. moze wiesz jaki powinein byc tam olej w ktorym jest tam to wszystko zanurzone i tes sluzy do podnosnika i ile go tam powinno byc??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ValtraN82    0

Ja powiem tyle, że w tamtym roku miałem też taki problem i tylko przy cofaniu. Ale że to nie pierwszy raz (i zapewne nie ostatni), to wiedziałem o co chodzi. Przy mechanizmie różnicowym jest nakrętka dociskająca i na koniec przychodzi taka blaszka, która ma zapobiegać rozkręcaniu się tego mechanizmu. Nie wiem czemu, ale dość często się ta blaszka urywa i po pewnym czasie problem wraca. Raz nawet po 2 tygodniach :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sqeedy    0

dokladnie, tylko w dodatku ze sie odkrecila to jeszcze wrobil sie gwint i musze to przetoczyc i dorobic nowa nakreke...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesiek84    12

Witam dziś podczas pracy w kultywatorze nagle zaczęło coś zgrzytać tak jakby w skrzyni w mojej C330. Po w ciśnięciu sprzęgła nawet na pierwszy stopień zgrzyt zanika, pompa podnosi, biegi wszystkie wchodzą i ciągnie, myślałem może że to łożysko na sprżegle ale wajcha od sprzęgła nie drga i niby jest ok. Zgrzyt zanika także gdy wyłączę pompę podnośnika tą wajchą z boku obok tej od WOM. Dodam że sprzęgło oba stopnie wymieniałem nie całe 3 lata temu, pompę podnośnika także. Co to może pomóżcie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×