Skocz do zawartości

Polecane posty

ltz55as    33

to może regulator napięcia?

MiRol: nie wiem raczej nie pójdzie, ale może przeczyść to lepiej będzie ssało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ltz55aluki    0

tez ostatnio odkrecalem ten fitr i to samo...:)

oczyscielem i zalozylem spwrotem wszystko:)

nic nie powinno pojsc do silnika:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzeniomanu    0

Witam. Posiadam LTZ 55a i wyskakuje 1 2 i 3 przy obciążeniu? i czasami rewers. Za co się zabrać. Kabinę mam już zdjętą i dekielek odkręcony. I widzę nie wielki luz na górnym wałku. i tryby trochę pojedzone. wiec wg mnie trzeba wymienić tryb od 1 2 i 3 na górnym wałku wodziki do nich i jeszcze przy włączaniu 1 tryby zazębiają się troszeczkę tylko ze sobą wiec pomyślałem aby ten tryb od 1 przesunąć podkładką dystansową w stronę łożyska po prawej stronie. Ale mam wątpliwość czy nie bedzie się przypadkiem zazębiać z "ukrytym 7 biegiem"? A resztę luzu zniwelować podkładkami dystansowymi. Może ktoś coś doradzi? I czy ktoś wyjmował dolny wałek? bo aby go wyjąć trzeba chyba wyciągać wom? a aby wom wyjąć trzeba go rozpołowić? Robił to ktoś? czekam na porady:)I jeszcze korzystając z okazji chciał bym wymienić okładziny na hamulcach. I czy do tego zabiegu trzeba zdejmować zwolnice jeśli tak to jak to zrobić?

Edytowano przez grzeniomanu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ltz55aluki    0

grzeniomanu ile ten twoj ltz ma mth??:)

niestesty nic ci nie doradze ba sam nic jeszcze przy swoim nie robilem...mam go krotko bo 2lata:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
thefullek    0

Witam. Posiadam LTZ 55a i wyskakuje 1 2 i 3 przy obciążeniu? i czasami rewers. Za co się zabrać. Kabinę mam już zdjętą i dekielek odkręcony. I widzę nie wielki luz na górnym wałku. i tryby trochę pojedzone. wiec wg mnie trzeba wymienić tryb od 1 2 i 3 na górnym wałku wodziki do nich i jeszcze przy włączaniu 1 tryby zazębiają się troszeczkę tylko ze sobą wiec pomyślałem aby ten tryb od 1 przesunąć podkładką dystansową w stronę łożyska po prawej stronie. Ale mam wątpliwość czy nie bedzie się przypadkiem zazębiać z "ukrytym 7 biegiem"? A resztę luzu zniwelować podkładkami dystansowymi. Może ktoś coś doradzi? I czy ktoś wyjmował dolny wałek? bo aby go wyjąć trzeba chyba wyciągać wom? a aby wom wyjąć trzeba go rozpołowić? Robił to ktoś? czekam na porady:)I jeszcze korzystając z okazji chciał bym wymienić okładziny na hamulcach. I czy do tego zabiegu trzeba zdejmować zwolnice jeśli tak to jak to zrobić?

 

Po prawej stronie przy zwojnicy pod kabiną jest regulacja :) Ustaw i powinno być dobrze, u mnie w ten sposób ten problem wyeliminowałem ;D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
thefullek    0

Regulacja biegów czy hamulców? Hamulce są już zużyte wiec nic nie poradzisz na to

 

Biegów ;p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzeniomanu    0

Mam rozebrana całą skrzynie praktycznie i nie na żadnej regulacji do biegów. Te 2 dekielki co są po obu stronach są po to jak ci się bieg jakiś zblokuje to odkręcasz stukasz i wychodzi. Chyba że mówisz o czymś innym. Ale to już nie istotne bo generalny skrzyni będzie zrobiony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ltz55as    33

no tak, ale jest tam chyba jakaś śrubka że można wyregulować, u mnie 2 i 3 wyskakiwała a teraz już nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuras    2

w LTZ wodziki są blokowane poprzez zatrzaski i blokadę za pomoca wałka zespolonego z dzwignią sprzegłową w momencie naciśnięcia do końca sprzęgła powinna dopiero puszczać i wtedy można zmienić bieg jak masz sprzęgło w połowie to dzwignia biegów nie powinna sie ruszyć bieg powinien siedzieć ..jak po remoncie nie ustawisz tego to biegi będa wyskakiwać ;[ .jak chcesz robić hamulce musisz zwalić zwolnice :) miłej pracy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzeniomanu    0

To kolego pokaż mi może fotkę tej regulacji bo dalej nie kumam.. Mechanikiem po szkole nie jestem wiec wiesz:P a zwolnica już jedna pokonana :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zozo20    0

Witam. Posiadam LTZ 55a i wyskakuje 1 2 i 3 przy obciążeniu? i czasami rewers. Za co się zabrać. Kabinę mam już zdjętą i dekielek odkręcony. I widzę nie wielki luz na górnym wałku. i tryby trochę pojedzone. wiec wg mnie trzeba wymienić tryb od 1 2 i 3 na górnym wałku wodziki do nich i jeszcze przy włączaniu 1 tryby zazębiają się troszeczkę tylko ze sobą wiec pomyślałem aby ten tryb od 1 przesunąć podkładką dystansową w stronę łożyska po prawej stronie. Ale mam wątpliwość czy nie bedzie się przypadkiem zazębiać z "ukrytym 7 biegiem"? A resztę luzu zniwelować podkładkami dystansowymi. Może ktoś coś doradzi? I czy ktoś wyjmował dolny wałek? bo aby go wyjąć trzeba chyba wyciągać wom? a aby wom wyjąć trzeba go rozpołowić? Robił to ktoś? czekam na porady:)I jeszcze korzystając z okazji chciał bym wymienić okładziny na hamulcach. I czy do tego zabiegu trzeba zdejmować zwolnice jeśli tak to jak to zrobić?

odnosnie wyskakiwania biegow to moga byc 3 przyczyny

1 słabo trzyma blokada biegow tzn na odpuszczonym sprzegle nie powino sie dac wyrzucic biegu nawet wtedy gdy sprzeglo jest wcisniete do połowy <mozna to wyregolowc cieglem z prwawej strony skrzynie tym kture rusza sie gdy wciskasz sprzegło o ile pamietam to tzrba troche rozkrecic zeby zatrzask lepiej trzymał

2 to mozesz miec poluzowane wodziki ale to dotyczy głownie jak ci wsteczny wyskakuje

3 to moga byc zurzyte tryby ale umnie jak był tryb zuzyty od jedynki to strasznie rzeziło a wyskakiwac raczej nie wyskakiwał chyba na sam koniec ale juz na 1 jechc sie nie dało to wtedy wyzucało

 

Odnosnie chamulcow to prosta robota zmien przy okazji symeryngi na oskach i załuz po dwa bo jest tam wystarczajaco duzo miejsca bedzie szczelniej ja tak zrobiłem i jest oki

Edytowano przez zozo20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzeniomanu    0

Już teraz wiem o co chodzi. Skrzynia już złożona. Prawa strona hamulców już zrobiona jutro lewa i ma wszystko chodzić. Jak by ktoś potrzebował pomocy pisać ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MiRol    18

tez ostatnio odkrecalem ten fitr i to samo...:)

oczyscielem i zalozylem spwrotem wszystko:)

nic nie powinno pojsc do silnika:)

 

Ale kolektor ssacy tez odkrecales i w nim tez bylo takie cos?? sam olej czy z takim jakby kurzem czy cos??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamilczw    1

witam niedawno kupiłem LTZ 55 z 1999 roku zamontowałem do niego tura ale nie działa mi hydraulika wie może ktoś pod które wyjścia powinien być on podpięty a może są jakieś zabezpieczenia na reduktorze albo w innym miejscu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamilczw    1

znalazłem już przyczynę chłopaki założyły tura i jakim nie chciał działać to wyszli z założenia że jest mało oleju w skrzyni więc kupili i dolali i dalej nie działał dzisiaj sprawdziłem poziom oleju w hydraulice i bingo dolałem i wszystko śmiga jak tralala tur jest 3sekwęcyjny A mam jeszcze jedno pytanie zrywa przednie prawe kolo ale nie zawsze czy już działa przedni napęd czy może jest coś z to zapadko o której pisał wcześniej inny kolega A może ktoś wie czy ten przedni napęd działa na przemian np.prawy tył-lewy przód

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ole    0

Jest jakiś sposób by wsteczne biegi nie były takie szybkie?? Ciężko nim cofnąć precyzyjnie :( ustawiam na 1 bieg i rewers ale to i tak coś za szybko. No i czemuś mi na wstecznym jak chce delikatnie cofnąć to mi zrywa (skacze) czym to może być spowodowane?? czy po prostu ten typ tak ma ??:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zozo20    0

znalazłem już przyczynę chłopaki założyły tura i jakim nie chciał działać to wyszli z założenia że jest mało oleju w skrzyni więc kupili i dolali i dalej nie działał dzisiaj sprawdziłem poziom oleju w hydraulice i bingo dolałem i wszystko śmiga jak tralala tur jest 3sekwęcyjny A mam jeszcze jedno pytanie zrywa przednie prawe kolo ale nie zawsze czy już działa przedni napęd czy może jest coś z to zapadko o której pisał wcześniej inny kolega A może ktoś wie czy ten przedni napęd działa na przemian np.prawy tył-lewy przód

kolego ltz nie ma mechanizmu roznicowego z przodu wiec powinny sie oba koła przednie krecic razem

A propo tych co ci tura zakladali to niezle spece heheh z tym olejem :D

 

Jest jakiś sposób by wsteczne biegi nie były takie szybkie?? Ciężko nim cofnąć precyzyjnie :( ustawiam na 1 bieg i rewers ale to i tak coś za szybko. No i czemuś mi na wstecznym jak chce delikatnie cofnąć to mi zrywa (skacze) czym to może być spowodowane?? czy po prostu ten typ tak ma ??:)

Jesli chodzi o te zrywanie to ten typ juz tak ma probowałęm u siebie wszystkiego i nic dalej to samo a zreszto jezdzilem innym ltzetem i jest podobnie

Co do tych wstecznych biegow to zalezy od szkrzyni jaka masz w swoim bo sa dwa rodzaje z terenowymi biegami i bez jak masz terenowa to sprawa rozwiazana jak nie to masz tam taki bieg na przeciw 2 jak rewers jest do przodu to wtedy bedzie jechał do tył tylko w nie wszystkich ltztach jest on odblokowany była mowa o tym wczesniej na forum se poszukaj

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×