Skocz do zawartości
News
Zaloguj się, aby obserwować  
grzesiek1916

mtz 82 jak łączyc blokadę tylnego mostu

Polecane posty

TTjarek    1

W mtz-ecie blokada tylnego mostu jest włączana hydraulicznie w moim mtz-ecie od nowści ona nie działała mtz z 94r. Pod kierownicą masz takie chyba 3 przyciski które sie wyciaga

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel820    1

niewiem dokładnie jak jest w tym modelu ale w podłodz pomiędzy sprzęgłem a chamulcem powinien być przycisk coś w rodzaju sprzęgła (takie małe)


Moja stajnia km MTZ Belarus 820 i MF 255

KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

W mtz-ecie blokada tylnego mostu jest włączana hydraulicznie w moim mtz-ecie od nowści ona nie działała mtz z 94r. Pod kierownicą masz takie chyba 3 przyciski które sie wyciaga

są tam 2 po jednym tylko otwór został jak kiedyś z ciekawości pociągnąłem za ten przycisk to nic się nie działo i nie było żadnego oporu przy pociągnięciu

 

niewiem dokładnie jak jest w tym modelu ale w podłodz pomiędzy sprzęgłem a chamulcem powinien być przycisk coś w rodzaju sprzęgła (takie małe)

nie widziałem w podłodze nic takiego i nie wiem co teraz zrobi przedni napęd nie działa i blokady nie mogę uruchomic i nieda się orac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MTZ1    0

A czy ten MTZ ma układ kierowniczy na serwo czy już na orbitrol?

Jeżeli na serwo to podnieś maskę i sprawdź linkę od włączania blokady(są dwie linki jedna od żaluzji chłodnicy druga od blokady) i na serwie są cech porobione w którym miejscu jest włączony a w którym wykończony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pynczor    2

Dokładnie tak jak mówi @MTZ1 podnieś maske i na serwie będzie takie pokretło z rowkami jak nie ma linki to przekrec bodajże do przodu i blokada jest


mtz82, mtz82,mtz82,mtz80,wladymirec,pronar 1221A nie ma to jak miec cały wschód pod domem :)
21 November 09 rok wejście w AF

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

są tam 2 po jednym tylko otwór został jak kiedyś z ciekawości pociągnąłem za ten przycisk to nic się nie działo i nie było żadnego oporu przy pociągnięciu

 

 

nie widziałem w podłodze nic takiego i nie wiem co teraz zrobi przedni napęd nie działa i blokady nie mogę uruchomic i nieda się orac

Po co ci blokada do orki?Przedni napęd trzeba naprawić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po co ci blokada do orki?Przedni napęd trzeba naprawić.

jak to był by mój ciągnik to bym naprawił a ja tylko mam zaorac jak by blokada była to by jakoś szło

 

Dokładnie tak jak mówi @MTZ1 podnieś maske i na serwie będzie takie pokretło z rowkami jak nie ma linki to przekrec bodajże do przodu i blokada jest

w poniedziałek sprawdzę dzięki za pomoc

 

A czy ten MTZ ma układ kierowniczy na serwo czy już na orbitrol?

Jeżeli na serwo to podnieś maskę i sprawdź linkę od włączania blokady(są dwie linki jedna od żaluzji chłodnicy druga od blokady) i na serwie są cech porobione w którym miejscu jest włączony a w którym wykończony.

dokładni to nie wiem robię nim dopiero pierwszy dzień w poniedziałek sprawdzę dziękuje za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

te roczniki miały już na orbitrolu, ja mam 96r i już go mam. Ale blokada jest nie zmieniona, cały ten słup przed chłodnicą pozostał, i w nim na górze od lewej strony jest to pokrętło. Ale nie tylko może być to winne, mogą być też zaoliwione tarczki, które załączają blokade i będą sie ślizgać, przez co blokada nie będzie działać.

Ps. Przy moim MTZ gdy jest ślisko i włącze blokade to kręcą się oba koła, lecz gdy ma dobre zaparcie na jedno koła, a gorsze na drugie, to i tak będzie sie kręcić to co ma lżej.


>MF 6280 >< MTZ 82 >< Ursus C360 >< Ursus C330 >< Bizon Z056

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Dominik ma całkowitą rację,ja ze swojej strony pragnę dodać że trzeba uważać by nie naruszyć( przy grzebaniu w regulacji włączania blokady)systemu samoczynnego wyłączania po przekroczeniu pewnego kąta skrętu(nie pamiętam ile stopni).Mogą być jajca na zakręcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no tak... ten kąt jest bardzo niewielki, wystarczy leciutko skręcić a blokadę już rozłączy...


>MF 6280 >< MTZ 82 >< Ursus C360 >< Ursus C330 >< Bizon Z056

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielo89    0

[u mnie w belarusie blokadę włącza sie z lewej strony pod kierownicą pociągając do siebie taką mała wajchę . ale kiedy kupiliśmy ten ciagnik wajcha ta po wyciągnieciu jej czyli właczeniu blokady nie odbijała z powrotem tylko była wyciągnieta a teraz gdy ja wyciągam czyli chce właczyc blokade ucieka z powrotem czy tak powinno być czy pierwotnie było dobrze ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gelo707    20

no jak chcesz mieć blokadę załączoną to musisz wyciągnąć i przekręcić w którąś stronę aż zazębi się ta dźwigienka no i wtedy działa przy jeździe na wprost, a jak skręcisz to rozłącza. A jak pociągniesz do samego końca i będziesz trzymał to działa nawet jak będziesz skręcał. Tylko ta opcja jest do chwilowego użycia. Po zwolnieniu powinna wracać. Może miałeś sprężynkę pękniętą co odpowiada za powrót dźwigni


c20xe- to 150 powodów do bezczelności na szosie;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pajej    63

O blokadzie przedniego czy tylnego mostu jest mowa?


Rolnik z powołania :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pajej    63

A przedniego można włączyć jak tak to w jaki sposób?


Rolnik z powołania :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielo89    0

gelo707 miałeś rację :) dzięki za pomoc .

i mam jeszcze jedno pytanie gdy włączam tę blokadę na "4"koła to tył ciągnie cały czas a przód różnicowo tak ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    83

nom czyli na 4 kola ciągnie ale nie zawsze :) ale się nie martw bo większość starszych ciągników tak ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez pafeu
      Witam. W pronarze 82a z 2010 roku podczas orki na biegu polowym 3,4 oraz 5 zaczęło zgrzytać i nie można zmienić biegów na szosowe. Tylny bieg działa ale bez gazu bo inaczej zgrzyta.
    • Przez kellyq
      cześć
      Znajdzie się jakaś dobra dusza która by zmierzyła jaki jest gwint w czujniku temperatury wody w mtzcie np takim. Chodzi o tą dużą nakrętkę którą przykręca się czujnik.
       

    • Przez KubAE86
      Witam posiadam MTZ 82 pronar z 1996r, problem w nim jest taki że cisnienie oleju w cięższych pracach na zegarze szybko spada, gdy po nocnym postoju i odpaleniu wskazuje 3,5 - 4 atm tak po godzinnej robocie zegar wskazuje już z 1 atm czy da się pompę jakoś podkręcic czy tylko nowa? Główny problem to taki że tak jak i spada ciśnienie tak i jednakowo spadają obroty silnika.  1.5h pracy z pługiem  i silnik chodzi jak by sie miał zaraz rozpaść.(Nie traci mocy). Po ostygnięciu silnik znowu pracuje jak nowo narodzony. Czy ktoś wie co się dzieje dół silnika do roboty czy może coś innego ?
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez tomek14
      Witam mam pytanie jak działa hamulec wom w mtz i jaką on pełni funkcje ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.