Skocz do zawartości
jozeki56

Kłopoty z podnoszeniem pługu ursus 1014

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
jozeki56    0

Witam

 

Mam kłopot z podniesieniem pługu 4 skibowego atlasa. Pompa jest sprawna czy to może byc wina rozdzielacza czy może coś innego. udaje mi sie go podnieść po zakręceniu zaworu ale i to z wielkim trudem. może komuś sie już coś takiego przytrafiło liczę na pomoc.

 

z góry wielkie dzięki pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mateusz2    9

Mi w c-385 nie podnosi prawie że wogóle jak jest zimny :/ musze go piłować z 20 min zeby się rozgrzał to wtedy podnosi jako tako walnięty chyba jest ten rozdzielacz bo pompe wymieniliśmy w tamtym roku :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jozeki56    0

ale czy tylko pługu?? bo może być, że w rozdzielaczu są jakieś opiłki

tak tylko pługu nie może podnieść reszta wszystko dobrze działa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dario23    0

sprawdź jeszcze raz pompę. ja miałem kupioną nową pompę, która padła po 2 dniach. Możesz jeszcze zlać olej i przedmuchać go sprężonym powietrzem. Mi padła uszczelka i zablokowała przewód olejowy, tak że lekkie sprzęty podnosił bez problemu, a pług w ogóle nie szedł w górę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal13113    102

Mi w c-385 nie podnosi prawie że wogóle jak jest zimny :/ musze go piłować z 20 min zeby się rozgrzał to wtedy podnosi jako tako walnięty chyba jest ten rozdzielacz bo pompe wymieniliśmy w tamtym roku :P

 

a co ma roździelacz do podnoszenia to pompa daje ciśnienie nie roździelacz, on jak jest walnięty to szybko ci opada wszysko na hydraulice, a jak podnosi ci na rozgrzanym oleju a na zimnym nie to zmień olej na nieco rzadszy albo wyczyść filtry

 

a kłopoty z podniesieniem może mieć jak będzie zawór na roździelaczu walnięty bo cały olej może iść na przelew a nie tam gdzie powinien

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jozeki56    0

witam panowie jeszcze raz

dzięki za pomoc udało mi sie znaleźć awarie. Była to przyczyna niesprawnego siłownika pomocniczego olej przelewał sie przez Niego ponieważ uszczelnienia na tłoku wysiadły

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Olka7863
      Witam czemu jak olej sie rozgrzeje to nie chce unosic np. Talerzówki pługu itp. Belarus ?
    • Przez swistak1983
      Witam,
      Mam problem z podnośnikiem po regeneracji. Po zakupie ciągnika problem był z podnośnikiem.
      Wymieniony został tłok, cylinder, zawór odcinający od pompy wspomagającej, rozdzielacz został zregenerowany w Tucholi, nowy tłok wspomagajacy. Problem z podnośnikiem pozostał
      Po zamontowaniu pojawił się następujący problem.
      1. Rozdzielacz działa jeśli chodzi o wyjścia zewnętrzne. Ciśnienie na wyjściach szybkozłoczy prawidłowe. Stąd zakładam że pompa jest ok.
      2. Zakładam że nowy tłok, cylinder i pierścienie są ok
      3. Zawór bezpieczeństwa tłoka jest raczej ok ( po zablokowaniu opuszczania na dławiku  maszyny nie opadają )
       
      A  w czym jest problem.
      Niestety nie wiem na których pozycjach jest regulacja siłowa, ciśnieniowa, pozycyjna i mieszana ( może ktoś podpowie) wiec próbuję wszystkich kolejno.
      Podnośnik podnosi na wszystkich pozycjach. Jedna na pierwszej od przodu podnosi bardzo powili a czasami wcale się nie zbiera.
      Na każdej pozycji po podniesieniu pługa 3 skibowego obrotowego po lekkim naciśnięciu na końcu pługa maszyna opada. To samo się dzieje sp na najechaniu na dziurę gdzie zawieszona maszyna zakołysze się ( opada do samego dołu jak już zacznie)
      Wygląda to tak trochę na problem z regulacją siłową. Natomiast dlaczego dzieje się to na wszystkich zakresach w szczególności na regulacji pozycyjnej nie powinno mieć na to wpływu.
       
      Będę wdzięczny za podpowiedzi.
       
       
    • Przez ZO-9
      Panowie nie jestem zwolennikiem przerabiania fabryki ale po kilkunastu awariach kilku remontach w pseudo warsztatach zajmujących się naprawami podnośników skończył mi się problem z awaryjnością podnośnika. Po kilku rozsądnych przemyśleniach ,podpatrzeniach, dokształceniach przerobiłem podnośnik w 1614 ,a mianowicie całkowicie odłączyłem stary rozdzielacz co jest pod korpusem, wymieniłem nowy siłownik główny,  wymieniłem siłowniki pomocnicze na grubsze, zamontowałem nowy zwykły rozdzielacz 4 sekcyjny 80l na błotnik zaraz przy siedzeniu. W rozdzielaczu zastosowałem dwie sekcje nurnikowe z zatrzaskiem na opuszczaniu i podnoszeniu  ( czyli jednostronnego działania) i dwie dwustronnego działania. Pierwsza nurnikowa jest do sterowania podnośnika, druga nurnikowa do pługa, agregatu (hydropaku), przyczepy, i dwa wyjścia zewnętrzne np. do talerzówki, tuza. W korpusie poodlączałem wszystko co niepotrzebne zostawiłem tylko zawór regulacji opuszczania co wychodzi pod siedzeniem. Nie zmieniła się zasada działania podnośnika, wszystko działa jak należy, żadnych zbędnych mechanizmów, reaguje na każdy nawet najmniejszy ruch dźwignią, żadnych zacięć, blokowania, opadania, pulsowania podnośnika podnosi i opuszcza bardzo płynnie nawet na wolnych obrotach ciężki agregat talerzowy który waży 2t. Koszt naprawy to około 1700zł i myślę że długo, długo nie będzie potrzeby zaglądania do niego. Dla chętnych. numer tel. 697408849 to mogę jeszcze coś dopowiedzieć. Polecam
    • Przez mateunia19
      założyłem ten temat kiedyś ale nie mogę go znaleźć więc powtórzę. Ciągnik gdy jest zimny podniesie wszystko idealnie gdy natomiast pochodził z godzinkę przy agregacie czy talerzówce i często używało sie podnośnika następowały problemy, gdyż znacznie wolniej podnosił lub wo gule nie chciał wtedy musiałem zgasić silnik na sekundkę to znowu zaczął podnosić ale bardzo powoli. czym to jest spowodowane? jak to naprawić. Pompka ta co jest w szkrzyni pośredniej jest po regeneracji. Z góry dziękuję za pomoc
    • Przez darekprz
      podośnik bardzo szarpie podczas podoszenia przypuszczam że jest mało oleju jak sprawdzić poziom oleju hydrauliczego w c 385 i gdzie jest korek wlewu oleju
       
      proszę o pomoc
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.