Skocz do zawartości
Zaloguj się, aby obserwować  
bolsred

nie dziala wspomaganie Zetor 8011

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
Gość Profil usunięty   
Gość Profil usunięty

Tak.Ja wiem.

 

następnym razem za takie posty poleci warn.

Edytowano przez Matey

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomi382    98

najlepiej pokolei

-olej

-filtr

raczej masz serwo

-później pompa

a @pawel81 powinien być zbanowany za syf! :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszz110    2

słuchaj bolsred ale takie tematy juz sa wiec po co nowe

przeciesz sererwo w 8011 a 8111 i 12145 i 16145 sa takie same w zasadzie działania to po co nowy temat

ale dobra

wymien filtry olej a ciekinie ci to serwo?

no i jak cieknie to pobaw sie w wymiane uszczelnienia jak dasz rade a jak nie to 500zł i serwo po regeneracji dostaniesz

ja wkładałem 3 razy serwo i 3 dopiero było dobre

a moze jakiegos syfowatego oleju wlałes i nie działa a tak w ogole to ci sie to tak nagle stało pompa i serwo czy go kupiłes niedawno

 

a i pawła zbanowac ze te głupoty

ja zrobiłem błedy ortograficzne i dostałem bana chociasz pisałem na temat a ten jeszcze nie co wy spicie moderatorzy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bolsred    0

ja mam już kilka lat ten ciągnik. z serwa mi nie leci olej wymieniany filtr też. wszystkie przewody czyszczone. tylko nie wiem jak z pompa. a to sie stało tak nagle było dobrze a później się nie da skręcic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pimper21    50

pozwolę sobie już wtrącić swoje 4 litery :i powiem tak sprawdz sobie pompe czy nie jest penknięta znaczy wkład pompy ja tak miałem :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pimper21    50

przy pompie niema dużo roboty wyciągni zobacz czy nie chodzi zaletko jak chodzi leciutko to na złom i po nową lup po regenaracji .Wrazie pytani pisz :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Michal984
      U mnie w zetorze nie kręci się tak jak powinno ale z drugiej strony też nie aż tak bardzo źle. Mam orbitrol pod chłodnicą i do niego jest przykręcona taka kostka zaworowa o grubości ok 2cm a dopiero do tej kostki węże, na tej kostce jest coś takiego moim zdaniem do regulowania ciśnienia coś w tym stylu ale nie jestem właśnie pewny. Jeżeli ktoś się lepiej zna mógłby mi napisać czy tą kostkę lepiej ściągnąć( czy wgl to można ściągnąć) czy co z tym mogę zrobić bo już sam nie wiem, jutro będę coś z tym próbował działaś ale jeśli ktoś wie o co z tym chodzi to niech napiszę, chociaż czas zaoszczędzę i szybciej będzie założyć nowy jak nic się nei da zrobić. 
    • Przez Adam-94
      Mam problem ze wspomaganiem w Zetorze 12045 po zmianie serwa na orbitrol i uruchomieniu silnika 4obroty do oporu kręciło się leciutko można było jednym palcem skręcać a później widocznie się zapowietrzył bo nie można kierować jedynie na wolnym biegu i dużych obrotach próbowałem już luzować węże na siłowniku i kręcić na zgaszonym i zapalonym i kręcić do oporu na obrotach ok 1800-2000 macie może jakieś pomysły jak go odpowietrzyć?
    • Przez bubel500
      Witam, mam okazję kupić używanego orbitrola Danfoss 150. Czy wystarczy on do zetora 8045 z turem, chodzi mi czy będzie odpowiedni skręt i siła, tzn czy będzie lekko się skręcał. A jeszcze, jaki siłownik do niego dobrać?
      Pozdro
    • Przez grzesieks345
      Witam.
      Kilka dni temu ciągnik podczas pracy nagle ustawił kierownice na sztywno i nie dało się obrócić ani w jedną ani w drugą stronę. Wymieniliśmy orbitrol. Pomogło. Po przejechaniu kilkudziesięciu kilometrów znowu to samo. Jaka może być przyczyna? Co powinienem sprawdzić bo brak mi pomysłów.
    • Przez Kombajnista2009
      Witam szukałem na forum rozwiązania mojego problemu ,niestety nie znalazłem a więc problem polega na tym , że nie mogę szybko przekręcić kierownicą . Mam zetora 12045 jest tam zastosowany orbitrol pod kierownicą oraz serwomechanizm pompa do wspomagania jest nowa . Orbitrol 160 . Na jakimś forum przeczytałem żeby założyć kostkę do orbitrola , niestety nic to nie dało , Na wolnych obrotach bardzo ciężko się kręci , Im szybciej chcę przekręcić kierownicą tym ciężej . Proszę o pomoc
      Aha i proszę nie pisać że nie jest możliwe serwo i orbitrol w jednym rozwiązaniu bo tak u mnie jest
×