Skocz do zawartości
Gorbaczow

UNHZ-750 - czeski ładowacz

Polecane posty

Wybrane dla Ciebie
rafff24    26

witam, może mi ktoś z grubsza objaśnić "wajchologię" tego ładowacza (UNHZ 750), na zdjęciach widziałem, że jakieś pedały ma w podłodze, cyklopa mam w 1 palcu, ale unhz-em nie pracowałem nigdy

szukam jakiegoś ładowacza i chyba przejadę się oglądnąć to cudo, zwrócił moją uwagę tym, że stoi bez koziołka, tj. łapy trzymają, i na wygląd jest jako tako kompletny,

na co szczególnie zwrócić uwagę przy oględzinach/próbie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Suchy    0

"Wajchologia" to : pedały są od otwierania i zamykania chwytaka, Skrajne wajchy od podpór, środkowa od głównego siłownika góra-dół, na lewo od niej obrót, na prawo wysięgnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Lipa12    0

Od niedawna jestem posiadaczem takiej maszyny i tu jest takie pytanie. Do czego służy wajha przy samej ziemi koło lewej nogi?

 

Połączony

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lipa12    0

no ta wajha zchodzi pod kabinę i tam łączy sie z 3 innymi i nimi obraca więc to może byc to :) potrzebne to wgl? zapychają się te filtry?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ktomek87    0

Mam pytanie odnośnie prędkości wałka, czy można pracowac z cyklopem przy pręskości 1000 obrotów czy lepiej 540.

 

Chodzi o czeski cyklop UNHZ 750.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
demon17    1

Tematy połączone

 

Witam, posiada ktoś z was instrukcję obsługi do tego ładowacza;>??

Edytowano przez KRISTOFORn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radek1862    0

Witam 

 

Mam problem z ładowaczem UNHZ 750. Po rozruchu w tym roku zauważyłem, że sekcja (siłowniki) za którą jest odpowiedzialna jedna z pomp nie pracuje (przez chwilę zauważalny był nieznaczny ruch na siłownikach). Po odkręceniu i zamianie węży, które wychodzą z pomp  sekcja ta działała natomiast druga już nie pracowała. Wymieniłem pompę na nową (zamiennik hydrotor PZT 40 W http://www.hydrotor.com.pl/index.php?id=6&jp=2&jl=3&idw=PZT-40&idg=Pompy%20z%C4%99bate&idg2=Do%20%C5%82adowaczy%20rolniczych ). Po zamontowaniu nowej pompy, sekcja za którą ta pompa  odpowiada nadal nie działa. Pompa dodatkowo bardzo szybko się nagrzewa. Z zbiornika oleju wychodzi niewielka ilość dymu. W tej chwili ładowacz właściwie w ogólnie nie wykonuje żadnego ruchu. Po przytkaniu ręką wlotu oleju do zbiornika wyczuwalne jest delikatne zasysanie lub wypychanie powietrza.

 

Proszę o pilną pomoc

Edytowano przez radek1862

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×