Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
tomek73    186

Bo  jak napisałem chłodnica oleju skrzyni to już wszystko powinienieś wiedzieć. A  z przodu powinno był dwie chłodnicę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sawka12    0

dobra ok, a mogłbyś przybliżyć gdzie jest ta chłodnica oleju, kupiłem go z opciętym przewodem. Dodatkowo ja nie mam tak jak w większych ursusach zę chłodnica oleju jest przed chłodnia wody.


moje pytanie jest czy w u912 montowali chłodnice oleju skrzyni biegów

Edytowano przez sawka12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

Właśnie powinna być przed chłodnicą wody, ale w 912 bardzo rzadko były, ale radzę założyć, ja do 1224  nie miałem, to dokładałem z bizona jedną część czyli połowę,  i bardzo ładnie mi schładzało skrzynię, bez nie mogłem jej dotknąć, po założeniu było dobrze.Żółw normalnie  zaczął działać. Na oryginał nie miałem miejsca, bo miałem filtr powietrza z Liaza.

Na tym zdjeciu co zaznaczyłeś to właśnie to  jest, a drugie  to na zdjęciu masz śrubę wkręconą, tam gdzie masz te dwie rurki do WOM i pomiędzy jest śruba 16 wkręcona, to jest drugie wyjśćie do chłodnicy.

Tam idą z 60-70 cm rurki do obudowy sprzęgła, potem sa wkręcane  w nie węże i do chłodnicy one idą. Można od razu wężami jechać, tylko przy sprzęgle   zrobić skrętkę, żeby  można je rozpiąć ja się będzie rozjeżdżać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek73    186

Wymiennik ciepła jest  w silniku, i tylko do silnika.  Jak chcesz chłodnicę oleju do skrzyni to tylko podłogę  w kabinie ściągasz, dorabiasz weżę i prowadzisz je do przodu.  to jest taka  http://olx.pl/oferta/chlodnica-oleju-ursus-zetor-CID757-ID8vJ3N.html#8bc8132aa0

 ja taką założyłem  bo taką  tmiałem, tylko pojedyńczą miałem a  bizom ma podwójną, dostałem ją od kogoś,   http://olx.pl/oferta/chlodnica-oleju-bizon-leyland-star-CID757-IDdlWOz.html#8bc8132aa0

ale ładnie schłodziła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arek10220    1

Witam Panowie. Mam jedno pytanie, aby dostać się do wałka biegu wstecznego trzeba całkiem wyjąć skrzynie? Tzn. odjechać silnikiem a potem skrzynią? Z góry dziękuje za odpowiedź.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil88    8

witam podepnę się pod temat trorzke inny znajomy kupił ursusa c385 do remontu i mu pomagam i mamy zamiar wymienić mikro pompkę bo wogule nie tłoczy oleju nawet kropli zero wom nie działa jak się do tego zabrać czyli na co uważać przy rozjeżdzaniu i składaniu skrzyni pośredniej od skrzyni proszę o podpowiedzi  i dzięki z góry.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

POMOCY moi drodzy co to moze byc wciskam sprzeglo a w skrzyni albo skrzyni posredniej cos tak glosno zaczyna walic a jak puszecze sprzeglo wszystko jest dobrze i ciezko bieg wrzucic a jak wrzuci sie to jedzie sie i nie slychac nic jest dobrze a jak sie znow wciska sprzeglo wali coraz mocniej pomuszcie co to jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam taka sytuacja

zetor 8111 dziś straciłem 3 i 4 bieg 1i2 polne szosowe wsteczny pracuje co to może być. Teraz jadę do roboty jutro zdejmę kapę. macie jakieś krzepiące dskrzyniiagnozy wypadło jakieś zabezpieczenie czy remont 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamn999    1

Mam mały problem z skrzynią przy 914 rozleciało mi się łożysko w skrzyni i musiałem go rozpołowic łożysko wymieniłem z przy okazji wymieniłem też wodziki Widełki i te dwa wałki na których są wodziki jeden z nich był wcześniej spawany traktor zjechalismy i skręcilismy niestety poodpaleniu wchodzi tylko dwójka i czwórka. Jedynka i trójka przy próbie włączenia zgrzyta i wygląda jak by dźwignią nie mogła do końca wepchnąć danego biegu może ktos miał podobny problem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczypek91    0

Witam. Mam problem ze skrzynią c385, a mianowcie jak wbije wsteczny (którykolwiek bieg) i puszczam sprzęgło to coś strasznie wali w skrzyni a ciągniki niejedzie tylko tak delikatnie łapie i przeskakuje, dopiero po chwili załapie ale nadal wali i bardzo powoli jedzie jak jest na pusto bo jak załaduje przyczepę to niema szans cofnąć tylko wali. Dodam że psuło się to stopniowo, wcześniej delikatnie pukało i można było cofać. A jak jadę do przodu to puka delikatnie. Więc co to może być? Znajomy powiedział że może atak ale miał wytłumaczony problem tylko przez tel. Kuzyn miał podobnie przy c330 i zdjeli siedzenie i obudowę z góry i tylko skręcili z góry atak i wszystko wróciło do normy. Więc czy jest możliwość że coś się poluzowało i da się skręcić z góry? No i co w ogóle się stało? I czy mogę prosić o jakiś schemat skrzyni albo cała tą książkę od ciągnika. Z góry dzięki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Neo    0

Pytanie do posiadaczy skrzyń synchro.

Czy u was też tak ciężko wchodzi 3 bieg?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekmały    0

Witam 

To mój pierwszy post 

Mam nadzieję że mogę się tu podłączyć z moim problem 

ułamał mi się palec zmiany biegów ( 1,2,3,4 ) , czy do wymiany tegoż palca wystarczy zdjąć pokrywę skrzyni ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr1216    1131

Musisz zdjąć pokrywę odkręcić sprężynę dociskającą od góry palec i z boku też na pokrywie jest śruba na płaski wkrętak wkręcona, może być przysłonięta piachem i nie widoczna, trzeba ją odkręcić i chyba to wszystko jak się nie mylę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×