Skocz do zawartości
Ziomek1994

KIerunkowskazy C330

Polecane posty

Wybrane dla Ciebie
galeria
C330
Ziomek1994    3

Mam problem z kierunkowskazami.Oto chodzi ze jak wlacze zeby migal w lewo to w ogole nie mryga dopiera jak mocniej nacisniesz to zacznie ale bardzo slabo mryga.CO moze byc powodem usterki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KrzysztofJ    0

może to być zużyty włącznik lub bardzo zanieczyszczony

Edytowano przez andrzej2110
Cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

andrzej2110    529

Wymień włącznik. nie jest drogi. Tylko ze te nowe to nei wiele raczej warte są.... W tamtym roku nowy założyłem przy 3512 przy halogenie. Ledwie żniwa wytrzymał...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wiatajcie powiecie mi co sie mogło stać podczas gdy wsadze kluczyk w stacyjke  to miga mi miacz tylnij lewy  prawa jak miga to ten migacz lewy też miga a lewa jak włączę  to chodzi dobrze   niewiem przerywacz jest dobry i włącznik też  doradcie mi traktor to ursus c 330 :}

 

 

 

Brak wielkich liter, brak interpunkcji, pkt. 1.13.

 

Edytowano przez Elektrotechnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Najpierw sensownie napisz o co Ci chodzi, bo to jest jakiś bełkot. I zacznij pisać po polsku, bo będzie ostrzenie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    1932

Może się nucz czytać , a w ogóle to mówił Ci już ktoś że jesteś strasznie zarozumiały ?

 

Pkt. 1.4

Edytowano przez Elektrotechnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil927    169

Ale ma racje, ja wczoraj czytałem tą "wypowiedz" ze 3 razy i nie mogłem się domyślić o co biega. A co do problemu to sprawdź kable może gdzieś jakieś zwarcie jest lub źle podłączone albo ostatecznie przełącznik a jak nie pomoże to wyrwij starą instalacje i załóż nową skoro stara jest tak pomieszana że nie wiadomo co do czego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil-c330m    0

Witam mam taki problem, że w mojej c330m nie działają kierunkowskazy ale awaryjne działają nie wiem co zrobić ? wiecie jak to naprawić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Sprawdzić bezpiecznik w skrzynce bezpiecznikowej.

Sprawdź czy jest zasilanie po stacyjce na styku 15 włącznika awaryjnych.

Sprawdź przełącznik kierunkowskazów, najprościej zwierając 49a z R lub L.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×