Skocz do zawartości
Henius91

Rozrusznik do 1224

Polecane posty

Wybrane dla Ciebie
Henius91    584

a masz tego ursusa od nowosci?? jak nie to skad wiesz czy nie byl juz wymieniany. jak rozmawiam z kazdym uzytkownikiem duzych ursusow to mowia ze ten przelacznik to jakies nieporozumienie, nawet w ursusach powyzej rocznika 95 roku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yarecki12    0

Ciągnik to 82 rok, mamy go 9-11 lat. Może był wymieniany. Czasem się psuje on ale narazie ciągnikiem nic nie robimy to nie ruszamy tego. Ale miałem z nim problemy, elektryk coś tam porobił, wymienił kabel masowy i coś tam jeszcze i chodzi narazie ale docelowo wolałbym się go pozbyć. Ciągnika w zimie nie używamy bo są inne więc chyba lepsza opcja to szybkoobrotowy rozrusznik 12v.

Nie no wymiana żarówek w przyczepach nie wchodzi w grę bo różne ciągniki z nimi chodzą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henius91    584

to pytenie kierowalem do @Sadek no ale jak mowisz ze u Ciebie sie czasem psuje to lepiej zalozyc szybkoobrotowy rozrusznik 12V i masz spokoj bo z tym przelacznikiem to nie sa zarty, normalnie nam sie zapalil, mowie serio, wiec go wyrzucilismy bo jesli by sie zapalil gdzies w stodole lub w zniwa na polu to mogly by byc klopoty. pomyslicie ze przesadzam ale tak sobie go nie wyrzucilismy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

yarecki12    0

Nie no aż takiego hardkoru nie mieliśmy z naszą 12tką. Tylko problemy z zapłonem. Zobaczymy jak to na wiosnę się będzie sprawowało teraz musimy akumulatory naładować i schować do piwnicy bo szkoda ich, bo nowe są. Ciągnik stoi chyba półtora miesiąca więc się rozładowały. Jak dalej coś będzie z przełącznikiem nie tak to kupimy szybkoobrotowy tak jak ma nasz sąsiad i spokój. Ale w drugiej 12tce tej z turem nie ma żadnych problemów z tym rozrusznikiem. Ale tam silnik już bardziej zużyty i dłużej trzeba kręcić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henius91    584

w moim akumulatory maja juz 8 lat i chyba trzeba by bylo nowym elektrolitem zalac bo czesto klemy robia sie "zielone", juz nawet kupilem klemy te z olowiu bo to podobno lepiej jak klemy sa z tego samego materialu co te "elektrody" czyli z olowiu ale to nic nie dalo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yarecki12    0

8 lat to akumulator raczej do wymiany, nic mu już chyba nie pomoże wymiana elektrolitu, może jeszcze trochę pochodzi ale niedługo.

My te nowe akumulatory pilnujemy, co tydzień sprawdzam wodę i dolewam bo jak nie dopilnujesz to on się przedwcześnie zużywa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henius91    584

jeszcze troche pochodza tym bardziej ze ja w zimie 1224 nie uzywam wiec nie piluje rozrusznika i akumulatory sie nie przesilaja.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yarecki12    0

My też nie używamy 1212 w zimie. Ale akumulatory na mrozie tracą swoją pojemność, u mnie prawie wszystkie ciągniki pod chmurką, tylko jeden nh pod dachem , zetor w garazu a pozostałe 5 ciągników na dworze. I dlatego myślę wyjąć aku z tych co nie będziemy używać i dać do ciepłego garażu i podładowywać co jakiś czas. Ale Twój 1224 chyba stoi w jakimś pomieszczeniu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henius91    584

moje wszystkie 5 ciagnikow w zimie stoi pod dachem :) dzisiaj jednak okazalo ze jeden z akumulatorow stracil "ducha", wypalila sie elektroda "+" i nie moge klemy dobrze zalozyc. myslalem nad nalaniem nowej z olowiu ale czy to ma sens?? narazie mam wlozone nowego z bizona.

 

no i niestety znowu wypalilo elektrode "+" w nowym akumulatorze od Bizona :( juz sam nie wiem co o tym myslec. planuje zrobic probe, wstawic rozrusznik od 912 i pochodnych (4 cyl.) i sprawdzic czy na takim bedzie palil. juz mam dosc tej instalacji na 24V :( z tych akumulatorow jest taka sila uderzenia ze ta jedna klema lub elektroda sie wypala. a jak nie zapali na jednym to podlacze 2x 12V rownolegle, ale bede musial wstawic jakis przelacznik ktory przelaczy ladowanie na oba akumulatory. tak maja zrobione sieczkarnie JD 6x10 i jest to bardzo dobre.

Edytowano przez Henius91

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mocher    8

to troszkę odgrzeję kotleta żeby nie zakładać drugiego tematu B)

Więc tak zakładam właśnie przełącznik 12/24V bo wcześniej go w ogóle nie miałem i już wiem co i jak tylko mam taki dylemat gdzie podłączyć mase z II akumulatora bo z I podłączyłem do wyłącznika masy i jeśli z II podłącze gdzieś do obudowy silnika to II akumulator chyba (tak myślę) że nie będzie miał odcięcia masy. i Tu moje pytanie czy masę z II aku można podłączyć do tego wyłącznika masy co jest podłączony I aku. chodzi o zacisk 31 na przełączniku

Edytowano przez mocher

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomekPL    2

Podpinam się do tematu. Co należy zrobić i kupić aby zrobić zapłon na 12V? Bo już mnie szlak trafia z tym przełącznikiem 12/24V. Proszę o szybką odpowiedz bo muszę palić mojego Ursusa na zaciąg i wcale go nie gasze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek83    15

Wstaw zwykły R11 od 912 i jeden akumulator 12V o odpowiedniej pojemności i będzie git. Ja to praktykuje już od jesieni bo mnie też wnerwiał ten przekaźnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    189

Załóż przełącznik z Fortschrita lub alternator z Jelcza na 24V bez przełącznika.

Na 12 raczej nie zapali.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mocher    8

ja u siebie miałem rozruch na 12V ale w zimie nie dawał rady obrócić wałem i założyłem 24 i teraz jest ok. jeśli już tak koniecznie komuś obrzydł ten przekaźnik to lepiej niech zostawi ten rozrusznik R20 tak jak jest na swoim miejscu a wstawi tylko alternator na 24V i instalacje podłączy oddzielnie do jednego i oddzielnie do drugiego akumulatora żeby oba równo się zużywały i wtedy to już będzie majstersztyk :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    80

Nie wiem co wam nie pasuje w tym przełączniku. Chodzi to bez awaryjnie już 12 lat traktor palony praktycznie codziennie zima lato nikt go nie oszczędza. Wydaje mi się ze na pewno da się kupić gdzieś oryginalny tak jak stacyjkę robioną w Polsce za kilkadziesiąt zł a nie za kilka i wtedy będzie chodzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leopard64    2

Witam, mam pytanie w zwiazku z tym ze planuje przerobic instalacje z 12V na 24V .Czy taki przełacznik http://www.sklep.mizar.com.pl/przelacznik-24v-12v-89350916-c-385-i-pochodne-p-1485.html?utm_source=okazje.info&utm_medium=referral&utm_campaign=okazje.info nada sie U902. Może macie inne lepsze propozycje. :) Ewentualnie znalazłem jeszcze taki http://www.agro-technika.com.pl/product-pol-7569-Przelacznik-12V-24V-.html ale podejrzewam że to jest to samo :)

Edytowano przez leopard64

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez asus83
      Wiatm wszystkich.Mam ładowarke teleskopową manitu  724  120koni i mam problem palą się cztery kontroli po włączeniu silnika i nie gasna. Pierwsz kontrolka to jest: lampa temperatury skrzyni biegów,druga lampa od niskiego poziomu płynu hamulcowego .trzecia lampka od temperatury wody i ostatnia od zatkania filtrea powietrza.Jaka możę być tego przyczyna ze to wszystko się pali jka się urochomi silnik i jest jeszcze sygnał dźwiękowy.Proszę o pomoć!
    • Przez radek5314
      po wlaczeniu swiatel drogowych w c360 pali mi bezpiecznik 2 od gory, zalozylem nowy i znowu to samopozostale swieca bez problemu i z tymi nie mialem do tej pory problemu, dzis mnie noc juz zlapala i nie mialem kiedy zajrzec, od czego zaczyna przy szukaniu usterki jakies zwarcie gdzies zapewne, przerabial juz to ktos kiedys?
    • Przez wojtal657
      witam, po podłączeniu wtyczki z przyczepy do gniazda nastąpiło zwarcie , nie działają swiatła pozycyjne  i kierunkowskazy , a poza  tym wszystko działa , z bezpiecznikami nic sie nie stało . Co może być przyczyną?
    • Przez zubr91
      witam mam problem mianowicie tydzien temu padłmi przełącznik wymieniłem go na nowy i było wszystko ok aż do dzisiaj przy uruchamianiu przełącznik nie łapał tylko włączał sie i wyłączał tak szybko i po drugie rozładowało mi akumulatory nie wiem czy nie podłączyłem źlei ich nie wyczerpało z mojej winy gdy podładowałem to przy rozruszniku podczas startowania robi takie trrrr i raz po raz załapie czy to moze byc wina rozrusznika jak długo startuje to przełącznik 12/24 robi sie gorący pomoże ktos?
    • Przez krystianr
      Witam wszystkich.
      Mam taki problem, otóż kupiłem nowy alternator z regulatorem i teraz jak go podłączyć?
      W załączniku daje zdjęcia nowego i starego alternator.
      Ja to tak widzę w tym nowym : czerwony B+ czarny B- zielony D+
      brązowy to masa

      Z góry dziękuję za pomoc



×