Skocz do zawartości
slawek36

Małe pytanie Renault 106.14

Polecane posty

Wybrane dla Ciebie
slawek36    0

Witam serdecznie.

Jest to mój 1 post na forum.

Mam pytanie ponieważ zauważyłem wyciek koło prawego tylnego koła.

Oto zdjęcie:

20091018698.jpg

Przy lewym kole wszystko jest ok, nie ma żadnego wycieku.

Prosze o pomoc co to może być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Etam co to za wyciek troszkę się poci. Jak będzie mocno ciekło wtedy się tym zajmiesz to na pewno jest jakiś simmering. pozro :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majoreq    0

to nie wyciek oleju tylko smaru bo w renowkach te osie z tylu smaruje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

slawek36    0

Drodzy userzy! Powiem wam, że na dzień dzisiejszy nie wygląda już to za ciekawie. Ciągnik jak stoi to jest dobrze, ale jak gdzieś jadę to ładnie musi lecieć, bo cała felga jest od tej smary/oleju.

Chciałbym już coś z tym zrobić, ale za bardzo nie wiem jak się za to zabrać ;/ . Macie może jakieś pomysły?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dinek94    13

Zwal koło na pewno jest uszczelniacz bierzesz go i jedziesz kupić nowy montujesz go tak samo jak był stary

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    631
to nie wyciek oleju tylko smaru bo w renowkach te osie z tylu smaruje

masz racje zwolnice sa smarowane towotem

@slawek36 wciskales tam jakis smar, jesli nie to wcisnij troche zielonego/do lozysk tocznych


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1991pawel    1
(edytowany)

Witam mam też małe pytanie zeby wymienić uszczelniacz w tylnim kole to trzeba odkręcać całe zwolnice od skrzyni jeżeli tak to czy na tej osi jest jakies zabezpieczenie czy tylko frez chodzi o model 8514 ? Z Góry Dziękuje

Edytowano przez 1991pawel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez bartek15208
      Witam czy w ciagniku renault ceres jest mozliwa regulacja szybkosci tylnego podnosnika bo mi bardzo wolno opuszcza
    • Przez domel27
      Witam wszystkich. 
      Od pewnego czasu podnosnik w moim ares nie funkcjonuje tak jak powiniem a mianowicie gdy podnosze jakas maszyne i przełacznik ustawie w pozycji góra to maszyna idzie w gore ale gdy podniesie na max to pompa tak jakby nie odcina tylko slychac jak caly czas pcha olej i na wyswietlaczu nie pojawi sie 100 tylko np 99 . jak moze byc przyczyna czy to ehr czy moze jakis czujnik polozenia ramiom i jak to zlokalizowac? dzieje sie rowniez tak ze niby podniesiona maszyna na maxa a pokazuje wyswietlacz ehr ze np 96 i podczas trasportu gdzies sie cos wstrzasnie i przeskoczy na 99 czy 100 . kiedys cos takiego nie mialo miejsca i zawsze jak podniosl na maxa to pompa odcinala ze tak powiem i nie tloczyla caly czas oleju . z gory dzieki za podpowiedzi i pozdrawiam 
    • Przez lukasz150
      Czy wie ktos cos o Ciagniku Renault 103.14 TX lub podobnym. Chodzi mi o ciagniki w granicach mocy 80-95km. Prosze o jakies informacje np. spalanie itp. Czy Ciagniki Renault są lepsze o MF? np. 3070
    • Przez kecay85
      Witam. Od kilku dni posiadam renault cergos 350 z meczanicznym rewesem i jednym pólbiegiem pod obciązęniem. Podczas jazdy próbnej na placu u sprzedającego wydawało mie się że wszystko działa poprawnie, jednak kiedy juz po przywiezieniu go do domu przejechałem się po drodze,  zauważyłem, że ciagnik po wciśnieciu sprzegła sam hamuje. Kiedy już sie zatrzyma nie moge na wciśnietym sprzęgle zmnienić biegu. Dzwoniłem następnego dnia do sprzedającego, wtedy dowiedziałem sie że problem ustepuje kiedy obroty silnika są na poziomie 1500. Sprawdziłem i rzeczywiście wtedy traktor normalnie śię toczy. Czujnik  ćiśnienia oleju w skrzyni był odłączony kiedy podłączyłem na wolnych obrotach świeci kontrolka ciśnienia a na wyższych gaśnie. Czy problem tkwi w pompie hyraulicznej, czy może być to inna poważniejsza usterka. Prosiłbym o pomoc, bo mam dylemat czy nie oddać tego ciągnika.  
    • Przez karol1321
      Witam,
      Mialbym prosbe o zdjecia miejsc przykrecania adpatacji do Tura 103.14 lub podobnych.
      Mam adaptecje od 7534 ktora nie pasuje i chcialem podejrzec gdzie jest przykrecana adaptacja w tych ciagnikach zeby ewentualnie moc przerobic ta co mam.
      Pozdrawiam, Karol
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.