Zaloguj się, aby obserwować  
dronningborg6

Deska rozdzielcza w zetorze.

Polecane posty

A więc w zetorze 3320 nie działa prawidłowo obrotomierz, licznik mtg działa. Na początku wskazówka idzie w górę a później nagle spada i w ym momencie zapala się kontrolka ładowania. Lub też gdy ciągnik się zgasi to kontrolka ładowania się nie zapala wcale a obrotomierz albo spada albo się zawiesza na 1500 obrotów., albo tez obrotomierz wskazuje obroty tylko do 1500 i później w dół. Co może byc przyczyną i jakie jest powiązanie obrotomierza z ta kontrolką.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
proxy8441    176

obrotomierz z kontrolką ładowania ma tyle że będzie ona gasła przy pewnych obr. nie wiem już teraz przy jakich dokładnie, w moim 5320 nic takiego jeszcze sie mi nie działo :)


My siejemy, a Bóg daje plony

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jakub16    121

Nie jestem pewien ale czy w tym zetorku nie ma już elektronicznego obrotomierza ?


Już 5 lat na AF ;)
Pozdrawiam wszystkich

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mizgus    1

Na moje oko wygląda to na winę alternatora odłącz go i sprawdź czy nadal obrotomierz wariuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mizgus    1

Ten czujnik czyli prądniczka znajduje się z przodu silnika obok pompy wody są tam trzy przewody jeden do licznika motogodzin drugi obroty silnika a trzeci to masa, na pewno znajdziesz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmer7745    19

Od tego czujnika obrotomierza i alternatora biegnę przewody w jednej wspólnej wiązce, być może przetarły się gdzieś po drodze i gdy następuje zwarcie wspomniane odbiorniki warjują. Wiązka biegnie pod kolektorem ssącym i dalej do kabiny.Proponuję ja przejrzeć szczególnie w miejscu gdzie wchodzi do kabiny. Przyznaję że nie wiem czy obrotomierz i kontrolka ładowania mają jakieś wspólne podłączenie.


ZABRANIAM BEZ MOJEJ ZGODY KOPIOWANIA, POWIELANIA I WYKORZYSTYWANIA ZDJĘĆ Z MOJEJ GALERI.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A więc napisze co było przyczyną bo być może u kogoś wystąpi ten sam problem. W alternatorze skończyły się 2 szczotki i to spowodowało miganie kontrolki i wariowanie opbrotomierza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez bartekm66
      witam
      mam problem z obrotomierzem - licznikiem motogodzin w moim zetorze 7045
      otóż obroty wskazuje normalnie ale motogodziny to różnie czsami potrafi "zaciąc się"i nie pracowac przez 10 i wiecej godzin a czasami kręci jak szalony
      czy jest to wina samego licznika czy tez może pradniczki przy silniku
      miał ktos taki przypadek ???
    • Przez Rafal_Zgierz
      Witam
      gdzie znajdę jest umiejscowiona pompka spryskiwacza w Zetor 7211 ??? Nie działa mi spryskiwacz i chcę na początku sprawdzić te pompkę.  
    • Przez Maniek1Excalibur
      Witam.
       
      Mam pytanko odnośnie tego przełącznika:

       
      Jaka jest średnica otworu montażowego? Czy jest on otwierany tak jak np. obejmki czy nasadzany na wałeczek? Jaka jest długość dźwigni od środka otworu montażowego?
      Rozumiem, że spełnia on funkcje narysowane na dźwigni?
       
      Pytam, bo chcę go zastosować do innego traktora, a nie wiem jak to wygląda w Zetorach.
    • Przez szakul91
      Witam. 
      Zacząłem odtwarzać elektryka przy wentylatorach i przy przelacznikach w górnym pulpicie bo ktoś strasznie namieszal nic nie działało. Problem teraz mam z przednim silnikiem od wycieraczki.  Jak prawidłowo powinny być podłączone przewody. Albo źle podłączyłem albo silnik pracuje nie prawidłowo gdyż cały czas staje w jednej pozycji i później nie da się go już uruchomić ponownie. Po rozebraniu wewnątrz jest styk który nie ma uszkodzony. Będę wdzięczny za pomoc przy rozeznanie się jak prawidłowo powinny być podłączone przewody gdyż ktoś podłączył na krótko silnik bo chyba coś szwankowalo A teraz silnik jak się wyłączy to staje w rożnych pozycjach. Przesyłam zdjęcia może komuś też się przydają.






    • Przez ursusowski289
      Witam kolegów, przerabiał może ktoś temat wskaźnika paliwa w Zetorku 7211 itp.
      U mnie problem jest następujący-wskaźnik po włączeniu stacyjki cały czas pokazuje na max, po wyłączeniu wskazówka opada. Od czego zacząć sprawdzanie?:D
      Z góry dziękuję. 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj