Skocz do zawartości
Fortis

Ursus C-330 problem z odpaleniem

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
Roki212    83

Może być tak jak mówi koleś w sklepie że nie odbija bendix, może też być sprężyna we włączniku-automacie rozrusznika pęknięta co będzie powodowało że bendix nie będzie wracał na swoje położenie.

Lub kwestia elektryki że podczas odpalania zwiera włącznik i cały czas jest uruchomiony.

Tak czy siak trzeba rozebrać wtedy będzie wiadomo czasem rozebranie, przeczyszczenie i nasmarowanie rozwiązuje problem.

Edytowano przez Roki212

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz51195    0

Panie Roki212 włącznik jest ok bo sprawdzałem na krótko. Jutro rozbiore i sprawdze. A tak przy okazji to mógł bym naprawić automat tzn z 2 zrobić jeden czy to nie ma sensu.? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz51195    0

I winny był Automat. Dzięki Panie Roki212. A mam jeszcze takie pytanie, a mianowicie czy za ciężkie odpalale ciapka mógł być winny kable - (masa) która idzie na kabine..?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Klei styki i tyle. Standard jak się kupuje w grene.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Ten za około 90 zł to zapewne Expom Kwidzyn i polecam ich produkty bo sam je stosuję mam u siebie wirnik po wymianie, właśnie ten włącznik także.

Co do ciężkości odpalania i efektywnej pracy rozrusznika to każde słabe połączenie, zaśniedzenie czy niewłaściwy przekrój przewodu powoduje straty, a co za tym idzie rozrusznik kręci wolniej i jeśli nie osiągnie 100 obr/min to odpalenie staje się problemem. Oczywiście że za ciężkość odpalania nie odpowiada sama instalacja, ale i sam stan silnika, jego regulacja itp. Więc sam musisz ocenić jak rozrusznik kręci  ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz51195    0

Panie Roki212 mordowałem się z ciężkim odpalaniem od lat. Chociaż akumulatory Centry 195 to ciężko odpalałą. Nawet jak było -1,2'C na zewnątrz to musiałem ją odpalać z odprężnika a w zime to totalnie lipa była. A teraz podgrzeje jej świece z 20,25 sekund to grzechot i pali. Aż miło. Jeszcze raz wielkie Dzięki. Pozdrawiam :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
max696    8

Witam, mam problem z rozrusznikiem po wymianie tulejek, po wyciągnięciu rozrusznika z ciągnika mogłem bez problemu obrócić wirnik rękom, teraz po wymianie również mogę nim obrócić ręka dopóki nie przykręcę tylnej obudowy (szczotko trzymacza), wtedy idzie go obrócić z dużym oporem tylko śrubokrętem. 
Miał ktoś podobna sytuacje bo już nie wiem co robić, po poluzowaniu śrub wszystko kreci się lekko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A co ma do tego to czy ktoś miał podobną sytuację? Wirnik do sprawdzenia i tyle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Kolego tu nie chodzi że masz go kupić nowego, musisz rozebrać i sprawdzić co jest nie tak gdzie go blokuje możliwe że tulejki masz źle wstawione, jak została któraś np. krzywo wciśnięta to zaciska Ci na czopie po skręceniu.

A co do wirnika to zależy co jest uszkodzone jeśli się uzwojenie przepali, występuje zwarcie czy komutator się rozleci podmieniamy na nowy. Jeśli można nazwać to naprawą wirnika to czasem trzeba delikatnie przetoczyć czopy wirnika i zastosować tulejki nadwymiarowe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
max696    8

No tak trochę się rozpędziłem z wczesniejszym postem, nie miałem zamiaru odrazu kupwać nowego wirnika, 2 tulejki podczas przymierzania już ciężko wchodziły na wirnik i musiałem je trochę szlifować papierem ściernym, ale później było ok. 
Blokuje go w momencie docisku tarczy pośredniej do głowicy, nawet jeśli docisnę ją ręką. 
założe tam chyba starą tulejke i zobacze czy sie poprawi, ewentualnie kupie nowe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Szlifowaniem tulejek już je załatwiłeś, od razu kup nowe. To po pierwsze. A po drugie to ustaw odpowiedni luz osiowy podkładkami i będzie dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
max696    8

Miałem możliwość oddania do naprawy rozrusznika i tak zrobiłem, zostały chyba wymienione tulejki, nie wiem czy co jeszcze zrobiono ale kręci jak nowy, gościu powiedział żeby go oszczędzać bo już swoje przerobił. Usługa była darmowa wiec nie miało sensu grzebanie przy nim, dzięki za odpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
max696    8

Witam ponownie, w rozruszniku posypał mi się bendix, pękł seger, zniszczona jedna plastikowa koronka, mam pytanie czy jest możliwość jego naprawy, czy trzeba kupić nowy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jest możliwość, tylko nie dostaniesz do niego części, więc pozostaje wymiana na nowy. Chyba, że mi go przyślesz to Ci go naprawię, oczywiście jeżeli jego stan na to pozwoli, bo może się okazać, że nie ma już co naprawiać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Pisałes że  był niedawno naprawiany  i  fachowiec  powiedział ze juz  najlepsze  czasy ma  za  soba .

Skoro znowu  sie posypał to kup nowy , najlepiej  jakiś  magneton  szybko obrotowy ,  naprawa jest  nieuzasadniona  ekonomicznie... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
max696    8

Bendiks oddam jeszcze do tego fachowca, moze naprawi a moze znajdzie inny, jak nie to będę myślał dalej. Po rozkręceniu rozrusznika zobaczyłem że podczas naprawy elektryk przetoczył komutator, do tego stopnia że jest gładki (zostało kilka niewielkich rowków), i może dlatego powiedział żeby go oszczędzać, wiec zastanawiam się co moze się w takim rozruszniku jeszcze zepsuć, bo jeżeli kwestia jego poprawnego działania przez kilka lat byłoby tylko wymiana wirnika i bendiksa, to jednak byłoby to bardziej opłacalne niż kupno szybkoobrotowego, który raczej jest mi zbędny i rożne opinie o nim czytałem, a w zimie ciągnika prawie nie używam.

Nie chce być "mądrzejszy od innych" ale rozważam rożne opcje, bo przecież rozruszniki jak i alternatory to elementy możliwe do regeneracji, więc jezeli obudowa jest cała, tulejki/szczotki nowe to co tam się może zepsuć, wirnik, cewka i bediks? 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Co to za fachowiec, który nie nacina izolacji po toczeniu komutatora? Zawieź go do porządnego fachowca, to może go jeszcze uratuje, bo ten druciarz tylko Ci go zepsuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
max696    8

Komutator wygląda tak:

https://zapodaj.net/bc1903be6398e.jpg.html

https://zapodaj.net/11f967db33e8b.jpg.html

https://zapodaj.net/26543e4276eea.jpg.html

https://zapodaj.net/6f6fd04dd94e1.jpg.html

Ogólnie rozrusznik po tej naprawie chodził bardzo dobrze, dopóki benidks się nie posypał, ale dostałem inny wiec jeden problem mniej. Poszukam zakładu w którym regenerują takie rzeczy i oddam no nacięcia  (bo chyba nic więcej nie trzeba jeśli chodził do tej pory dobrze?). A tak z ciekawości, to co się będzie dziać jeśli naciec nie będzie?
Mam jeszcze pytanie, macie jakieś sposoby na założenie tego pierścienia zabezpieczającego bendiks?

Edytowano przez max696

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Z takim komutatorem to nie ma prawa dobrze działać. Przecież on w ogóle nie był szlifowany. Jak jeszcze go tam trochę zostało po tym toczeniu, to należy naciąć izolację i przeszlifować. Ma być wypolerowany jak lustro. A pierścień można założyć ściągaczem do łożysk.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez fredf9
      proszę o pomoc przy podłączeniu przełącznika rozruchu 12/24 do mtz 82
    • Przez cinek14
      Witam wszystkich mam pewien problem z rozrusznikiem w Ursusie c-360 z silnikiem 3P. Problem jest taki, że rozrusznik słabo kręcił to znaczy wolno wiec postanowiłem go rozebrać i zobaczyć co się stało. W środku zastałem komutator cały czarny był tak jak by zalany olejem z dodatkiem pyłu, szczotki były do połowy zużyte. Wymieniłem tulejki i szczotki przy okazji, także komutator wymyłem, ale gdy go złożyłem i podłączyłem pod prostownik który ma funkcje rozruchu to działał, ale nie miał takich obrotów jak powinien. Jak chce go przekręcić palcami to nie udaje mi się to myślę że jest ciężko spasowany na tulejkach, ale taki samo słabo się kręcił przed rozkręceniem a spokojnie palcami można było go obrócić wiec nie wiem co jest grane z nim i co jeszcze mogę tam zrobić albo sprawdzić? Koledzy, co może być przyczyna ze on tak słabo kręci?
    • Przez minio
      Witam,
       
      mam następujący problem - podczas odpalania ciągnika, a dokładnie w momencie gdy silnik załapie słychać głośny hałas. Nie ma tego hałasu gdy np. rozrusznik kręci "na sucho" i silnik nie załapuje - występuje to tylko w momencie gdy silnik "załapuje"... Co to może być, co jest do wymiany ?
    • Przez antonio86
      Mam taki problem w c-360. Nie wiem czy to akumulatory czy rozrusznik.
      Akumulatory 13,5V trzymają po wciśnięciu guzika spada do 3V i nie ma siły obrócić.
      Poziom elektrolitu ok i w każdej celi po sprawdzeniu testerem elektrolitu jest ok- kolor zielony.
      Sprawdzałem tulejki i szczotki-ok. Teraz sprawdziłem miernikiem i między drugim wyjściem elektromagnesu a masą jest przejście. Czy tak powinno być?
    • Przez MarkoPolo93
      Witam panowie mam pytanie czy orientuje się ktoś czym się izoluje stojan? j\Jak nazywa się ta izolacja ?
×