Skocz do zawartości
schiefelbein1

zapowietrzanie sie skrzyni w 1614

Polecane posty

Wybrane dla Ciebie

witam mam problem w 1614 zapowietrza mi sie skrzynia i pali sie lampka powyzej kierownicy.Wymienilem juz odpowietrznik na nowy i dalej nic nie pomoglo. po godzinie pracy przedni naped zaczyna ciagnac. Dlaczego tak sie dzieje i jak temu zaradzic? oleju jest dosc na miarce w skrzyni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor10045    11

Możesz wstawić fotkę tej kontrolki? I przez to Ci się napęd nie chce włączać, ostatnio u mnie był podobny problem czyżby powodem tego było zapowietrzanie się skrzyni biegów... :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rozdzielacz to raczej nie. a ta kontrolka co sie zapala to jest od tego czujnika ktory jest na skrzni biegow(jak sie zdejmie pokrywe pod nogami kierowcy to widac)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zakrzewiak    6

Więc to jest kontrolka od wzmacniacza momentu. U mnie w 912 też się zapalała ale wzmacniacz działał poprawnie,zawsze w okresie zimowym się zapalała, a latem gasła. W 1634 w tym roku też się zapalała ale po zgaszeniu silnika gasła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agronom83    2

ta lampka jest od ciśnienia oleju w mikropompce odpowiedzialnej za działanie wzmacniacza, WOMu i przedniwgo napędu jeśli sie świeci to masz za małe ciśnienie w tym układnie i dlatego wzmacniacz, WOM lub przedni napęd mogą nie działać poprawnie. ćiśnienie powinno tam chyba być 8-12atm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Veq9
      Witam wszystkich serdecznie,
       
      Chciałbym się dowiedzieć jak 4 biegowa SZYBKA skrzynia spisuje się w pracach polowych. Ciągnik miałby wykonywać orkę, gruberowanie, bronowanie, sianie. Aktualnie miał zamontowaną 3 biegowa i brakowało biegów głównie pod brony i siane a przy obrotach 1800 na 1ii jechał prędkością 9km/h, 3 i wynosi 7km/h. Chciałbym wiec zamontować 4-biegowa szybka skrzynie, gdyż potrzebuje biegów poniżej 10km/h i powyżej co umożliwi mi 4i(połowa), stad tez moje zainteresowanie owa skrzynia.
      Mam wiec kilka pytań do was drogich użytkowników i prośbę by nie wysłać postów jeżeli nie macie w 100% pojęcia, interesują mnie czyste fakty, gdyż na ich podstawie zapadnie decyzja.
      A mianowicie:
      —> jakie sa mniej więcej prędkości na 4biegowej szybkiej skrzyni koła 38r chodzi o 3polowa, 4polowa, 1szosowa, 2szosowq
      —> czy wszystkie biegi 1,2,3 ( oprócz 4) są takie same jak jak w zwykłej wolnej szkrzuni biegów czy tez są duzi szybsze 
      —> czy można zamontować synchronizator do skrzyni 4 biegowej nie synchronizowanej która nie posiada owego synchronizatora np od 3 biegowej, lub nowo kupionej
      —> Ursus ten posiada sprzęgło hydrauliczne czy możliwe jest wiec wymontowanie całego osprzętu, który już posiadam do sprzęgła hydraulicznego, i przerobienie skrzyni która była na pedałach zwykłych ( nie na hydraulice, tak jak w ursusie 1614) 
      —> czy po prostu zamontować skrzynie 4 biegowa wolna tylko nie rozumiem o co chodzi z skrzynkami typu 25,30,35 i która z nich byłaby najlepsza 
      —> w 1634 posiadam oryginalny żółw który w pełni funkcjonuje mogę go zastosować w 4 biegowej czy musze kupić typowo pod 4 biegowa żółwia 
    • Przez Folenka
      Mam pytanie - jak powinna być prawidłowo założona tarcza sprzęgłowa dłuższą stroną piastki do silnika czy do skrzyni biegów?
      Dodam, że to Ursus 912.
      Dzięki za odpowiedźi.
    • Przez CIAPEK1981
      Witam, jako że nie mogę znaleźć jakiegoś posta na temat wyciągnięcia wzmacniacza momentu więc pisze nowy temat. A więc chce usunąć wzmacniacz momentu i wstawić wałki. Pytanie jest następujące jak to zrobić? Rozjechać ciągnik, odkręcić skrzynie pośrednią, odkręcić i wyciągnąć wzmacniacz w miejsce wzmacniacza momentu wstawić dwa wałki zastępcze (sprzęgłowy i taki krótki) podobno trzeba jeszcze coś zaślepić, żeby olej nie leciał i zrobić coś z podstawą wzmacniacza (wybić tulejke i coś odciać). W pokrywie górnej skrzyni biegów z tego co wiem jest rozdzielacz który rozdziela olej podawany z mikropompki na wzmacniacz momentu i sprzęgło WOM. Czy trzeba zaślepić ten przewód który idzie do wzmacniacza momentu żeby olej nie leciał do wzmacniacza którego tan naprawde juz tam nie ma? Według instrukcji obsługi ursusa 912 (schemat str 148) olej z wzmacniacza oleju idzie znowu do rozdzielacza (po co) i czy to też trzeba zaślepić. I następna sprawa w pokrywie skrzyni biegów jest rozdzielacz tam jest taka sprężyna (taka dosyć duża ze śrubą przechodząca przez środek z dużą podkładką i nakrętką ) czy jest to zawór bezpieczeństwa, który przy zbyt dużym ciśnieniu w rozdzielaczu upuszcza nadmiar oleju? Bo jeżeli bym miał zaślepić jakis przewód (jeszcze nie wiem jaki) to żeby ten olej czegoś nie rozsadził w przypadku gdy bym przez przypadek przestawił dźwignie na żółwia.
      To moze jeszcze jedno pytanie a mianowicie na zimnym oleju (lato ranem, jesień, zima) podnośnik mi nie podnosi albo podnosi skokowo (szarpie ale podnosi) latem jest prawie dobrze ale jesienia albo zimna to nie raz nie podnosi. Jak jest zimno olej jest gęsty i nie ma siły zaciagnąć i zaciaga gdzieś lewe powietrze tylko gdzie? Tylko niech mi nikt nie mówi że to filtry albo pompa albo podnośnik bo wszystko zrobione. Jak odkręciłem śrube zaraz za pompą olejową to olej był taki jakiś szary i z pęcherzykami powietrza. Wieć zaciąga gdzieś lewe powietrze. Na starej pompie było tak samo jak na nowej czyli pompa odpada.
       
      Z góry dziękuje i pozdrawiam.
    • Przez patrykmmt
      Witam.Posiadam  ursusa 904 ,od jakiegoś czasu gdy ciagnik już trochę pochodzi i  chce ruszyć słychać dziwny dzwięk ,tak jakby wycie z okolic skrzyni biegów.Dodam ,że ciagnik wtedy ma problem z ruszeniem tak jakby coś go trzymało ,najgorzej jest na 1 i 2.Na zimnym tego problemu nie ma ,słyszałem że może to być wina mikropompki ale chce się  upewnić ,może ktoś miał podobny problem .Pozdrawiam .
    • Przez frytass
      Cześć! Kilka tygodni temu kupiliśmy Ursusa 914 z 1989 i teraz poprawiamy go trochę wizualnie i przy okazji wymieniamy to co zepsute do około. Do rzeczy... chcemy wymienić koło pasowe na wale z przodu silnika. Niestety po zapięciu biegu silnik dalej się obraca tak jakby sprzęgło nie trzymało w ogóle i nie mogę odkręcić śruby która trzyma koło. Przed rozkręceniem przodu ciągnik normalnie jeździł i nie wykazywał zużycia sprzęgła. Nigdy wcześniej nie mieliśmy do czynienia z taką maszyną i nie mam pojęcia czy tak ma być czy sprzęgło jest do wymiany czy co? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.