Skocz do zawartości

Polecane posty

sybiuszek24    3

Dzisiaj rozjechałem na 3 części jutro będę robił te koła biegów które zęby są ułamane i ukruszone niektóre ale zrobię i będzie zgłowy trochę nerwów i pracy ale trudno trzeba to trzeba jak zrobię dam znać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak bedziesz wymienial ten tryb wykruszony to wymień sobie tez górny z którym wspolpracuje bo bedzie wyło ;D chyba ze lubisz taki dźwięk, mysmy w swoim wymieniali walek sprzegłowy a to dolne koło zostalo stare i teraz wyje ;D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Klepk995    171

większość mechaników mi mówi że jak się wymienia koło zębate to powinno się wymienić i to drugie nawet jeśli jest dobre , my jak kupiliśmy c-360 to gość zmienił tylko jedno i powiem szczerze że wyło , ale zrobiliśmy potem wszystko jak się należy i już nie wyje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

argoz    0

Jakiej firmy najlepiej założyc simering na wałku sprzęgłowym? Te zwykłe ze sklepu to wytrzymują miesiąc i znowu cieknie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sybiuszek24    3

Skrzynia złożona wczoraj skończyliśmy a wymieniłem te 2 tryby co współpracują razem teraz będe miał już zgłowy POZDRWIAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotrek14    218

Witam

Jak chcę włączyć wsteczny bieg to nie raz muszę wysprzęglić ciągnik z 3 razy. To wina docisku sprzęgła czy jakiegoś trybu ? :mellow:


Droga do przyszłości jest zawsze w budowie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sybiuszek24    3

Wydaje mi się że to wina trybu ale jak mówię tak mi się tylko wydaje albo wodzik spróbuj wymienić lub docisk to zrób na początek może pomoże POZDRO ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Witam.Chcę się zabrać za blokade w 60 (tam wystarczy tylko zaczepićcięgło) ale musze odkręcać zwolnice i jeszcze taśme hamulca muszę założyć.I moje pytanie jak wyciągne zwolnice to czy będzie mi olej leciał czy nie.Bo mi się wydaje że nie bo tam wałek od zwolnicy wchodzi do koła talerzowego a poziom oleju jest niżej niż otwór na wałek.

 

Pozdro ;)


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

olej ci nie poleci

ja u siebi8e przerobiłem mocowanie taśmy w taki sposób że nie musze demnontować zwoilnicy aby założyć cięgno

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Ok dzieki a odpowiedz ;)


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PIOTREK44    2

Witam co może głośno chodzić w ciągniku ursusie c-360 ? jak ciągnik stoi (włączony) to jak nacisnę sprzęgło to przestaje tak wyć a jak puszczę sprzęgło to wyje ( na luzie biegi ) to co może być tak że z włączonym sprzęgle nie wyje a wyłączonym wyje ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

najprawdopodobniej bedzie wył wałek sprzegłowy, bo przy wylaczonych biegach tylko on zazębia sie z innym kołem zębatym( z tym z dolnego wałka), jak wciskasz sprzegło przestaje wyc bo przestaje sie walek sprzeglowy krecic ;D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus20    16

Witam. Mam pytanie jak orze na 2 biegu, dojadę do końca nawrócę cofnę i znowu włączę 2 bieg i opuszczę pługi i zaczynam dalej orać to w skrzyni słychać zgrzyt jakby tryb z tryb zachodził.

Czego może być to wina????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

Jeżeli przy puszczaniu sprzęgła to będzie luz na wałku atakujcym (na wszystkich biegach B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

moze moze byc tez ktorys wodzik wyrobiony i prucz tego biegu ktory wbijasz do orki, zębi jeszcze jakis jeden, np wodzik 1 i wstecznego niewybija dobrze biegu i przy puszczeniu sprzegła bieg wyskoczy ale ze sporym zgrzytem ;D

uwazaj bo sobie go zakleszczysz w taki sposób ;p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arturektdi    5

Witam mam problem przy właczaniu wom czasem jakby nie zatrybia slychac głosne niezatrybianie albo zatrybianie nie do konca i wtedy walek niby pracuje ale pomapa nie chodzi nie dziala podnosnik, dzieje sie mi to rowniesz pod duzym opciazeniem wom rozrzutnik, belarka musze stawac i wsadzic jeszcze raz mocniej wom czasem to kilka razy az zacznie prawidlowo dzialac. |Dodam ze tuleja wom wymenielem mechanik mówił,ze to to ale niestety niepomogło. Prosze o rady.

Edytowano przez arturektdi

john deere

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Mogą być zużyte elementy załączające, czyli luz na dźwigni, koniec dźwigni w skrzyni wytarty jak i wodzik co daje efekt nie dokładnie włożonego przełożenia.

Odkręć od pokrywy skrzyni korpus z dźwigienkami od WOM i reduktora. Zajrzyj do środka zobacz w jakim stanie jest gniazdo wodzika jak i końce wybieraków dźwigienek, może są sporo wytarte.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    785

I przede wszystkim regulacja drugiego stopnia. Włączanie womu i pompy na hama przy kiepsko ustawionym sprzęgle jest przyczyna większości awari układu załączania tego ustrojstwa i przyśpiesza okrutnie zużycie. Odkręć zatrzask i zobacz czy po przełączeniu listwa ustawia równo wgłębieniem w listwie z otworem zatrzasku. Jak nie to albo kołek na ramieniu dźwigni do włączania albo cuś w środku np. palec wchodzący w listwe.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Zmień zatrzask wodzika lub dokręć,zobacz pod pokrywą czy wodzik z widełkami zazębia dobrze tryby.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtas4    0
Napisano (edytowany)

Trafić na dobra i dobrze wykonana skrzynie biegów w 60-tce to jak w totka wygrać . Jakość a mianowicie dokładność odlewów jest wprost niewyobrażalnie koszmarna , GOLYM OKIEM WIDAC Z DALEKA RÓŻNICE . Przykład u kogo tryb od wstecznego zazębia się całom szerokością ? u jednego pewnie na kilkadziesiąt !!!! , i mógłbym ta długo wyliczać. Odnośnie zakleszczania to sprawdzić trzeba wajchę od biegów czy nie lata luźno góra -dół , a nie powinna!!!.

 

Wiesz o tym że nie wolno poprawiać posta po moderatorze !!!!!!! i dlaczego piszesz czerwonym kolorem? +10%

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emhir    0

Wymiane wałka biegu wstecznego można przeprowadzić poprzez odłączenie skrzyni biegów od tylnego mostu. Demontuję się wał głowny, z prawej strony wykręć śrubę zabezpieczającą wałek, następnie od strony tylnego mostu jest otwór w wałku do jego demontażu, wkręć śrubę i wyjmij go.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ruktaf    0

Witam a u mnie w 3p wylewa się olej z skrzyni w kierunku sprzęgła. Przy wymianie wlałem 30l i już znać ubytek na miarce a po dłuższej robocie pod traktorem jest plama. Czy jest tam jakieś uszczelnienie na wałku sprzęgłowym. Ponadto na 5 jak jadę z góry "z wzniesienia" na niskich obrotach nie hamując silnikiem to się coś tłucze w skrzyni. Co to może być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    613

do wymiany masz tzw. osemke, taka uszczelka na walku sprzeglowym, mozliwe ze igielki wylecialy


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez zelus132
      Witam, wiem że takich tematów jest masa, ale każdy przypadek jest nieco inny. Wkrótce składam podanie o młodego rolnika i muszę już mniej więcej wiedzieć jaki ciągnik chce kupić. Ma pracować jako główny przy około 17ha, gleba średnia, miejscami ciężka, ale przede wszystkim mam tu góry na każdym polu. Chciałbym żeby ciągnik uciągnał 4 skiby 4x40 (ponoć pługi kaverland stawiają mniejszy opór, wiec pewnie taki kupie). No w przyszłości pewnie rozrzutnik 6 ton i agregat z siewnikiem, nie wiem jaka szerokość.

      Chciałbym żeby ciągnik sie przede wszystkim nie psuł, ponieważ mechanika nie jest moją wybitnie mocną stroną i był tani w uzyciu, chce go oszczedzac zeby był na lata.

      Do tej pory uzywalem c-360 bez kabiny gdzie sprzęgła nie idzie wcisnac, skrzynia zgrzyta a biegi wyskakują i mf 255 z zerwaną sprężyną siedzenia, wybitą szybą, bez drzwi itp. i jeśli miałbym opisać te ciągniki, to w zaklądce komfort z jazdy wpisałbym: "nie występuje". Dlatego pod względem komfortu wszystko bedzie dla mnie lepsze niz to co mam teraz, wymagam tylko kabiny i tyle, zeby sie dalo jezdzic na deszsczu.

      Doradzi ktoś coś? Z tego co sie rozgladalem to belarus 820 na moscie krzyzakowym dobrze pasuje. Sąsiad ma pronara 82 i daje rade z pługiem czwórką, idzie pod góre aż miło patrzeć.
    • Przez Kurładobryrolnikimajster
      Witam
      Mam prase metal fach i owijałem tylko sznurkiem i teraz kupiłem siatkę i pytanie jest takie 
      Jak wyłączyć sznurek żeby się nie załączał?
      Z góry dzięki za odp.
    • Przez Sadownikx2
       Czy ktoś wie jaki jest moment dokręcania głowicy oraz jakie powinny być luzy zaworowe w Ursusie 2812?
      O MF255 znalazłem a o Ursusie 2812 nie.
    • Przez Zaqwsx12
       Witam VID_20180712_164654.mp4 coś przeskakuje po lewej stronie przedniej osi. Potrzebuję pomocy. Czy ktoś miał z czymś takim styczność? 
    • Przez Toki112
      Witajcie. Mam problem z moim Ursusem 10014H z 2011r. Napęd cały czas jest załączony. Pomimo tego, że lampka od napędu gaśnie, napęd przedni nie rozłącza się, przez co jakiś czas temu urwała mi się flansza przy przednim moście  Odnalazłem pod siedzeniem elektrozawór odpowiedzialny za rozłączanie przodu, napięcie dochodzi, masa również sprawna. Wyjąłem cały elektrozawór i sprawdzałem na krótko na stole. Zaworek wewnątrz po przyłożeniu napięcie przesuwa się o ok 1cm na zewnątrz, więc jest sprawny. W ciągniku tym napęd jest domyślnie załączony, a podanie napięcia na elektrozawór powinno napęd rozłączyć, co u mnie się nie dzieje. Podniosłem cały ciągnik do góry, wrzuciłem bieg i zacząłem kręcić w powietrzu. Czy napęd był włączony, czy nie przednie koła kręciły się jednakowo. W terenie też widać, że pomimo wyłączonego napędu przód pobiera, przez co mam bardzo zużyte przednie opony. 
      Czy ktoś miał podobny problem i udało mu się go jakoś rozwiązać? Co może być przyczyną nierozłączającego się napędu oprócz elektrozaworów? 
      Korzystając z okazji, może ktoś poleciłby mi jakiś olej do hydrauliki i skrzyni biegów, bo szykuje się do wymiany, ponieważ pod dolaniu do hydrauliki oleju Orlen Gl-4 80w cały układ hydrauliki zaczął się bardzo mocno grzać i na rozgrzanym oleju wspomaganie zaczyna ciężej chodzić. Myślałem nad zastosowaniem oleju 10w30 coś takiego jak UTTO lub STOU, bo są rzadsze i grzanie się hydrauliki powinno ustać. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.