Skocz do zawartości

Polecane posty

mariusz b    21

To nie dobrze, ale jakoś sobie z tym poradzimy. Czy wystarczy odpiąć wszystkie przewody itp. oraz odkręcić śruby i da się tym odjechać ? czy trzeba pokrywę podnośnika zdejmować ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mariusz b    21

Udało się go rozjechać. Teraz mam pytanie główny wałek skrzyni po zdjęciu zabezpieczenia(Seegera) od wewnątrz skrzyni powinien zejść lekko w stronę mostu czy trzeba go na siłę wybijać ? Uderzałem go lekko ale się nie ruszył .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaco512    41

Do tego trzeba porządny młot i kawałek twardego drewna, siły nie żałuj(zresztą będziesz widział o ile mm przesuwa się wałek).

Edytowano przez jaco512

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
camael    0

Ja zastosowałem motek i musiałem potem dospawać tryb do osi.Jóź 5 lat chodzi , ale nie chciał bym tego rozbierać :lol: .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

bez młotka i kawałka twardego drewna się nie obejdzie :)ale nic się nie powinno uszkodzić (przynajmiej ja nic nie uszkodziłem :D) i ściągałeś podnośnik (plecak)?? bo widzę ze jeden kolega pisał ze trzeba ściągać a ja powiem ze nie trzeba na 100% nie trzeba tylko trzeba ten wodzik z przodu rozkrecić i cały zostaje z tylnim mostem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz b    21

Panowie wszystko już rozebrane, została pusta obudowa skrzyni. Trochę było zabawy z rozebraniem. Szczególnie jedno zabezpieczenie Seegera było ciekawie zdjąć. Do wymiany mam tryby 3 biegu i parę łożysk. Myślałem że tylko tryb jest uszkodzony a po rozebraniu okazało się że pokrywa łożyska wałka sprzęgłowego się odkręciła. O dziwo nic nie uszkodził a prawdopodobnie trochę tak pochodził. Teoretycznie nie trzeba rozbrajać podnośnika powinno się udać bez zdejmowania ale i tak robię generalny remont wiec i tam trzeba zajrzeć.

Teraz czekam na jakieś ciekawe pomysły przy złożeniu tego :D mam katalog części, instrukcje napraw powinno się udać to złożyć. Niestety u mnie łatwiej znaleźć mechanika do nowego Mercedesa niż do poczciwej 60 :lol: więc sam muszę się męczyć z tym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebo1986    229

ja ostatni składałem i powiem że jest jedna ważna zasada, tak jak wszystko rozbierałeś to składaj w odwrotnej kolejności :) książka 360 sam naprawiam pomoże, plus forum i skrzynia złożona :), tak pokolei to wałek pośredni, wstecznego biegu, reduktora, (przed wbiciem wałka reduktora, trzeba wbić łożysko od wałka głównego do obudowy ) i dalej wałek główny wodziki uszczelki i pokrywy :) tak w skrucie :D, na chwile obecną moge pomóc bo jeszcze wszystko pamiętam co i jak tam idzie :)

Edytowano przez sebo1986

..kooperacja na mocy paktu, mocy płynącej z kontaktu..

Zakaz klikania zielonych strzałek przy moich postach i polecania moich komentarzy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja tez mam skrzynie rozebrana, łożyska wymieniam wszystkie oprucz jednego z wałka reduktora, i mam pytanie apropo tego dolnego koła reduktora, jak na niego patrzylismy to wydaje sie tak jakby bylo krzywe o_O zwrociliscie moze uwage w swoich na to?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

Panowie wszystko już rozebrane, została pusta obudowa skrzyni. Trochę było zabawy z rozebraniem. Szczególnie jedno zabezpieczenie Seegera było ciekawie zdjąć. Do wymiany mam tryby 3 biegu i parę łożysk. Myślałem że tylko tryb jest uszkodzony a po rozebraniu okazało się że pokrywa łożyska wałka sprzęgłowego się odkręciła. O dziwo nic nie uszkodził a prawdopodobnie trochę tak pochodził. Teoretycznie nie trzeba rozbrajać podnośnika powinno się udać bez zdejmowania ale i tak robię generalny remont wiec i tam trzeba zajrzeć.

Teraz czekam na jakieś ciekawe pomysły przy złożeniu tego :D mam katalog części, instrukcje napraw powinno się udać to złożyć. Niestety u mnie łatwiej znaleźć mechanika do nowego Mercedesa niż do poczciwej 60 :lol: więc sam muszę się męczyć z tym.

z samym katalogiem sobie poradzisz skoro bierzesz się samemu za remont to łeb do tego tez masz wiec bez problemu pójdzie powiedz mi jeszcze czy może masz na dolnym wałku takie jakby tulejki miedzy trybami po to by się tryby nie przesuwały?bo jak pamiętam to w katalogu takiego czegoś nie ma i w skrzyni tez takiego czegoś nie miałem i to jest wielki minus tej zabawy bo musisz dobrze tryby poustawiać żeby zgrywały się z tymi co będą na górze ja zakładałem nowy wałek i tryby i wszystko lekko weszło i to tez minus bo po pierwszym ruchu przesunął się jeden ostatni na dolnym wałku i było trzeba go przebić i teraz nie pamiętam czy na klinie czy na wałku zrobiłem przecinakiem taki punkt zarys by nie dalej się przesunął ogólnie jeszcze później coś się tam przesuwało ale z biegiem to się uspokoiło kliny się trochę przeciągneły (tak myślę bo co innego?)i tryby stoją.. a robiłem tez zetora 3011 to tam nie było mowy o przesunięciu się tryba miedzy każdym trybem są te tulejki i wszystko się składa na sztywno i to wtedy jest pewność ze będzie dobrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz b    21

Panowie, mam problem z wbiciem dolnego trybu trzeciego biegu. W stary udało się jakoś wbić, ale nowego w żaden sposób nie mogę wbić. Walić na siłę czy jest jakiś inny sposób?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebo1986    229

a dawałeś nowe kliny? na starych mogły być jakieś zadziory., a wchodzi choć trochę ? czy od początku ciężko idzie? może masz gdzieś jakieś resztki opiłki, i to przez to :)

Edytowano przez sebo1986

..kooperacja na mocy paktu, mocy płynącej z kontaktu..

Zakaz klikania zielonych strzałek przy moich postach i polecania moich komentarzy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

taka moja jedna rada, jesli sie nie wymienia nic na dolnym wałku prócz łożysk to niema go co rozbierac, zdejmowac z niego kół, oba łożyska można wyjąc i wymienic od zewnątrz, niewyjmując wałka ze skrzyni :D

Edytowano przez milanreal1
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz b    21

Kliny przeszlifowałem, od początku idzie opornie, spróbuję przeszlifować tryb, może pomoże.

Niestety muszę wymieniać tryby na dolnym wałku.

Edytowano przez mariusz b

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebo1986    229

tryby mają wejść pasownie,ale jak nie idzi to lepiej nie wbijaj, możesz zmierzyć średnice tych nowych trybów i wałka, czy oby napewo będze pasować :) przymierz kliny do nowych trybów na wpusty czy pasują ;)


..kooperacja na mocy paktu, mocy płynącej z kontaktu..

Zakaz klikania zielonych strzałek przy moich postach i polecania moich komentarzy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Levis    10

w swojej C360 też kilka mies wstecz robiłem kapitalkę skrzyni. Wszystkie tryby i wałki kupiłem oryginał ursusa i tak samo jak u Ciebie tryb od 3 w pewnym położeniu wchodził z lekkim oporem ale wchodził a po obróceniu względem dolnego wałka nawet ciężko było go wbić na siłę. Pojechałem do sklepu oddałem tryb, wziąłem 2 niestety z tej samej serii i to samo. Oddałem i wziąłem jakiś zamiennik kilka zł tańszy, problem zniknął.

Oddaj tryb i bierz albo z innej partii produkcyjnej albo innego producenta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebo1986    229

ja też zmieniałem tryb od 3 i 2 biegu na dolnego wałka, kupiłem tryby skropola i pasowały :) skrzynia 4011 :) najlepie pomierz wszystko i będzesz wiedział :)


..kooperacja na mocy paktu, mocy płynącej z kontaktu..

Zakaz klikania zielonych strzałek przy moich postach i polecania moich komentarzy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

To nie wiecie, że do sklepu trzeba jechać ze starymi częściami, suwmiarka, średnicówką i mikrometrem. A w sklepie przerzucać części i ganiać obsługę na półkę i z powrotem. Przynajmniej ja tak robię. Sklep mam nie daleko, ale mam dość jeżdżenia i wymieniania bo dziadostwo nie pasuje. ;[

Części zamienne nie trzymają żadnej normy, Tolerancja to córka właściciela firmy i ona na halę produkcyjną nie zagląda. <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

najlepiej brac czesci skropol, to jedna z niewielu szanujących sie firm ktora robi jeszcze czesci zblizone jakoscią do tych z lat 80-tych, podobnie kwidzyn czy chełmno :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiek79w    29

koledzy jestem nowy na tym temacie czy zakładał ktoś do 3P tryby ataku od zetora podobno super efekt tylko trzeba się pobawić w przenitowywanie tryba talerzowego. co na ten temat sądzicie bo nie wiem czy w to wchodzić,taką zmianę radził mi okoliczny mechanik tylko jak to się ma w praktyce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

z tego co mi wiadomo to kolo talezowe i ten tryb atakujacy idealnie pasuja do naszych 60-tek, efekt jest taki ze nieslychac tego wycia przy szybszej jezdzie. dzieje sie tak bo nasze kolo talezowe i tryb maja prawie ze proste zeby a w tych zetorowskich sa takie półokrągłe przez co zazębia wieksza powierzchnią i niewyje :D osobiscie nieznam nikogo kto by to mial zrobione, moze ktos z forumowiczow ma, niech sie wypowie..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz b    21

Tak więc skrzynia już złożona, pozostało teraz ciągnik do kupy złożyć bo nadal w 3 częściach. Była próba na sucho to niby wszystko chodzi, założyłem pokrywę to dało się biegi w bijać. Teraz trzeba się za hamulce brać. Niestety remont idzie powoli bo tylko w weekendy mogę robić. Wielkie dzięki za pomoc, bez was było by ciężko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pamo84    9

Założenie trybu ataku i koła talerzowego od zetora to super sprawa potwiedzam już trzy sezony tak jeździmy i żadnych problemów tylko trzeba dobrze już międzyzębny ustawić a koło talerzowe było nitowane na gorąco tak jak książka pisze w zakładzie w Łobodnie koło Częstochowy bo tam mam nie daleko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Kurładobryrolnikimajster
      Witam
      Mam prase metal fach i owijałem tylko sznurkiem i teraz kupiłem siatkę i pytanie jest takie 
      Jak wyłączyć sznurek żeby się nie załączał?
      Z góry dzięki za odp.
    • Przez Sadownikx2
       Czy ktoś wie jaki jest moment dokręcania głowicy oraz jakie powinny być luzy zaworowe w Ursusie 2812?
      O MF255 znalazłem a o Ursusie 2812 nie.
    • Przez Zaqwsx12
       Witam VID_20180712_164654.mp4 coś przeskakuje po lewej stronie przedniej osi. Potrzebuję pomocy. Czy ktoś miał z czymś takim styczność? 
    • Przez Toki112
      Witajcie. Mam problem z moim Ursusem 10014H z 2011r. Napęd cały czas jest załączony. Pomimo tego, że lampka od napędu gaśnie, napęd przedni nie rozłącza się, przez co jakiś czas temu urwała mi się flansza przy przednim moście  Odnalazłem pod siedzeniem elektrozawór odpowiedzialny za rozłączanie przodu, napięcie dochodzi, masa również sprawna. Wyjąłem cały elektrozawór i sprawdzałem na krótko na stole. Zaworek wewnątrz po przyłożeniu napięcie przesuwa się o ok 1cm na zewnątrz, więc jest sprawny. W ciągniku tym napęd jest domyślnie załączony, a podanie napięcia na elektrozawór powinno napęd rozłączyć, co u mnie się nie dzieje. Podniosłem cały ciągnik do góry, wrzuciłem bieg i zacząłem kręcić w powietrzu. Czy napęd był włączony, czy nie przednie koła kręciły się jednakowo. W terenie też widać, że pomimo wyłączonego napędu przód pobiera, przez co mam bardzo zużyte przednie opony. 
      Czy ktoś miał podobny problem i udało mu się go jakoś rozwiązać? Co może być przyczyną nierozłączającego się napędu oprócz elektrozaworów? 
      Korzystając z okazji, może ktoś poleciłby mi jakiś olej do hydrauliki i skrzyni biegów, bo szykuje się do wymiany, ponieważ pod dolaniu do hydrauliki oleju Orlen Gl-4 80w cały układ hydrauliki zaczął się bardzo mocno grzać i na rozgrzanym oleju wspomaganie zaczyna ciężej chodzić. Myślałem nad zastosowaniem oleju 10w30 coś takiego jak UTTO lub STOU, bo są rzadsze i grzanie się hydrauliki powinno ustać. 
    • Przez ursusowski289
      Witam kolegów, w moim niedawno zakupionym Ursusie c 360 w skrzyni biegów był jakiś dziwny olej który śmierdział jakby transformatorowy i na wszystkim zostawił taką powłokę jakby jakiejś gumy, przez to musiałem wymienić podnośnik ale dalej nie wiem czy to zmyć. 
      Może ktoś też miał taki przypadek, z góry dzięki za rady
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.