Skocz do zawartości

Polecane posty

izydor6280    512

odkrecasz bezpiecznik, w zaleznosci od tego na ktorym biegu masz zablokowana

czyli na zdj nr.2 bieg 4-5

3 2-3

4 R-1

zobaczysz wciecie na przesowce,sa trzy, ustaw na srodkowe, przesowajac do tylu lub do przodu najlepiej srubokretem

a i traktor musi stac na rownym

6 wom czyli walek i pompa- dolna pozycja wlaczona srodek luz a na zdj wom zalezny

7 reduktor gora zajac dol zolw srodek luz

radze na reduktorze wrzucic luz podczas odbl.

powodzenia i polecam sie na przyszlosc


Polska B

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1991    8

tak jak kolega wyżej pisze

nr. 1 to WOM, nr2. 4-5 bieg, nr 3 to 2-3, nr 4 to 1-2 i nr 5 to zając- żółw- luz, no i musiż zawsze ustawić na środkowej kresce

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masseyf30    60

Witam. Mam problem z moim 23 letnim ursusem C-360 3P. Problem ten nie jest od dziś tylko od kilku ładnych lat, ale wcześniej mi to nie przeszkadzało bo nie pracowałem nim. A mianowicie strasznie łupie nie wyje tylko tak łupie ciężko to określić słowami. Skrzynia po remoncie i tylny most też. Dzisiaj rozebraliśmy lewą zwolnice bo to jest wina raczej lewej strony. No ale okazuje sie że tryby i łożyska nie są w takim złym stanie. Jeśli ktoś spotkał się już z takim problemem i wie co może być przyczyną to proszę o pomoc. Mechanik mówi że już nie wie co mu może być. Jeśli była by potrzeba to moge wrzucić filmik z pracy tego traktora na którym słychać o co mi chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

masseyf30    60

to ok wrzyce jakieś ujęcie na którym będzie słychać o co chodzi. Tak podejrzewam że to chyba będzie wałek ataku :P

 

http://www.youtube.com/watch?v=qJV92jAMmps

 

 

Najbardziej słychać na 4 i 5 biegu. Na 3 tylko pod obciążeniem. Hałas powtarza się cyklicznie. Zdaje się nam że wałek ataku w nim nie był wymieniany ale skrzynia jest po kapitalce więc odpada. proszę o pomoc bo już brakuje pomysłów i chęci do grzebania w nim :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Masz rozdupcone tryby albo łożyska w zwolnicy albo nigdy , luzu tam nie kasowałeś, to co pisałeś o wałku atakującym nie do końca dyferencjał na wskutek normalnego zużycia zaczyna wyć , przenikliwie wiercąc dziure w uszach, chyba że był źle ustawiony przy składaniu


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masseyf30    60

No właśnie że zwolnica jest ok bo nawet mam rozebraną. łożyska w porządku tryby też. To tylnego mostu jak zaczął tak łupać to był rozbierany i łożyska wymienione. Mechanik sprawdzał i niby wszystko ok. No ale chyba będzie trzeba rozebrać jeszcze raz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    678

He he jak by zamiast oleju kamienie były wrzucone. Zwolnice łatwo sprawdzisz. d*pa w góre i luzu szukaj na kołach. Jak nie ma to nie są to zwolnice. Nie da się tam kasować luzu na zębatkach. Kręć kołami i sprubuj ocenić z jaką częstotliwością to wali po tym ocenisz gdzie to może być. Im wali szybciej to bliżej skrzyni bo od kół w stronę sprzęgła wszystko kręci się coraz szybciej. Mi ta raczej wygląda na dyferencjał lub luz w skrzyni. Wałki odsunięte od siebie powodują że tryba nie pracują pełną powierzchnią. A fakt że na 4 oznacza że to na początku skrzyni bo tam są jej tryba a 5 to znów bardziej na tył i fruwajace koło ataku. Uważam że coś nie tak z remontem twojej skrzyni lub tylnego mostu. Coś przeoczyliście.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

A od razu po remoncie tak łupało czy później, nakrętke na wałku atakującym dokręciliście, zabezpieczyliście? zaspawaliście? ustawialiście wogóle luz tam między trybem ataku a kołem talerzowym? o luz w zwolnicy oczywiście chodziło mi na piaście czyli kole, ten co kasuje się go nakrętkami.


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masseyf30    60

Remontu sami nie robiliśmy, tylko mechanik. łupanie był długo przed remontem. Ale remontowana była tylko skrzynia, wałek ataku nie był wymieniany, ale tata mówi że patrzyli tam i niby wszystko jest ok. Może to rzeczywiście mechanizm różnicowy. Najgorsze jest to szukanie. Jak bym wiedział co konkretnie to rozbieram i robie a tak to nie wiadomo od czego zacząć. To walenie słychać tylko podczas jazdy.

Edytowano przez masseyf30

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matysek160    0

Prawdopodobnie przyczyną tego cyklicznego hałasu jest koło talerzowe mechanizmu różnicowego.Podejrzewam ,że ukruszyły się niektóre zęby w całości bądź częściowo powodując ten właśnie hałas. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kzarczyn    0

Witam

Mam problem z 4011.

Zakleszczył się 3 bieg. Jeden spec wykręcił wszystkie bezpieczniki wodzików i coś tam podłubał.

Podobno bieg został odkleszczony ale traktor nie jedzie na żadnym biegu. Tak jakby był na luzie.

Czy jest możliwe aby ten spec przesunął wodzik dźwigni szosowe-terenowe na środek i tak się działo?

Jestem na wyjeździe i nie chcę aby mi tam spece grzebali bo zanim wrócę to pół traktora będę miał rozebranego, a żadnej sensownej informacji nie mogę wycisnąć.

I drugie pytanie. Do czego są skrajne bezpieczniki wodzików? Zmiana szosowe-terenowe i sterowanie pompą/WOM?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    512

na reduktorze pewnie przestawil na luz, prawa dzwignie pociag do gory

bezpieczniki sa wlasnie od tych dzwigni, a dokladnie przesowek/wodzikow

zobacz strone wczesniej, pisalem jak odblokowac skrzynie

nastepnym razem sam sobie poradzisz

Edytowano przez izydor6280

Polska B

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kzarczyn    0

OK dzięki.

Odkleszczyć skrzynię to potrafię, tylko że jestem poza domem a traktor jeździ i tam już cała komisja do spraw naprawy ciągników się zebrała i medytują.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dykon    68

kilka lat temu robiliśmy generalkę skrzyni w c4011 wszystko wymienione oprócz listw . jeździliśmy przez jakiś czas bez kabiny i nic nie było słychać , gdy ją założyliśmy to na wstecznym i na 2 było słychać takie gruchoty, jak by jeden tryb o drugi się ocierał , daliśmy go do mechanika i trzeba było wymienić tylko łożysko i wszystko wyglądało w porządku jak by nic się nie działo . po złożeniu ciągnika to i tak nie ustąpiło lecz pojawiło się na 3 i 4 biegu :( co to może być ?? i sprzęgło nie było wymieniane .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mar56cin    6

Wygląda na to, ze masz gdzies za duzy luz któregos z kół przesównych, albo któregos z wałów. Te chrupanie, występuje podczas postoju? Jest regularne ciągłe, czy tylko przez jakis czas? A i tylko na 3 i 4 biegu zgrzyta?

Wyłącz jazde, wajcha od reduktora w srodkowe połozenie.I napisz czy tez bedzie zgrzytac. Pewnie bez zaglądania w skrzynie się nieobedzię.

 

pozz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dykon    68

podczas postoju tez lecz tylko czasem. ale najgorzej na wstecznym i na drugim biegu . na reszcie nie aż tak . i mechanik sie patrzył i mówił że żadnego luzu nie ma . wymieniliśmy tylko łożysko jedno to chyba igiełkowe było. tata mówi ze to mogą być listwy ;/ bo nie chcemy znów rozbierać połowy ciągnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaco512    40

Sprawdź czy nie ma wyłamanych lub uszkodzonych zębów w trybach na dolnym wałku (pośrednim), miałem podobną sytuację z 3 biegiem, po zdjęciu pokrywy okazało się że tryb miał wyszczepany jeden ząb.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dykon    68

no ale pisałem ze mechanik oglądał skrzynię i wszystko ok było. tylko łożysko wymieniliśmy. A i tak to nie ustąpiło . Wszystkie tryby są całe. teraz chyba wymienimy listwy bo obudowa jest od nich porysowana mocno. Jak to nie pomoże to trzeba będzie ciągnik rozbierać cały ;/ ale to w zimę jak nie będzie potrzebny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Możliwe ze ci się nakrętka odkręciła na wałku atakującym dyferencjalu


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mar56cin    6

Jezeli zęby i luzy są poprawde, to tak jak mówisz, będą to wodziki.

Jak nawet CZASEM na postaju chrupie...Moim zdaniam będzie maiła wine listwa od nawrotu. A jak jedziesz na 2 to chrupie, jak zmienisz podczas jazdy na 3 to juz nie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marrus    0

A co się mogło stać że na 1 ciągnikowi brakuje ? Bo się mi zakleszczył to od kleszczyłem i puszczam sprzęgło i na 1 ciągnik nie jedzie do przodu ( nawet kołem nie ruszy ) tylko spada z obrotów . Ciągnik stoi pusty . Proszę o szybką odpowiedź ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez LukaszSZCZ999
      Witam. Czy można zmieniać grupe biegów A i B w czasie jazdy? Pytam bo strasznie ciężko ciągnik ma ruszyć z przyczepą z biegu 1B. Ruszając z 1A jest ok tylko że grupa A jest zbyt wolna w transporcie i dlaczego pytam czy można ruszyć z 1A a następnie przełączyć na grupę B i dalej już normalnie biegami głównymi 1,2,3,4?? Boję się spróbować... Ciągnik to MF 3065. Proszę o odpowiedz.
      Pozdrawiam
    • Przez mariuszsz1lez
      Witam mam problem z moim mf3070 kupiłem go przed żniwami z czołówką do wożenia słomy pracował elegancko zrobił przeszło 100mtg od jakiegoś tygodnia gdy włączę światła mijania lub drogowe zaczyna palić się kontrolka od czujnika przepływu oleju hydraulicznego i jest wielki zgrzyt w skrzyni tak jakby przechodził na żółwia a jak cofam blokuje skrzynie.nadmieniam że bez włączonych świateł jest wszystko jeśli ktoś może pomóc proszę o wiadomość mariuszsz1lez&o2.pl
      z góry dzięki
    • Przez 1kejsi1
      Witam.
       
       
      Więcej informacji na PW
    • Przez RedPower
      Witam,
      zabrałem się za naprawę skrzyni biegów w mf 3065 ( 32x32) w celu wymiany zużytych synchronizatorów. Rozpołowiłem już traktor i zdjąłem dekiel w komorze w której znajduje się sprzęgło. Co dalej aby dobrać się dalej do skrzyni. Zielony element się cały rusza lecz nie chce wyjść.
      **************
      LINK DO RESZTY ZDJĘĆ: https://photos.app.goo.gl/7c1doGIDZBfkK29Q2
      **************


    • Przez Bogusław
      Drodzy internauci , 
      Posiadam ciągnik URSUS 6824 rocznik 2010 i od początku  mam problem z układem hydraulicznym w tym ciągniku . Usterka ta polega na tym że wybija mi olej z układu pod zaworem rozdzielczym , który znajduje się pod siedzeniem w ciągniku . ( dźwignia zaworu rozdzielczego przesterowana na podnośnik . Po odkręceniu zaworu rozdzielczego za każdym razem widać rozerwany oring i rozerwaną uszczelkę ( za każdym razem w tym samym miejscu ) . 
      Myślę że ktoś z użytkowników tego ciągnika miał podobny problem i udało mu się zdiagnozować przyczynę tej awarii , ponieważ sama wymiana uszczelki i oringa usuwa awarię tylko na pewien czas. Nadmieniam też że w mojej okolicy jest kilka tego typu ciągników i u kilku z nich występuje ta wada . 
      Jeśli ktoś był by wstanie mi pomóż , był bym bardzo wdzięczny. 
×