Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez janekpro
      Witam wszystkich jestem tu nowy, to mój pierwszy post jbc. 
      Mam ursusa 3512 i jak w temacie nie mam prądu tzn. nie ma ładowania, grzania na świecach, kierunków, wskaźnika paliwa a tak to wszystkie światła są i klakson też działa. Zepsuło się podczas montowania wiatraka 12v 1.2A no i zamontowałem, pokręcił się chwile i nagle przestał działać a za tym własnie poszły te rzeczy co wyżej wymieniłem. Zerknąłem do bezpieczników i niby wszystkie są dobra a nie działa. Proszę o waszą pomoc i sensowne odpowiedzi. Albo jak by ktoś miał opis bezpieczników to też bym prosił. 
    • Przez xlukasz12345x
      Witam mam ursusa c 360 i ostatnio dojezdzajac do skrzyzowania na 5 biegu , wylanczam bieg a traktor do przodu i zgasl , po ponownym uruchomieniu bylo dobrze , teraz mam pytanie co moze byc przyczyna ? Dodam ze nigdy takie cos sie nie dzialo 
    • Przez Adrian10
      Witam zabrałem się za remont hamulców w moim ciapku. Z lewej strony poszło szybko lecz problem zaczął się ze strony prawej gdzie jak chciałem nabić nowy simering w tym łączniku zwolnicy z mostem (nwm jak to się nazywa) to musiałem to zdemontować i wtedy zaczął się cyrk ponieważ wpadło do środka mostu to koło z łożyskiem i kompletnie nie wiem jak to wszystko pozakładać proszę o pomoc bo pług już gotowy do podorywki.
    • Przez bartekcuber
      witam 4 lata temu zrobiłem remont c3603p wymieniłem wał korbowody głowice panewki pompę olejową tłoki tuleje pierścienie bo nie było ciśnienia oleju po remoncie było ok co roku miał mniejsze a nie dawno znów się zapaliła kontrolka od oleju na rozgrzanym silniku mechanik rozebrał stwierdził że wszystko ok jest podłożył tylko podkładkę pod zawór pompy oleju ale to nic nie dało proszę o pomoc co mu dolega
    • Przez miles3147
      Witam. Słyszałem kiedyś, że można zwiększyć udźwig w 4514 poprzez założenie cylindra i tłoka od 5714. Robił tak ktoś? Wyjdzie taniej, bo żeby zwiększyć siłownikami wspomagającymi udźwig o tonę, to trzeba wydać 2 tyś zł.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.