Skocz do zawartości

Polecane posty

jarek11144    0

Olej na pewno ma już z 10lat. Tak jak pisałem w poprzednich postach zakładałem maszt i nie wyczyściłem siłowników które też dobre 10lat były nie używane. Może w nich była woda chociaż też mało prawdopodobne. Co do rdzawego koloru to zdjęcie tak dziwnie wyszło jak oglądałem koła zębate to są jescze w dobrym stanie. Olej i tak planuje zmienić tylko czekam na cieplejsze dni żeby można było użyć myjki. Mam nadzieje że nic sie nie stanie jak zrobi jeszcze jedną prace, bo planuje ruszyć z nawozami Dzięki wszystkim za pomoc :)

Edytowano przez jarek11144

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mkalak    0

Witam Panowie

A ja mam inny problem...

Postaram się w miarę prosto opisać swój problem,a mianowicie chodzi o wymianę wałka i trybu atakującego który był juz trochę "szczerbaty" i niestety gwint na wałku juz sie nie nadawał.Po wymianie wałka,trybu i koła przesuwnego reduktora, po złożeniu skrzyni i mostu wszystko byłoby ok poza "łomotaniem" skrzyni na 3 biegu i opornym włączeniu biegów terenowych.Dodam że przed rozbiórką taki łomot w skrzyni zdarzał się na 2 biegu pod obciążeniem ale wtedy się przełączało na 5 teren,czyli 2 i było ok.

Czy to mogą być wodziki czy też jakieś tryby którychstam biegów?Czy ktoś już się spotkał z takim problemem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Co do włączeniu biegów terenowych to może ciężko koło reduktora po wałku się przesuwa czyli zacina się na wałku ale możesz wykręcić zamek reduktora i zobaczysz czy się przesuwa lekko jak tak to masz zadry na listwie widełek tam gdzie trzyma zamek a co do 3 biegu czy sprawdzałeś łożysko igiełkowe miedzy wałem głównym skrzyni a wałkiem sprzęgłowym.Może być luz na wałku tak będzie łomotać szczególnie na 2-3 biegu.Mogą być tam igiełki lub łożysko igiełkowe.Poczytaj temat o stronę lub dwie wcześniej jest wszystko opisane.Kolega też miał taki problem tylko zamiast łożyska ma już tulejkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

prorok    767

Dokładnie tak jak Kolega wyżej pisze przerabiałem to nie dawno...Pod koniec bardzo mocno pukało.Najbardziej się to objawiało właśnie na 2 biegu ale pod koniec to już na wszystkich pukało tak jak by ktoś młotkiem w obudowę skrzyni walił.Dzięki pomocy Kolegów z tego tematu i ich cennych wskazówkom rozebrałem ciągnik i przy okazji wymiany sprzęgła okazało się że łożyska na wałkach sprzęgłowych są wybite do tego zamiast łożyska igiełkowego( igiełek) była dorobiona tulejka która miała duży luz. Po dotoczeniu nowej tulejki,wymianie łożysk i złożeniu wszystkiego w całość nastała cisza:) Teraz nic już nie puka i nie drażni człowieka:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mkalak    0

Czyli kupa roboty przedemną ;) szczerze mam już dość tych grzebanin w ciągniku ale to jedyne wyjście.A już wiem chyba co było tego powodem...po wyciągnięciu wałka przekaźnika i po ponownym wkładaniu pewnie porozbijałem te łożysko jeśli dobrze rozumuje...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prorok    767

Ja nie mam za dużego doświadczenia(niech się wypowie ktoś bardziej doświadczony) ale Ty mówisz o łożysku na dolnym wałku w skrzyni a nam chodzi o ten górny wałek w skrzyni i o wałki sprzęgłowe.. ale przy okazji warto też wymienić i to łożysko.Musisz odjechać silnikiem.Poczytaj stronę-dwie do tyłu Koledzy wszystko fajnie wyjaśnili.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

Przy wyciąganiu wałka WOM z tyłu nie masz możliwości niczego uszkodzenia, w łączeniu wałków wom nie ma żadnych łożysk, poprostu jeden wchodzi w drugi a na łączeniu w środku jest tulejka. Wałek WOM ten z tyłu przechodzi przez tuleję napędu pompy a drugi wał przez wał pośredni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
roii    0
Napisano (edytowany)

Witam. Wczotaj był zdejmowany górny dekiel skrzyni bo tak sie zakleszczył :( ale dzisiaj gdy wszystko złożone bardzo ciężko wybić i wbić bieg przed zdjęciem tego niebyło sprzegło dobrze wyregulowane nic tam więcej niebyło robione. W czym może byc problem?

 

 

 

EDIT: NIe da się przestawić dzwignie WOM-u tak by podnosił bez kęcącego się wałka najgorzej z 1 wybić i niekiedy nie chodzi do końca.

Edytowano przez roii

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Na deklu masz takie zatrzaski i musisz je poluzować trochę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    812

W pokrywie którą zdejmowałeś jest pięć śrub ustalonych w rzędzie,o nie chodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PeterG14    114

Koledzy, co może być powodem tego, że kleszczy mi się skrzynia w c360 ? Ogólnie biegi nie wchodzą jak należy ( ogólnie ciężko wbić ), czasem zgrzytają a na finiszu się zakleszczy. Zdarza się też, że wchodzą jak w masło a za chwilę są opory żeby wbić jakikolwiek bieg. Co to może być?

Edytowano przez PeterG14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Andrzej636    0

Witam, napotkałem się dziś na problemy z biegami w mojej c360, ciężko wybija sie u mnie 1szy bieg, gdy chciałem go wybić mocno szarpnołem i zablokowała się na biegu wstecznym, ruszałem wajchą i nic, odkreciłem wszystkie te dyndzle próbowałem coś po przesuwac a że się nie znam nie przyniosło to efektów. Teraz jest taka sytuacja że udało mi się przebić bieg na jedynkę a wajcha od biegu chodzi tak jak by była na luzie a bieg jest cały czas i nie da się ani przezucić na inny ani wybić z tego biegu na luz. Nie wiem co robić odkrecałem wszystkie te dyndzle i nic. Postarałem wam się w miare przybliżyć mój problem, bo wydaje mi sie ze to nie jest zwykłe zakleszczenie ponieważ wajcha chodzi luzno. Prosiłbym o pomoc ponieważ sie nie znam. Z góry dziękuje. Pozdrawiam Andrzej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Andzejek słuchaj, Musisz odkręcić cały lewarek od biegów bo wyskoczył ci palec z prowadnicy.To tylko wyciągniesz i wsadzisz spowrotem.A jak tak będzie się robić to znaczy ze masz wyjeżdżoną prowadnicę albo palec.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Andrzej636    0

Ok dziękuje bardzo! Jeszcze dziś po Kościele wezmę się za to. Locke chodzi o te cztery śruby tak? Odkręcam je podnosze wkładam palec do prowadnicy i wszystko ok?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

Trzeba jeszcze nastawić wszystkie wodziki na luz!

W niedziele lepiej tego nie rób!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    287

Tylko najpierw odkręć dzwignię nad podstawą będzie łatwiej wymontować dół,jak rozbierzesz to zobacz czy na prowadzeniu (tym korytku)w którym chodzi wybierak nie ma uszkodzeń.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alchemik    31

Zbliża się remont skrzyni biegów - wyszczerbione koło trzeciego biegu (stuka) i łożyska już słychać. Pytanie: - Jakie części obecnie są najwytrzymalsze? Przeglądając temat wychodzi, że nie najgorsze są części z firmy Skropol, ale widzę że pojawiły się teraz części Ursusa, tylko nie wiem jak wypadają w porównaniu z innymi? Jakie łożyska FŁT, SKF, FAG (INA)?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Części to Skropol i oryginał ursus.A co do łożysk to FŁT i SKF będą dobre.Nie wiem co to są za te FAG.tego ci nie powiem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel09    0

Witam!Mam problem z ursus C-360.W czasie orania ciagnik sie zatrzymał i teraz po wlaczeniu biegu (obojetnie jakiego)ciagnik nie rusza.Dodam ze nie mozna właczyc walka przekaznika mocy.Prosze o szybka odpowiedz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel09    0

Dzisiaj przesunełem wodzik wałka przekaznika mocy i biegi powrociły.Ale podczas proby ciagnika przy ostrym skreceniu ciagnika bylo slychac trzaski w moscie i nadal przy wlaczeniu biegu ciegnik nie rusza.Dodam ze juz mozna wlaczyc i wylaczyc walek przekaznika mocy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×