Skocz do zawartości

Polecane posty

ursus55    11

No właśnie bo w starym typie jest koszyk K40*45*17 a w nowym jest łóżysko NU2305 co jest dużo mocniejsze. U mnie raczej wysiadło łożysko igiełkowe i teraz mam własnie dylemat czy zmienić na nowy typ czy zostać przy starym?

Edytowano przez ursus55

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jak rozbierzesz to będziesz widział stan wałka górnego w skrzyni, nowy typ jest trochę inny i razem z wymianą łożyska wymienić będziesz musiał oba wałki z racji choćby ich zużycia.Pokruszone łożysko igiełkowe robi spore spustoszenie na gładziach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jaco512    39

No właśnie bo w starym typie jest koszyk K40*45*17 a w nowym jest łóżysko NU2305 co jest dużo mocniejsze. U mnie raczej wysiadło łożysko igiełkowe i teraz mam własnie dylemat czy zmienić na nowy typ czy zostać przy starym?

 

Zajrzyj do katalogu Zetora np.7211, tam są zakładane igiełkowe, chociaż Zetor jest mocniejszy, czescy inżynierowie byli niedouczeni? Druga sprawa czy dużo używasz reduktora? Przecież na szosowych wałek atakujący i główny mają takie same obroty...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolniku360    69

Ja jak kupiłem za pare groszy c355 to wymieniłem prawie całą skrzynie bo koleś nalał oleju że zrobił się jak smoła i poszedł atak od 7211 a skrzynia od c360 ale na częściach z epoki dołożyłem trochę a nie chciałem pchać tego nowego badziewia i chodzi jak malina cichy koleś mówi że to pewnie ta wersja eksportowa c355M ;DD włożyłem pare tyś ale chodzi jak nówka z fabryki teraz bd zmieniał silnik na z zetora 7211 ;P uff ale się rozpisałem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

Zajrzyj do katalogu Zetora np.7211, tam są zakładane igiełkowe, chociaż Zetor jest mocniejszy, czescy inżynierowie byli niedouczeni? Druga sprawa czy dużo używasz reduktora? Przecież na szosowych wałek atakujący i główny mają takie same obroty...

No z drugiej strony tak się zastanawiam bo przecież ten ciągnik urobił masę hektarów i nie jedna c360 z nowym typem wałka by padło. A eduktora używam bardzo sporadycznie także chyba zostawię tak jak było.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gorczyca81    0

witam wszystkich. Jestem tutaj nowy. Niedawno kupiłem c-360 i mam problem. Od jakiegoś czasu ciężko włączał się wałek wom. Tydzień temu w tylnym moście coś zaczęło rzęzić. Po odkręceniu dekla z pompą okazało się że łożyska igiełkowe które są w stojanie podtrzymujące wałek napędzający pompę są zmielone bo wypadła tulejka mosiężna z tulei napędu (http://agromasklep.pl/sklep/product.php?id_product=9413). Dlaczego tak się stało nie mam pojęcia. Wymieniłem tulejkę mosiężna po wcześniejszym splanowaniu na tokarce tak aby średnica wew. tulei i wałka womu pasowały do siebie. Przy próbie przesunięcia tulei napędu po wałku wom nie chce się poruszać po nim. Proszę o pomoc i wyrozumiałość.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz1810    0

witam mam problem ze zkrzynia ursus c-355.generalnie chodzi o to ze podczas orania i czasem w agregacie na 2 biegu a szczególnie po tym jak nawróce czyli cofne i rusze do przodu to przez jakis czas słychac jakies zgrzyty ze skrzyni co to moze byc prosze o jakies porady

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gores    0

Kolego przeczytaj ta stronę i się dowiesz co będziesz miał do wymiany w najlepszym wypadku będzie to łożysko igełkowe ale znając życie pewnie szykuje sie grubszy remont

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz1810    0

no nie wiem co to moze byc ale na łożyko to nie do konca to wyglada bo nie jest to jakies ciągłe jes czasami i dzwiek raczej przypomina jakby podczas jazdy jakies inne koła zebate próbowało sie z innym zazebic takie mam wrażenie,nie mam doświadczenia jeżeli chodzi o skrzynie traktorów ale od kilku lat naprawiam samochody,na innym forum znalazłem jakąs sugestie wytartych wodzików ale nikt dalej nie napisał czy awaria usunięta i co bylo przyczyna szkoda moze tu miał ktoś podobny przypadek prosze o jakies podpowiedzi

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

U mnie zawsze zakleszcza się na 2, ale to chyba przez to że najcięższe prace wykonuje się właśnie na tym biegu i wodziki są przez to wyrobione, a wyskakuje mi tylko 3 i to tylko przy jeździe z góry. Poprzedni właściciel mówił mi że jemu od kąd pamięta zawsze tak się działo a najlepszy sposub na to to przytrzymać lewarek tongue.gif

 

cze,

kolego takie przytrzymywanie biegu może czasem nie zadziałać przy dużym pchaniu,

biegi wyskakują bo są wypracowane,to samo jest z zakleszczaniem a szczególnie gdy jest szybka zmiana biegów to że sprzęgło nie wysprzęgla powodóje tylko to że słychać zgrzyt nie wpływa to absolutnie na zakleszczenie się jakiegokolwiek biegu,wodziki w skrzyni muszą być ciasni zwarte to jedyny problem.

 

no nie wiem co to moze byc ale na łożyko to nie do konca to wyglada bo nie jest to jakies ciągłe jes czasami i dzwiek raczej przypomina jakby podczas jazdy jakies inne koła zebate próbowało sie z innym zazebic takie mam wrażenie,nie mam doświadczenia jeżeli chodzi o skrzynie traktorów ale od kilku lat naprawiam samochody,na innym forum znalazłem jakąs sugestie wytartych wodzików ale nikt dalej nie napisał czy awaria usunięta i co bylo przyczyna szkoda moze tu miał ktoś podobny przypadek prosze o jakies podpowiedzi

pozdrawiam

 

cze,

oczywiście że może to być wodzik,biegi jak i dzwignie od załączania wom jak i biegi teren muszą chodzić ciasno,może być słychać koło trybowe próbujące się załączyć,często się dzieje przy włączniku wom/pompa jest też wychulany sworzeń od drzwigienki i goni sobie i efekt jest taki jakby tryb próbował zazębić,ale to słychać dość cicho.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel0189    0

Witam.Ja w swoim 3p mam następujący problem ze skrzynią. Od pewnego czasu zaczelo stukac na wszystkich biegach do przodu oprucz wstecznego, jak sie okazale uszkodzodzone było koło przesuwne reduktora wymienilismy je a przy kazji wszystkie łozyska w skrzyni i gorny wałek oraz wałek sprzegłowy (wczesniej zamiast igiełkowego łozyska dorobilismy tulejke) teraz złozone jest wszystko jak powinno byc. Wszystko pieknie poskrecane a co sie okazało teraz na biegach do przodu jest cisza a stuka wsteczny. Ponownie rozbiurka wymienilismy koło wtecznego biegu i jedynki do tego ośke koła wstecznego , łozysko igiełkowe i koło wstecznego biegu. poskładaliśmy i co sie okazuje dalej puka wteczny w momencie wciśniecia sprzegła gdy rozłaczaj sie jak by tryby :/ Macie jakies pomysły??? bo mnie już ręce opadaja :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pablo190485    0

Witam

W moim c355 po wymianie łożysk oraz uszczelniaczy na wałkach sprzegłowych skrzynia zaczełą żęzić przy włączonym WOM, jeśli wyłącze WOM skrzynia cichnie co moze być przyczyną ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wweraw1996    0

Co może byc przyczyną np chorchotania wycia cos takiego skrzyni biegów tylko na 5 biegu c4011 ? prosze o odp

Edytowano przez wweraw1996

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Choroba 4011 i całej serii. Koło ataku i talerzowe mają prawie proste zęby. dokładając do tego kiepska jakość wyrabia się po niedługim czasie i zaczyna uciążliwie hałasować. Słyszalne najbardziej na 5-tym biegu.

Ostatecznie może to też być inna usterka np. luzy na łożyskach skrzyni. Trzeba by to dokładnie zlokalizować.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

Można jeszcze dołożyć luz na łożyskach wałka atakującego (stukanie przy puszczaniu sprzęgła)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wweraw1996    0

Co może byc przyczyną np chorchotania wycia cos takiego skrzyni biegów tylko na 5 biegu c4011 ? prosze o odp

 

aha

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Dostałeś odpowiedz. Pomijam już fakt ze nie widząc skrzyni nie da się określić co ją może bolec.

Musisz ją prześwietlić i tyle. Zlokalizować wycie, skontrolować stan łożyskowania i samej skrzyni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Mój znajomy w 355 ma tak. Jak jedzie to go z kilometra słychać :D Mi się wydaje że to może być łożysko w zwolnicy....albo to na wałku atakującym....ale też jak seweryn wspomniał to koła talerzowe i atakujące..By trzeba było luz ustawić i by było lepiej.Trudno określić nie rozbierając...

Edytowano przez locke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×