Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez mixxion_agro
      Mam problem z zetorkiem, jest po regeneracji pompy wtryskowej, a pare obrotów musi zrobić żeby odpalił, poza tym troche dymi, wtryski są ok, w okolicach filtra słychac takrze fukanie. Może wiecie co jest przyczyną tych objawów? Za pomoc dziękuje 😊
    • Przez bazar
      Niedawno miał miejsce kapitalny remont silnika mojego Zetora 7711 (wymiana tłoków, tulei i pierścieni). Spowodowane było to tym, że do komór spalania dostawał się olej. No i problem polega na tym, że po tym remoncie silnik wciąż pobiera olej (stwierdzam to po niebieskim dymie i tłustej klapce). Mechanik, który przeprowadzał remont twierdzi, że na razie tak musi być i dopiero po ok. 50 mth pierścienie się odpowiednio ułożą, przez co olej nie będzie spalany. Po tym czasie również nakazał przeregulowanie zaworów. Jednak mnie przeraża chmura niebieskiego dymu i zastraszające znikanie oleju. Z góry dziękuję za odpowiedź.
    • Przez Kacper43
      Cześć,

      Gdzie w Zetorze 7211 '88 - reguluje się dawkę paliwa?
      Chodzi mi o regulacje na pompie wtryskowej, zwiększyć lub zmniejszyć dawkę.
      Pompa oryginalna.
      Mógłby mi to ktoś tak prosto wytłumaczyć?
       
      Na forum znalazłem info o 7011, ale on ma inną pompę z tego co wiem

      Pozdrawiam serdecznie.
    • Przez Smyku89
      Jestem posiadaczem Zetora 5211, rok produkcji 1988r. Jakiś miesiąc temu podczas bronowania nagle wzrosła temp na 100 stopni. Natychmist się zatrzymałem i ku mojemu zdziwieniu te 100 stopni było tylko na zegarze. Został wymieniony termostat wraz z czujnikiem temperatury i chwilowo był spokój i teraz za każdym razem kiedy zakołysze gdzieś na dołku wskaźnik temp wody pokazuje 100-120. poprowadziłem też oddzielny kabel od czujnika do zegara ale dalej to samo. Zegar głupieje. Zauważyłem ubytki płynu w chłodnicy ale były one spowodowane uszkodzoną pompą wody. Pompa wymieniona na oryginalną. Myślę, że ta awaria pompy wody w ostatnim czasie ma jakiś związek z tym głupiejącym zegarem. Ktoś ma jakieś pomysły gdzie szukać przyczyny? Będę wdzięczny za rady
    • Przez tomek14
      wymieniam właśnie olej w silniku zetor 7211 i mam pytanie jaki olej najlepiej wlać do silnika i ile litrów bo czytałem trochę i wszędzie podają różnie,więc ile litrów będzie najlepiej ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.