Skocz do zawartości
cinek285

zapowietrzanie sie zetor 7245

Polecane posty

Wybrane dla Ciebie
cinek285    0

witam

to moj pierwszy post mam taki problem posiadam zetora 7245. Nigdy nie bylo problemu z zapowietrzaniem sie kiedy dzisiaj tato wyjachał z bronami zaczał dziwnie pracowac ale po kilku sekunadach wszystko wróciło do normy. Zabronował ok 2ha i wjachał na inne pole. Nagle ciagnik stanał dojzelismy ze jest zapowierzony udalo sie to usunac wsiadlem do niego przejechałem ok 100 metrów i zgasl tak nagle... z pola został sciagnmiety na lince... nie wiemy co jest w odastojniku widac babelki powietrza pompke wypycha powietrze ale przewody od zbiornika sa pelne paliwa... nie wiemy co moze byc przyczyna... zmienilem przewód od filtrów na dole do pompy paliwowej na górze ok 25 cm... piszcie co moze byc wszystko zbadamy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rogeryk    0

ja miałem taki problem... z pelnym zbiornikiem było ok a jak bylo ponizej polowy to stawal. przy rozpolawianiu mechanik nie docisnal jednej rurki przy baku a ja mialem 2 miesiace jazdy... sprawdz rurki od baku do pompki. wyjmij zbiornik i zobacz czy nie wrzucił Ci ktoś świerszczyka do baku bo kiedys to tez mielismy a gazeta sie nie rozpusci... jak masz babelki to na 100 % ciagnie gdzies powietrze przed pompka zasilająca!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cinek285    0

ok to sprawdze tyle ze wczesniej nie bylo takiego problemu... wracalem z pla kiedy paliła sie rezerwa i chodzil tak jak na pelnym zbiorniku... ;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jacus    168

u mnie jak sie tak dzialo to winny byl kawalek izolacji w baku,rozkrec i wyczysc takze korek wlewu paliwa bo innym razem temu mi sie zapowietrzal.

  • Like 1

buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Davidastra    0

sosyć częstym przypadkiem jest zatkany korek od wlewu paliwa

zbiornik nie zasysa wtedy powietrza z zewnątrz

innym może być wykiełtana pompka paliwowa na ręcznym podpompujesz ale automat nie pociągnie


Ursus c 330 1982r.

Ursus c 360 3P 1987r.

Zetor 7211 1989r.

Bizon ZO56/6 1988r.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czeladnik    0

W zetorach są przekompinowane pompki zasilające paliwa(jeden zaworek w tłoczku, drugi w denku) puki jest nowa zaworki trzymają dobrze ale że musi zassać z dołu paliwo szybko sie zużywa i po dłuższym postoju trzeba pompować lub założyć dodatkowy zaworek jednostronnego przepływu na przewud ze zbiornika i po kłopocie, lub często wymieńiać pompki :lol: :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pavlotal    4

my mielismy podobny problem z naszym 7245 wlaczylismy z tym chyba 2 miesiace ;/. Radził bym na poczatek zlac paliwo ze zbiornika i wyczyscic go ze wszytskich syfyow jakie w nim sa. tak jak pisali koledzy wyzej sprawdzic wezyki i je docisnac na koncowkach opaskami. u nas w pompce byl tez kawałek gumy zassany ze zbiornika. Mozesz tez odkrecic pompke z przodu sruba na klucz "10" z tylu "9" i sprawdzic czy w pompce cos nie siedzi. Z tym zalozeniem zaworka tez przerabialismy ale miałem wrazenie ze nie dostawal przez to pełnej dawki paliwa. Nam pompke tez wypychalo to sie okazalo ze jak sa rurki w zbiorniku to podchodzil syf pod rurke i ja zatykał. zmnien przewody paliwowe tak aby ta krutsza rurka byla od pobierania paliwa a dłuzsza od powrotu wtedy nie bedzie ci zassysał z dna baku paliwa. U nas to sie stało przez nasza głupote bo nie lalismy paliwa przez lejek a teraz tylko i wylacznie lejek z sitkiem i jest spokoj. Pozdrawiam


23.02.2008--->23.02.2010 -2 lata na AF

Zetor 7245 i Ursus c330 razem na 6ha ziemi ornej i 4 ha łąk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlodiw    2

Nic nie trzeba kombinowac.... po pierwsze sprawdź przewody paliwowe, czy nie są posieknięte, dwa czy są dobrze po dociskane, następnie sprawdź filtr paliwa. Jeśli wszystko jest ok. a zetor dalej staje z powodu braku paliwa to do wymiany jest zaworek zwrotny na pompie. I najcześciej to jest przyczyną zapowietrzania się układu ponieważ przestaje on trzymac ciśnienie i paliwo wraca do baku, a w przewodach zostaje powietrze i nawet pod pompywanie pompką niewiele daje... wymiana zaworka jest prosta i sam zaworek nie kosztuje zbyt wiele bo w zależności od modelu ok 40-60 zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czeladnik    0

Ja sprawdzałem zaworek i podkręcił mi mechanik, a ten sposób z zaworkiem nadał mi bardzo kompetentny specjalista, od pomp wtryskowych który ma bardzo dużą ilość klientów że czasami ciężko się dopchać. To pewnie dużo zależy o jakiej przepustowości zaworek się zastosuje i na jakie ciśnienie jest ustawiony. Czyszczenie układu paliwowego nigdy nie zaszkodzi, a ten sposób z zamianą rurek wydaje się dobry, jak będę czyścił zbiornik to tak zrobię.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlodiw    2

Kolego czeladnik, tego zaworka w żaden sposób się nie ustawia, on jest pod spodem pompki i odpowiada tylko za to aby paliwo nie wracało z powrotem do baku (może mechanik Ci podkręcał ale dawki na pompie...???). Zaworek ma po prostu utrzymywac paliwo w układzie.... To jest o ile pamiętam mała sprężynka ze śrutem i nie robi się tego często.... Ja w w swoim zetorze wymieniłem to przy 2tyś mth. I nic nie trzeba kombinowac ze wstawianiem dodatkowych zaworków, a wymienic należy to co się zepsuło i ma chodzic tak jak fabryka zrobiła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czeladnik    0

Chodziło mi o ten zaworek z tyłu pompy, każdy zaworek który da się rozebrać da się "podkręcić" podkładając np.odpowiedniej grubości podkładkę pod sprężynkę od strony przeciwnej niż śrut,grzybek itp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlodiw    2

Ale po co coś podkładc... :lol: , trzeba kupic orginalny taki jak ma byc (tylko dokładnie podac model i rok ciągnika bo tam były różne typy), pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czeladnik    0

Potrzeba matką wynalazku:D Tylko czasami przez takie wynalazki cierpi sprzęt. Ja też jestem zwolennikiem nie poprawiania fabryki, bo tam grupa kompetentnych ludzi coś tak zrobiła to dlaczego niby ja sam miałbym zrobić coś lepiej? Ale miałem właśnie takie problemy w tym modelu i to poradził mi kompetentny specjalista to napisałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Mam podobny problem w moim 7245. Podobny bo jak stan paliwa dojdzie do 3/4 zbiornika (jakoś czas temu gdy dochodziło do połowy zbiornika..) zaczyna się zapowietrzać,  ale ręczna pompka jest zassana tak jakby przewód przed pompką był szczelnie zatkany i jak odkręce przewód to mocno zassie powietrze. Po dolaniu paliwa jest ok do momentu 3/4 zbiornika. Problem ten zaczął się jak ciągnik wrócił od mechanika po robieniu kapitalki. Wracał on do mechanika między innymi i z tym problemem chyba ze 3 razy i nikt nic nie umie z tym zrobić. Miał ktoś z czym taki do czynienia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    4220

W Moim podobnie się działo , z tym że właściwie niezależnie od stanu paliwa . Winny był brud w zbiorniku (jeden kawałek) , który pływał przy dnie i czasami zamykał rurkę zasilającą w zbiorniku  . Żeby wyeliminować taką ewentualność zrób prowizoryczny zbiornik z jakiejś czystej banieczki np . Jeżeli to nie pomoże , to trzeba szukać po kolei sprawdzając układ paliwowy . Nawet korek paliwowy zbyt szczelny może spowodować taki objaw .


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    187

Witam. Mam podobny problem w moim 7245. Podobny bo jak stan paliwa dojdzie do 3/4 zbiornika (jakoś czas temu gdy dochodziło do połowy zbiornika..) zaczyna się zapowietrzać,  ale ręczna pompka jest zassana tak jakby przewód przed pompką był szczelnie zatkany i jak odkręce przewód to mocno zassie powietrze. Po dolaniu paliwa jest ok do momentu 3/4 zbiornika. Problem ten zaczął się jak ciągnik wrócił od mechanika po robieniu kapitalki. Wracał on do mechanika między innymi i z tym problemem chyba ze 3 razy i nikt nic nie umie z tym zrobić. Miał ktoś z czym taki do czynienia?

Sprawdzałeś odpowietrznik w korku paliwa? Prawdopodobnie odpowietrznik jest zatkany i nie może zassać paliwa. Jeśli się zapowietrzy to odkręć korek od zbiornika, jeśli paliwo z powietrzem pójdzie przewodem na pompkę to będziesz miał winnego. Możesz założyć tam na chwilę przezroczysty przewód tak abyś widział co się dzieje w przewodzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    4220

Na spodzie pompki paliwowej .


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Luki1988    2

Witam. Miałem problem zapowietrzania w 6245. Wymieniłem przewód zasilania ten co idzie ze zbiornika do ręcznej pompki bo podobno zagniatal się ale potem okazało się że syf był w smogu w zbiorniku. Zakończyło się płukaniem zbiornika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adrian2    11

ja mialem tak ze czasami stal kilka dni i zapalal a czasami kilka godzin i trzeba bylo odpowietrzac zalozylem wiec dodatkowy zaworek zwrtorny na przewodzie zasilajacym i nadal to samo jak sie pozniej okazalo po zalozeniu pompy wtryskowej przewod porotny nie byl zacisniety opaskami i schodzilo paliwo. ale zalozylem i tak drugi dodatkowy zaworek zwrotny na przewodzie zailajacym i teraz mopze stac tydzine i wiecej i wogole sie nie zapowietrza wiec jesli ktos nie chce codziennie pompowac to polecam.


-U-R-S-U-S- i wszystko jasne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mds212    165

Witam mam problem  z zetorem ze gdy ma ciezko to sie zapowietrza. Filtryu sprawdzone wszelkie połaczenia tez, wyciekow brak paliwo nie schodzi mzoe stac tydzien i odpala od stzrała. Czy pompka reczna moze bcy tem,u winna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    4220
(edytowany)

Może . Może też być jakiś syf w zbiorniku lub w przewodach , Brudny filtr paliwa , pęknięta rurka w zbiorniku , zgięty od spodu zbiornik , itd , itp ...

Edytowano przez zetorki12

ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    168

odkrecales i czysciles bak ??? u mnie kiedys tak bylo-kawalek tasmy izolacyjnej wpadl ze wskaznika poziomu.jak nie wierzysz to podlacz bezposrednoi banke do pompki i sprawdz. 


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez tomek14
      Witam mam problem z smarowaniem silnika zetora 7211 robiłem talerzówka ciągnik miał temperaturę cieczy 80-85 stopni i na wolnych obrotach 200-500 obrotów świeciła się kontrolka smarowania a jak się dodało gazu to gasła co może być przyczyną ?
    • Przez Ist
      Sytuacja wygląda w sposob następujący... Przy rozsiewaniu wapna ciagnik zaczął cykać. Przyczyną jest uszczelka na pierwszym cylindrze. Cykanie jest dość głośne i z pod głowicy wydostaje się dym. Niestety uszczelkę będę miał dopiero w poniedziałek... Jak myślicie nie posypie się coś wiecej jak popracuje tak jeszcze jeden dzień? Chciałem jutro skończyć wapno i wymieszać na szybko z glebą.
    • Przez lexiflexi
      Witam  Jak odpalę zetora 7245 nawet teraz w lecie dość mocno kopci na początku na biało- niebiesko. Chwilę potem jak wejdę na obroty powyżej 1200 wogóle nie ma dymu ... Ciągnik nawet dobrze pali tylko jakby dziwnie chodził na początku , nawet raz na jakiś czas złapie jakby na 3 gary a po upływie kulkunastu sekund problem jest z głowy ... Oleju nie ubywa z niego na dużych obrotach czy też na małych w robocie nie pokazuje żadnego dymu... Dziwne jest to bo nawet 60 dymu po odpaleniu mi nie pokazuje a zetor kopci ... pomożecie ?
    • Przez mixxion_agro
      Mam problem z zetorkiem, jest po regeneracji pompy wtryskowej, a pare obrotów musi zrobić żeby odpalił, poza tym troche dymi, wtryski są ok, w okolicach filtra słychac takrze fukanie. Może wiecie co jest przyczyną tych objawów? Za pomoc dziękuje 😊
    • Przez bazar
      Niedawno miał miejsce kapitalny remont silnika mojego Zetora 7711 (wymiana tłoków, tulei i pierścieni). Spowodowane było to tym, że do komór spalania dostawał się olej. No i problem polega na tym, że po tym remoncie silnik wciąż pobiera olej (stwierdzam to po niebieskim dymie i tłustej klapce). Mechanik, który przeprowadzał remont twierdzi, że na razie tak musi być i dopiero po ok. 50 mth pierścienie się odpowiednio ułożą, przez co olej nie będzie spalany. Po tym czasie również nakazał przeregulowanie zaworów. Jednak mnie przeraża chmura niebieskiego dymu i zastraszające znikanie oleju. Z góry dziękuję za odpowiedź.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.