Skocz do zawartości
jagiellmen

Problem z Vicon RV 1901

Polecane posty

Wybrane dla Ciebie
galeria
Vicon

jagiellmen    1

witam wszystkich.

 

jestem tu nowy, niedawno co się zalogowałem.

posiadam prase vicon rv 1901 , ciągne ją deutz fahr dx 110. prasa jest pasowa i ma hydrauliczny naciąg pasów. pasy powinny byc naciągniete na 200 atm wg zegara który posiada lecz ja moge tylko naciągnąć maksymalnie to 120. po naciągniecy pasów i zaczęciu belowania zegar dochodzi do 150. nie wiem czy to jest wina ciągnika, ale ciągnik radzi sobie dobrze z innym urzadzeniemi. wiec sadze że cos jest z prasą. słyszałem ze może być taka mozliwośc ze w siłownikach może byc powietrze. ale na moje to nie powinno być przyczyną. Jeszcze słyszałem ze ssiadaja tam zawór regulacyjny. pokrętło mi dziła ( reaguje na zmniejszanie cisnienia) ale więcej jak 120 atm nie osiągam. czy takie zawory sie wymienia czy regeneruje?? jaka może byc cena tego???

 

i po 2

 

gdy wyjeżdzam na pole i balotuje to wszystko jest ok. mam sterownik w traktorze i wszystko mi wyświetla. robie balota , wiaże go i wyskakuje obrazek do opróżnienia komory. wtedy otwieram klape balot wylatuje zamykam ja a na wyświetlaczu sie nic nie zmienia. jak by jakis czujnik nie widział ze klapa zostaje otwarta lub zamknięta. podczas robienia balota gdy otworzę klapę to na wyświetlaczu pokaże mi ze klapa została zamknięta. gdzy ja zamknę jest ok.

po wywaleniu balota powinien od nowa ruszyć program a nie rusza.

najwiekszym problemem jest to ze po zrobieniu ilus balotów mija to i jest ok. program rusza i liczy baloty. bo gdzy program nie ruszy od nowa to nie liczy. jest to róznie niekiedy rusza po 10 beli a niekiedy trzeba zrobic ze 50 zanim ruszy. w czym tu może tkwić problem?? oprogramowanie?? jakis czujnik??

bardzo bede wdzięczny za jakie kolwiek podpowiedzi.

 

najbardziej wkurza mnie to liczenie reczne później na polu balotów a tym bardziej ze na usługi jedże i mam zamiar jechać na większe areały na przyszły sezon.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

statek    137

nie wiem kolego jak jest u Ciebiew instrukcji ale mysle ze mozesz wylaczyc ten czujnik w menu serwisowym o ile takie jest u CIebie w sterowniku.

Kolejna sprawa jest kalibracja czujnika, jesli masz instrukcje powinno to byc tam wyjasnione.

a na 1 problem nie znajde CI odpowiedzi. Na moje moze byc tak ze ciagnik daje za male cisnienie na hydraulike ale nie wiem jak to sprawdzic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jagiellmen    1

witam.

byłem na wystawie w bednarach i w taj sprawie rozmawiałem z przedstawicielami prasy.

Po rozmowie z nimi doszłem do wniosku że z hydrauliką jak i wina traktora jak i prasy. trakor wytważa zaledwie 120 atm, nastepnie jak zaczynam belowanie to zamyka sie zawór w balotnicy i dochodzi do 150, a z tego ze jest nie szczelny to jak jest mało słomy czy zaczynam owijać sznurkiem to ciśninie spada.

 

a z tym czujnikiem to jeszcze nie do końca wyjasniona sprawa. wg przedstwiciela to którys czujnik czasem nie łączy (ma przerwany przewód i raz łączy a raz nie) albo to wina oprogramowania. prasa nie jest nowa i trzeba by wymieniec oprogramowanie.

 

orituje się ktos jak to wychdzi cenowo?? taka zminana oprogramowania?? czy jest jakis sposób zeby to można było wykonac samemu??

 

mam ojca który liczy każda złotówke 3 razy zanim ja wyda i stara się wszystko za wszelka cene zrobić sam. ale czy w tym przypadku się uda to nie wiem bez serwisu chyba sięnie obedzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

×