Skocz do zawartości
Eryko

Problem-Przedni Napęd MTZ.

Polecane posty

K1ROVEZ    0

Ale chyba nie jeździsz z włączonym po asfalcie? Jeśli tak to kolega sebe ma rację, ale jeśli tak dzieje się 'w polu' to dziwne. Weź sprecyzuj, na jakich biegach to się dzieje po pogmatwałeś sprawę nieźle. Nie ma czegoś takiego w MTZ-cie na "trzecim biegu żółwiu", w tym położeniu dżwigni masz albo 'trójkę' albo 'szóstkę'...

 

No chyba że masz inne sterowanie skrzynią biegów...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LUKASZ82mtz    0
Napisano (edytowany)

witam może ktośmi pomoże w moim mtz 82 z małą kabina gdy załącze naped i np przy orce dostanie obciążenia to tak jakby sie przodek nie załączył tylko słychać takie churgotanie chyba z przodu co to możę być co patrzyć?

Edytowano przez LUKASZ82mtz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

cojotx    5

tak jak napisał @klama w podporze jest sprzęgło, musisz ją rozebrać i obczyścić może nie być konieczności wymiany płyteka a może trzeba nowe plus sprężyny bo jak sporo dostały to są wytarte. tak miałem właśnie u siebie kilka nowych części i teraz śmiga jak dawniej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maly86    17

Zgadzam się z przedmówcami! Podciągnąć albo zajrzeć do podpory!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Biznez404    1

trzeba odkręcić wał krzyżakowy od przodu podpory to są 4-ry śruby M-10 na pokrywce krzyżaka zdejmujesz wał razem z pokrywką i tam jest ta śruba regulacyjna to znaczy nakrętka koronkowa z zawleczką wyjmujesz zawleczkę i podciągasz na nakrętce jak się da do oporu .Jeżeli się nie da już jest na maksa to tarczki do wymiany :unsure: .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Nie od przodu tylko od tyłu. Musisz odkręcić wał łączący podpore ze skrzynią rozdzielczą przy skrzyni biegów ale tylko przy podporze. Tam jest nakrętka... dokręć i będziesz widział czy pomoże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez marka
      Kilka wieczorów poświęciłem na przejrzenie forum dotyczące MTZ i Belarusa i stwierdziłem że każdy ciągnik jest z innej bajki więc postanowiłem otworzyć własny temat na którym będę opisywał własne kłopoty z belarusem 820.3 rocznik 2008 i rozwiązania problemów, zwłaszcza że dzięki forum rozwiązałem już dwie "awarie"patrz problem z WOM w MTZ - Agrofoto.pl Forum - strona 2 i mtz nie odpala - Agrofoto.pl Forum
      A na dzisiaj nowy problem czyli niedziałający wentylator nagrzewnicy oraz prawdopodobnie świeca żarowa .studiując schemat doszedłem do wniosku że za wentylator odpowiada przekaźnik pierwszy licząc od strony kierowcy i na kostce powinno być napięcie idące od bezpiecznika .Czy z tą awarią mogą mieć związek bezpieczniki zabezpieczające ładowanie i gdzie one są fizycznie w ciągniku ?
×