Skocz do zawartości
Zaloguj się, aby obserwować  
aju13

zetor 7745 brak mocy po remoncie

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
DarekD    59
No to by dymił, ale by szedł nawet na dużych kołach, a czy przy remoncie była zdejmowana pompa wtryskowa? Może ktoś nie założył jej "na znaki" Oczywiście są to moje spekulacje, czasami nawet najlepszemu mechanikowi się to zdarza, jeżeli części są dobrej jakości to znaczy że problem tkwi właśnie w czymś takim a'la zapłon.

sprzęgiełko ma podwójny ząb ,inaczej nie da się założyć


nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    106

oczywiscie ze sie da spilowuje sie zabek i przy kiepskim silniku lepiej chodzi,a jak zrobisz kapitalke to zakladasz prawidlowo.trudno mi sobie wyobrazic orke na 3 szosowej przy precyzji serwomechanizmu wspomagania, to jak wyglada bruzda :D


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbigi123    4

Jest jeszcze jedna kwestia ze nie chce isc. Moze masz źle ustawiony pług?


 Landini Powerfarm 95, MTZ 82+TUR, Zetor 7745, 3xC-360 i ich 61ha pola do popisu... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

roberto866    0

witam kolege mam tez 7745 i z 7-emka do podorywki dawał rade na trójce - a jakie zestawy zastosowałeś bo ja tez osobiście robiłem kapitalny i zestawy naprawcze muszą być 3-pierścieniowe tłoki mają również inna komore spalania- i to nieprawda ze tloki na 3-pierscienie są do turbo -

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pavlotal    4

u mnie zetorem 7245 wszytskie orki robimy na 2. choc mamy 3 skibowy pług obrotowy 3x30(zmieniony na 4 skibowy 3x35) i zetor spkojnie z nim smiga na 3 ale moim zdaniem jest to za szybki bieg jak dla orki tak jak to mowili moi przedmowcy. podorywke w tym roku robilem ruskim plugiem 3x35 i w niektorych miejscach właczalem 3 i tez sobie radzil ale jak mowie to jednak za szybki bieg co nie zmienia faktu dlaczego twoj nie chce isc z ta 3 w podorywce ;) . moze za szybko wyruszyłes nim w orke 50mth to tez nie tak wiele choc jak my mielismy zetora po kapitalnum remoncie( fakt ze wypadł na okres sianokosow i nie mal ciezkiej roboty do zrobienia) to tez było czuc spadek mocy ale po pewnym czasie silnik sie dotarł i teraz ma moc jak nalezy. moze poprostu jezdzij nim nadal a silnik dobrze dotrze to wroci mu sila takie jest moje zdanie.

 

P.S. troche sie rozpisalem ale mam nadzieje ze wszytsko zrozumiałe


23.02.2008--->23.02.2010 -2 lata na AF

Zetor 7245 i Ursus c330 razem na 6ha ziemi ornej i 4 ha łąk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Lepez
      Witam mam problem ze swoim zetorem. Zimny nie ma sily przewalic. Nawet zakrecic. Jak odpale z pociagu to pozniej odpala bez problemu
    • Przez Mateusz_320
      Panowie mam problem z korbowodami do zetora 5211. Kupiłem wczoraj i dzis zaczałem wazyc i 2 maja 305g a 1 ma 285g czy stanie sie cos tej róznicy 2 deko? Prosze o pomoc 
    • Przez emtecc
      Zetor 7745 po remoncie góry silnika (tłok, tuleje, pierścienie, robione głowice).  Powodem remontu były popenkane pierścienie na jednym z tłoków. 
      Przed remontem z odmy czuć było, że zbiera się ciśnienie po zatkaniu odmy no i oczywiscie wyganiało olej z racji popękanych pierścieni.
      Po remonice poinformowano mnie, żeby wymienić olej po 50 mth po dotarciu. Docierałem na różnych obrotach (trochę jeździłem, chodził z przyczepą w różnym stopniu załadowaną).
      Zdziwiło mnie, że po 50mth oleju było na MIN na miarce. Rozmawaiłem z mechanikiem i określił, że to normalne bo pierścienie się układają.
      Cały czas kapało z odmy i kapie do teraz, jednak nie odczuwam zbierania się ciśnienia w skrzyni korbowej, tzn nie czuć dmuchania odmą a olej z niej kapie.
      Ostatnio na 3 godz orki do butelki skapało około 300ml oleju.
      Możliwe, że jest coś nie tak z odmą i olej nie ścieka do miski? Nie wiem jak to wygląda, nie rozbierałem nigdy tego?
      Czy pierścienie od początku są do niczego??
       
      Dodam, że ciągnik ma moc.
       
      Dodatkowo między głowicami pojawił się wyciek (chyba płynu) bo rdzewieje

    • Przez Mateusz_320
      Panowie ostatnio zawiozłem ciagnik do mechanika czyli w piatek bo na innym temacie pisałem ze strasznie ciezko pali i kopci. Zawory sa ustawione wtryski patrzylismy wczoraj maja 170-175 a ciagnik dalej tak samo. Pompiarz mówił zeby pompy nie ruszac bo moze byc okej z nia. Co radzicie na co patrzec jeszcze? Oleju odziwo nie bierze z odmy nic nie wydostaje sie. Jak odpali to dziwne obroty na poczatku ma tak jakby zaraz chciał zgasnac. Pozdrawiam
    • Przez leszczu19901
      Panowie, nie wiem czy to problem, czy nie, ale ostatnio ustawiałem zawory w Zetroze i teraz na jałowych obrotach słychac z obudowy fitra powietrza takie buczenie. Przed ustawieniem zaworów tego buczenia nie było. Dodam, równiez że na 3 cylindrze na zaworze ssącym nie było żadnego luzu.
×