Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
Maniek101    102

Docieram sobie ursuska już 12mtg pykło, tylko coś mnie zastanawia, z pod głowicy na rogu koło schowa przy baku jak się dobrze rozgrzeje to mi się pojawia kropelka płynu chłodniczego tak jak by wychodziła z pod głowicy w miejscu gdzie jest uszczelka. Jak to możliwe ???

Edytowano przez Maniek101

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    102

No właśnie nie wiem bo nie ja dokręcałem tylko mechanik. Ja jak dokręcałem to na 230NM i nie miałem tego wycieku. Mogło by to być spowodowane zbyt słabym lub nierównomiernym dokręceniem głowicy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

balcerek1    91

Wszystko się zgadza a może przewyższył tuleję czyli podłożył za dużo podkładek pod tuleję i uszczelka nie może się docisnąć.Reklamacja i tyle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    102

Akurat przy montażu zestawu byłem osobiście i pod tuleję szła jedna podkładka z zestawu. Może próbować dokręcić jeszcze głowice ? Czy od razu reklamować ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Trochę już pochodził uszczelka ułożyła się między głowicą a blokiem więc możesz ją dokręcić ponownie na 230 - 240 a jeśli masz blisko to podjedz do tego kto robił niech dokręci i ustawi ponownie zawory ;)

​Jak by co nie będzie burczał że sam coś robiłeś, jeśli dał Ci na to jakąś gwarancję czy coś tam :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    102

Próbowałem dzisiaj dokręcać głowice pierw na 230 a potem na 240 i nic nie poszło. Także skąd tam może się płyn zbierać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Jedź na reklamacje.Nie wiadomo czy głowicę planował a jak piszesz że pod tuleję podłożył uszczelką a może nie trzeba było podkładać.Może kiedyś był blok planowany a nie pod frezowane gniazdo tulei albo na raz dociągał głowice i ją zwichrował.Możesz reklamować za nim pojedziesz w pole bo ci może później powiedzieć że przegrzałeś silnik albo coś innego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

@balcerek1 dobrze że podłożył tą miedzianą podkładkę czy uszczelkę pod tuleje bo niby jak bez tego miało by być przecież to jest górne uszczelnienie tuleja - blok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Uszczelnienie to masz na dole a do góry jak nie masz podkładki pod tuleją to uszczelka od głowicy ci uszczelnia.Ja nie kiedy podkładam 2-3 podkładki pod tuleję a nie kiedy to tuleję zawożę do kupla na tokarkę i kątówką ją pod szlifujemy bo wystaję milimetr i to nie tylko w 30 ale w 60 też tak jest.Robiłem gościowi w tamtym roku silnik w 30 na nowym bloku i nowy wał ( pokazał kopyto tak że miskę olejową też rozwalił urwał się korbowód ) i od razu po zmierzeniu gniazd wystawały by tuleję 1,2 i 1,4 mm i zawoziłem do frezowania tłoki też musiałem stoczyć 1,5 mm bo wystawały po za tuleję poszły na jednym 2 a na drugim 3 podkładki bo troszeczkę przebrał tak że widać jakie dzisiaj części robią a w starych silnikach jak masz go nie od nowości to różne cuda mogą być porobione.W zetorze 8011 też miałem taki numer że tuleję trzeba była szlifować tak że widać jak też zakłady planują bloki i a nie frezują gniazd.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Jasna sprawa co do gniazd, staczania tłoków czy tulei zgodzę się bo sam stosowałem taki zabieg nie raz jeśli tuleja wystawał zbyt wysoko ponad blok i tak samo tłok ponad tuleję.

Ale nigdy nie stosowałem takiego zabiegu aby nie podkładać ani jednej podkładki pod tuleje :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Robiłem już w nie jednej 30-60.W niejednym silniku na jedną tuleję podkładałem na drugą nie i jak na razie to wróciły ze trzy na wymianę uszczelki pod głowicą ale to już ze sporymi przebiegami.Nie trafiła się żadna po 200 motogodzinach no chyba że wody nie nalał do chłodnicy i się u parował bidny silniczek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KULAWA_KOZA    88

Podkładka mosiężna pod tuleję musi być.

Być może mechanik nie wyczyścił dobrze gniazda tam gdzie siada góra tuleji , były tam jakieś syfy i tuleja niżej nie siądzie.

Tak czy siak dziwme że woda wydostaje się spod głowicy.

Maniek proponuje wymienić tą głowicę bo Cię do grobu zaprowadzi.

A głowicę zawsze dokręcam kluczem z przedłużką 50 cm B) jak dokrecam to raz a konkretnie.

Ta zasada mnie nigdy nie zawiodła.

Dociagałem raz głowicę na 250 a potem raz jeszcze kluczem z przedłużką to poszło jeszcze trochę po tym momencie 250.

Tak więc wolę lepiej swoją metoda dokręcać."Chłopskim sposobem"

Jak głowica splanowana , o ile dobrze splanowana to tylko blok krzywy u góry.Nic wiecej nie może być.

 

Balcerek podkładkę mosiężną stosuję się pod tuleję po to by woda która krąży w układzie nie dostawała się pod głowicę a potem w rezultacie do komory spalania.

Więc ta podkładka MUSI tam być.

Edytowano przez KULAWA_KOZA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztofz14    14

Jak się może woda dostać do komory jak uszczelka jest uszczelnieniem.W zetorze 7211 nie ma podkładek miedzianych pod tulejami i chodzi .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po regeneracji pompy wtryskowej zaczęły pojawiać się takie metaliczne stuki w okolicy głowicy dlaczego tak się dzieje czy to wina zbyt wczesnego zapłonu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dodam jeszcze że silniczek jest troszkę mułowaty i jak go odpalę jak jest zimny to przekopci na biało a jak jest na wolnych obrotach to potrafi nawet zgasnąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ur330    2

panowie mam problem. Czy rozrząd jeśl połączony miską olejową silnika. Bo przy pracy przy pompie wpadły mi śrubki do rozrządu i muszę jakoś wydostać i może poprzez odkręcenie miski olejowej. Czekam na jakieś odpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Tak jest podłączenie z misą tylko jak już zdejmiesz misę to sprawdź czy wszystko spadło bo mogło zawiesić się tez na którymś z kół rozrządu 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ur330    2

dzięki za odpowiedź. Wiem że muszę sprawdzić czy nie zostały na jakimś kole zębatym. A jak by zostały to wtedy trzeba zdjąć pokrywę rozrządu? Czy może jest jakiś inny sposób na pozbycie się z kół zębatych?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Tak jak piszesz w razie potrzeby wystarczy zdjąć pokrywę rozrządu bo inaczej to ciężko tam się dostać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×