Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
masseyf12    33

Mam pytanie i podobna sytuacje:

ostatnio robilem remont generalny silnika ursusa 5314 4tys mtg (sytuacja mnie do tego zmusila,a dokladnie wypadek drogowy) po remoncie slychac lakkie stuki w silniku. Dalem nowy blok,tuleje,pierscienie, panweki zostaly stare- nie byly jesze zuzyte, wal ten sam, glowica zregenerowana, nowe wtryski. Z silnika dochodza lekkie stuki, co moze byc przyczyna- tak jak koledzy pisza zregenerowana glowica ? Wspomne ze ciagnik mi dwa razy zgasl podczas jazdy, a nastepnie odpalil bez problemu i dzialal dalej. Co moze byc przyczyna?Nie dotarty silnik?Prosze o odpowiedz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    103

Odświeżam temat. Jak tam roki doszedłeś co tak mogło stukać bo chyba gdzieś czytałem że pisałeś że winny był wałek rozrządu.

U mnie stuka coś bardzo w silniku, zawory dobre, miałem ściągniętą głowice nie dawno to nie było śladów aby tłok w nią uderzał.

Przeważnie tak się zaczyna powyżej 1200obr i rytmicznie stuka głośniej od pracy silnika, za każdym razem gdy przygazuje, nie że czasami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Tak w jednym przypadku był winny wałek rozrządu i pompa wtryskowa stukanie ustało.

Ale w drugiej 30-stce czasem stuka czasem nie, ale tylko gdy się rozgrzeje. Tylko u mnie stuka powyżej 1600 obrotów i to nie od razu. Jest tak że jedziesz sobie 1800 obrotów i od razu nic nie słychać po jakiejś minucie lub dwóch pojawia się, obniżę obroty do 1200 i znów zwiększę i cisza po minucie lub dwóch znów się pojawia i tak w kółko. Rozbierałem silnik wszystko sprawdzałem po kilka razy jest ok nie ma luzów itp więc nie wiem co to jest i dałem se jak na razie spokój bo nie wiem co to może być.

Silnik chodzi ok, tak samo odpala, nie dymi ma siłę więc trzeba z tym żyć hehe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Maniek101    103

Dzisiaj się dokładnie przyglądnąłem sprawie i stuki są niezależnie od obrotów, tylko że na niskich słychać mniej a na wysokich dużo bardziej. Jak zakręcę rozrusznikiem bez gazu tak aby nie odpalił to gdy się wał zatrzymuje to słychać klekotanie tak jak by się on tłukł. Jutro dodam film.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ur330    2

Witam.W mojej 30 też pojawił się taki stukot. Najpierw wiozłem poluzowałem alternator i odpaliłem bez paska cisza była więc rozebrałem alternator w końcu stwierdziłem że łożyska szumiały więc wymieniłem. Złożyłem w całość napoiłem pasek odpaliłem cisza. Za 2 dni pojechałem orać jak się ciągnik rozgrzał znowu słyszę stukot to co znowu pasek zdjąłem odpaliłem i bez paska cisza więc rozebrałem pompę wodną i łożysko siadło. Kupiłem pompę założyłem i zaś jak ciągnik się nagrzał jak dostał obroty powyżej 1600 to słychać stukot. Jak się na grzeje to potem obojętne czy na dużych obrotach czy małych i tak słychać stukot. W końcu po raz 3 zdjąłem i cisza tak więc nie wiem co może być przyczyną. Może się ktoś spotkał z czymś takim? Liczę na odpowiedź bo nie wiem czy się przejmować czy ignorować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ur330    2

naprawdę nie wiem nigdy wcześniej niebyło takich oznak. A co się stanie jak nie będą ustawione zawory? zagraża to życiu silnika?

P.S. ale to słychać jedynie jak jest pasek założony co idzie od wału przez pompę wodną i alternator. Liczę jeszcze na jakiś porady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Źle wyregulowany luz zaworowy ma wpływ na pracę silnika i jego kondycje. A brak luzu zaworowego w dość znaczący sposób zagraża jego "życiu". Podparte zawory nie domykają się podpalając gniazda zaworowe, a w skrajnych wypadkach nie chowają się na tyle i dochodzi do kolizji z tłokiem.

Luz zaworowy oczywiście sprawdź jesli dawno tego nie robiłeś.

A także zdejmij pasek i sprawdź luz na kole pasowym walu i dokręcenie nakrętki tego koła.

Pęknięty wał? :ph34r:

A to stukanie jest równomierne i zależne od obrotów silnika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztofz14    14

U mnie też stuka i nie wiem co to jest.Szczególnie gdy pracuje na wolnych obrotach w ładowaczu i potem po dodaniu gazu zaczyna i samo przestaje po czasie.Ja stawiam na zużytą klawiaturę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek2213    0

wiatam. u mnie kiedys też stukał silnik ale akurat sie zbierało wtedy na remont silnika ale przed remontem dochodziliśmy z mechanikiem czemu stuka i okazało się że głowicę zawieźliśmy do szlifu to prawdopobnie była przyczyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    103

Witam. Idzie zima i muszę ogarnąć silnik w moim c 330 bo coś w nim strasznie puka. Na pewno nie jest to glowica bo była w regeneracji (i tak ją muszę wymienić bo leje z niej płyn) z każdym sezonem stuki się nasilają bo ze 2 lata temu było ciszej i nie wiem za co się zabrać, czy to od rozrządu czy może panewki na wale. Tutaj mam filmik z pracy to posłuchajcie i pomóżcie :) :)

http://www.youtube.com/watch?v=0tDtKwW4Ibs

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Mój identycznie kiedyś tak stukał od najmniejszych już obrotów jak miał luz między kołem zębatym wałka rozrządu a wałkiem, wyrobiony w wałku było gniazdo na wpust i tak waliło coraz głośniej, aż pewnego razu ścięło ten wpust i skończyło się na wymianie wałka i przy okazji wszystkich kół rozrządu, aby były już do pary

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kendzior15    48

roki212 masz rację u mnie jest to samo w 30-stce ukręcony wał

Edytowano przez kendzior15

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    103

A ja właśnie nie dawno co zdejmowałem głowicę to 1 popychacz ten 1 od rozrządu był na dole krzywy, także pewnie od tego muszę zacząć, i jak zdejmę wspornik i pokrywę rozrządu to jeśli by tam był problem to wyczuję to, czy muszę tez wyjmować wałek żeby to stwierdzić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Jak zdejmiesz pokrywę rozrządu to koło zębate wałka rozrządu jest przykręcone śrubą pod tą śrubą jest zabezpieczenie i podkładka. Jeśli to odkręcisz będziesz widział oś wałka rozrządu i kręcąc za wał korbowy będziesz widział czy jest luz między wałkiem a kołem lub też można odkręcić koło pośrednie i kręcić za koło zębate wałka wtedy w rękach wyczujesz dokładniej czy jest luz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    103

Ściągnąłem pokrywę rozrządu to sprawdzałem luzy i koło pośrednie ma lekki luz na boki, między kołem pośredniego a wałka rozrządu jest luz międzyzębny. Zdjąłem koło pośrednie i sprawdzałem koło wałka rozrządu, na boki nie jest wyczuwalny ale ma spory luz wzdłużny a wydaje mi się że nie powinien mieć? Dodatkowo koło od pompy olejowej to co jest w misce ma bardzo duży luz na boki i wzdłuż, a ono chyba też nie powinno mieć luzów? Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zombi330    49

sorry że sie wcinam w temat ale w moim ciapku pojawiło się pukanie i jak się okazuje to jest urwana podpora wału głownego ( wspornik wału)i kto wie co jeszcze od tego się popierniczyć mogło chociaż odpalał cały czas dobrze - miał ktoś taki przypadek i czy idzie to ogarnąć bez rozbebeszania wszystkiego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    103

Ściągnąłem pokrywę rozrządu to sprawdzałem luzy i koło pośrednie ma lekki luz na boki, między kołem pośredniego a wałka rozrządu jest luz międzyzębny. Zdjąłem koło pośrednie i sprawdzałem koło wałka rozrządu, na boki nie jest wyczuwalny ale ma spory luz wzdłużny a wydaje mi się że nie powinien mieć? Dodatkowo koło od pompy olejowej to co jest w misce ma bardzo duży luz na boki i wzdłuż, a ono chyba też nie powinno mieć luzów? Proszę o pomoc.

Międzyczasie zawołałem mechanika co robi przy ciągnikach i stwierdził że tylko tulejka na kole pośrednim jest do wymiany, a ten luz osiowy na wałku rozrządu powinien być. Jednak na pompie oleju nie ma luzu na boki tylko też osiowy i podobno trochę za duży. Mówił że on nie widzi powodów że by tu coś mogło stukać.

 

W takim razie zabieram się za sprawdzenie sworzni tłokowych. Już ściągnąłem głowice i zastanowiło mnie jedno gdyż po ściągnięciu głowicy było sporo oleju na uszczelce o to fotki:

 

 

http://imageshack.us/a/img5/6801/xbkx.jpg

http://imageshack.us/a/img13/2041/apq1.jpg

 

Jak ściągałem głowice w lipcu to tak nie było

 

Doradźcie mi w tych sytuacjach...

Edytowano przez Maniek101

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    103

Wyciągnąłem tłoki z korbowodami wszystko dobre żądnych luzów na sworzniach tłoków. Także problem musi siedzieć w rozrządzie, napiszcie mi jak z tymi luzami jest ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
C-S-R    0

Olej na uszczelce po sciagnieciu głowicy to pewnie resztki z kanalików poleciały. Klawiature zobacz czy nie ma już sporego luzu na dźwigienkach i popychacze obejrzyj może coś z nimi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek101    103

Wychodzi na to że stuki powoduje klawiatura, ale to jeszcze nie jest pewnie i dam znać jak będę wiedział więcej. Przy okazji ujrzałem na bloku wytartą ściankę od wału tak jak by ją wał wytarł o to fotka

http://img703.imageshack.us/img703/585/0td5.jpg

jak poruszam wał to ma malutki luzik wzdłuż osi i czy taki luz powinien być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×