Skocz do zawartości
janusz14

Ursus C-360, problem z WOM

Polecane posty

kaisor1    0

Witam

a gdy silnik zapali to pracuje normalnie /jak wchodzi na obroty , czy dymi na biało / ?

a ten wał na pewno może pracować w tym silniku bo czesi mieli kilka odmian podobnych silników - mogą być inne kąty na korbach , chyba że się mylę , a może rozrząd jednak przestawiony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian3p    16

Sprawdz cisnienie sprezania i bedzie wiadomo czy cos zle zlozone czy z ukladem paliwowym cos nie tak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karola44    0

Czy aby zaworek zwrotny w ukladzie paliwowym dobrze trzyma?? Obstawiam na uciekajace cisnienie paliwa i delikatne zapowietrzanie pompy. Moze jakas nieszczelnosc na zasilaniu paliwem poczawszy od kranika , przez filtry do pompy. Jak kreci to ma ciezko, czy lekko?? Moze wystarczy przyspieszyc, lub opoznic zaplon przez obrot pompy wtryskowej??

U nas zawsze na zime staramy sie delikatnie opoznic zaplon( wtrysk paliwa). Zawsze troszenke lepiej zapala. Moze problemem jest uklad zasysajacy powietrze?? Ale jak kopci na siwo jak piszesz to moze wygladac na problem z zaplonem. Moze nawet jest na rozrzadzie zle ustawiony.

Zanim zozbierzesz pol ciagnika sprawdz w pierwszej kolejnosci uklad paliwowy, ssacy, polaczenia elektryczne rozrusznika, na koncu sprobuj delikatnie pomanipulowac zaplonem przez obroz pompy paliwowej. Jezeli to nie pomoze toProponuje sprawdzic cisnienie na pompie/wtryskiwaczach, cisnienie sprezania.

Zacznij ogolnie od najmniejszych spraw. Bo po co zozbierac silnik do rozrzadu jak np wystarczy wymienic gumowy przewod paliwowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mir36    0

w ktora strone zalozyłes tarcze sprzeglowo womu jesli odwrotnie to sprzeglo nie bedzie dobrze rozprzeglało. dluzszyn kolnierzem nalezy wlozyc do silnik, sprawdz ustawienie miedzy lozyskiem wyciskowyn sprzegla a lapkami, odstep miedzy lapkami sprzegla tarczy jazdy a womu powinno wynoscic okolo 7 mm wedlug zalecen urusus jak masz jakies pytanie pisz na mir36@op.pl ja pracuje w branzy rolniczej na codzien.jak chcesz sprawdzic kiedy pompa podaje paliwo to wybierz wtryskiwacz w pierwszego cylindra od chlodnicy i pokrec walek korbowym zgodnie ze praca silnika i zaobszerwuj kiedy pojawi sie paliwo na przewodzie doprowadzjacym do wtryskiwacza wtedy wsadz srubokret w miejsce wtryskiwacza krecac dalej walem korbowym powinien on sie jeszcze leko umiesz a potem powinien zaczac opadac, sciadczy to o tym ze pompa podala paliwo w czas i nasz poprawnie ustwiony zapłon jesli paliwo pojawi sie wczesniej lub pozniej to jest zle ustawiony rozrzad

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robertszejk    1

witam! mam takie pytanko ile wynoszą prędkosći wom przy c 360 c 4011(niewiem czy jest różnica) na danym biegu i przy jakich obrotach , za góry dziękuje i pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zdruj77    1

różnica ponoć jest bo u nas mówią że wałek chodzi przez bieg ale nie wiem jakie są prędkości

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arek116    3

normalne obroty wom wunoszą 540 a zależne czyli przez biegi na:

bieg obr/min

1 250,44

2 372,66

3 519,32

4 797,19

5 1331,58

wsteczny 326,89

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafff24    26

tak, ale tylko na obrotach zależnych, tj. "dzwignia do góry" (zwłaszcza w cyklopie się to przydaje, bieg 4, reduktor na luz i nie trzeba tyle gazować)

na niezależnych, (włączane w dół) obroty WOM zależą od obrotów silnika, nie biegów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

w cyklopie się nie bardzo przydaje chyba że niesprawny ,ale też tak robiłem przez 4 tyle że zetorem az do momentu że na całym gazie na 4 (a nawet i 5)słabo szedł cyklop aż nastąpił koniec (pompy i oleju) .Od wymiany (obu) na 4 będa za wysokie obroty WOMu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja mam taki sam problem nie moge wyłączyć wałka jak @janusz14 tyle że sprawdzałem tarcze sprzęgłową jest ok,odkręciłem dekielek tam gdzie jest ta wajcha włanczania womu widełki które przesuwaja wałek są ok listwa też.Więc nie wiem co może być jeszcze może wałek jest wyrobiony na frezach?.Jak myślicie co może być przyczyną doradzcie coś. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel929    0

lol pierwszy raz slysze ze 360 ma 4 polozenia womu wiem ze zetor 4 ale 60 ? ja rozbieralem tyl w 3p i naped pompy jest z walka wom tryb jest na nim osadzony i napedza pompe. czy nie takk?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian3p    16

Nastepny fachowiec <_< Na walku WOM osadzona jest tuleja z trybem ktora napedza pompe. Dzwignia ma 4 polozenia i w najwyzszym jest zalezny naped pompy hydrauliki. Mam c4011 i 3p i w obu ciagnikach bez problemu wlaczam sama pompe jesli jest potrzeba. Jesli ktos nie moze tego wlaczyc to poprostu musi uzyc wiecej sily bo jesli nie jest to uzywane to sie przycina. Dobrze jest tez najpierw wrzucic bieg i dopiero potem starac sie przesunac ta dzwignie, jednoczesnie puszczajac powoli sprzeglo. Dzialajaca hydraulika bez wlaczonego WOMu naprawde ulatwia zycie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesiu95    7

Sam nie wierzyłem ze da sie jeździć bez właczonego womu ale wczoraj sprawidzłem i potwierdzam ze mozna właczyć podnośnik bez womu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzys924    0

dlaczego?? przeciez -u-r-s-u-s- jest polski .... to sadzisz ze pomysł Polacy sciagneli od Czechów...??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emtecc    12

Ursus jest polski a zetor czeski. Kto pierwszy zaczął tłuc ciągniki, tego nie wiem ale wiem jedno że to wszystko to samo. Skrzynia, tylny most, podnośnik w np 5211 i c360 różnią się niewiele.

Żeby ówczesnego czasu robili w c-360 wspomaganie to jeszce nie tyle jeździło by ich w Polsce a jakby byłby jeszcze przedni napęd...

 

Osobiście wiedziałem że w 60-tce da sie włączyć pompe TUZ bez WOM-u tylko trzeba uważać (starać sie nie jeździć na 5 i nie wrzucać R)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel929    0

no fakt chyle czola. umnie tez dziala ale nie zawsze sie wlaczy :/ raz sam walek bez pompy a raz pompa. tylko za jak sama pompa zaskoczy bo straszny hurgot jest. ; o

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×