Skocz do zawartości
janusz14

Ursus C-360, problem z WOM

Polecane posty

Slawetny    0

Dzięki za odpowiedz.

 

Czyli ewentualnie tylko zajeżdżę tarczę sprzęgła? Kilkadziesiąt zł + wymiana?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

michal009    5

A, nie lepiej niszczyć porzeczkę na dwa razy? Ja tak robię.

Miałem coś podobnie jak Ty, tylko, że Ja w C-330 to skończyło się na wymianie tarcz i jakichś sprężyn.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Slawetny    0

Musze też wymienić wałek, wiem że teoretycznie c360 może wytworzyć 640-700 Nm, ale czy realnie 520 przy usuwaniu porzeczki kosiarko-rozdrabniaczem nie wystarczy? Wyższe wytrzymałości zaczynają się od 2x wyższych cen na allegro. Koniecznie z frezem, może macie inne propozycje?

To co znalazłem:

http://allegro.pl/walek-przekaznika-mocy-wom-120cm-155cm-frez-polski-i6120035282.html#thumb/2

http://allegro.pl/walek-przekaznika-mocy-120cm-wom-frez-i6602191108.html

http://allegro.pl/walek-przekaznikowy-przekaznika-mocy-120cm-frez-i5403005172.html

Edytowano przez Slawetny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    865

Na twoim miejscu bym się zaopatrzył w wałkek fiirmy  z sipmy i wymienił tarczę   bo koszt śmieszny a robota na 1 dzień

Edytowano przez Adi96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheEnd    4

Bry, nie wiem czy w dobrym miejscu piszę, ale zaryzykuje.
Nie do końca działa mi wałek zależny od skrzyni, WOM niezależny wchodzi z lekkim zgrzytem i wydaje się to być całkiem normalne. Zależny od skrzyni działa tylko jeżeli trzymam dźwignię, zatrzask był dobry, ząbki na wodziku też bo pokrywę miałem zdjętą przy uszczelnianiu wałków sprzęgłowych. powinno być 4 pozycje tej dźwigni, mi się kończy na trzech i nie bardzo wiem gdzie szukać przyczyny. Wałek zależny potrzebny mi do łuparki swidrowej.
Luz boczny wałka głównego może mieć na to jakiś wpływ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheEnd    4

Jak nie ma? to po co 4 wycięcia pod zatrzask na wodziku? jest na yt filmik jak włączyć pompę bez womu i tam było 4 pozycje. u mnie jest chyba skrzynia z c 4011 ale pewności co jest w środku to nie mam.
u mnie dźwignia wchodzi na pozycję trzecią i tam zostaje ale WOM działa tylko wtedy gdy dźwignię trzymam inaczej zaraz się zatrzyma. jeden koniec wodzika wchodzi do mostu, tam szukać przyczyny?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marioboss    28

Może masz już duży luz na listwie, która wchodzi do mostu.Tzn. osadzona jest tam przesuwka (widełki) tulei podnośnika i jak zrobi się duży luz, to nie będzie zazębiało, jak należy, pomimo że zatrzask wpada w wycięcie w listwie.Robiłem niedawno przy ciągniku, gdzie gość miał wyrąbane frezy na wałku i tulei podnośnika, bo właśnie widełki miały bardzo duży luz.Podkładał pod dźwignię kawałki drewna, ale i tak mu rzęziło bo słabo zazębiało.Ściągnij podnośnik, to będziesz widział, czy tam jest wszystko ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    865

Zetorki12 A jest 4 pozycja jest to pompa podnośnika zależna  wałek stoi tylko nie można włączyć wstecznego i 5 bieg.Co do problemu próbowałeś podgazować i załączyć na 4 pozycję? Ja tak robie jak nie chce zejść z tej pozycji.Spróbuj podciągnąć w górę ja czasem mam problem z tym złączeniem.W 4011 też były 4 pozycje w skrzyni mało co się zmieniło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Co powoduje ze po właczeniu wałka, w moscie stuka i chuczy na wolnych obrotach, na wiekszych mniej. Skrzynia nie charczycharczy, przy wlaczaniu wałka tez nie. Podnosnik działa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    865

Wyszczerbione koło od obrotów niezależnych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamos012    2

Panowie z jakimi obrotami muszę jechać c 360 aby uzyskać obroty wałka WOM 540 na minutę. z góry dziękuję za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    217

2000 obr./min masz nawet na obrotomierzu zaznaczone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    865

Na starszych obrotomierz ach tego nie ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    217

Czy ja wiem czy nie ma mam oryginalny w 30 z 86 roku i tam jest zaznaczone. Więc w w 60 z tych lat powinno być. Chyba że mówisz o znacznie starszych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    865

Mam c360 roku z 1984 i nie było tego symbolu, po drugie ten symbol wszedł od 1986 roku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    217

Czyli tak ja mówiłem mowa o starszych modelach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez zbychu665
      Witam...
      Od niedawna mam ciągnik Wladimirec T25 wersja z poczatku produkcji z 2 lewarkami, mam pytanie. Jak tam sie włącza WOM? Bo ja nie mam pojęcia ;D
    • Przez fendt1992
      Witam. Mam problem ze skrzynia w Traktorze Valtra 8450. mam pytanie czy ktoś spotkał się z takim przypadkiem i czy coś z tym dało się zrobić?. podczas przełączania pół biegów słuchać wyraźne trzaski w skrzyni.a na pierwszym pół biegu coś wyraźnie puka w skrzyni.najmocniej słuchać to gdy szybko sie przełącza z drugiego na trzeci pół bieg i na odwrót(z trzeciego na drugi i tak w kółko) .Dzieje sie to na postoju nawet gdy skrzynia mechanicznie jest zluzowana. dzieje sie to juz od samego kupna. dodam ze skrzynia była naprawiana na zachodzie.prawdopodobnie kosze był spalone. Skrzynie miałem rozebrana i wszytko wygląda na sprawne. nie ma żadnych wyraźnych luzów.po złożeniu nie ma poprawy dodam ze na jednym z koszów był wyraźny luz po zmienieniu jednej z tarczki luz zniknął. Czekam za jakas podpowiedzia, bo juz brakuje mi siły.Może kostka sterująca albo komputer?? co myślicie. czekam za jakimiś pomysłami. Fendt1992.
    • Przez Rolnik1111
      Witam
      Co sądzicie o przekładni Direct?
×